<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Open Sans:400,600,700","Roboto:400,500,700","Roboto:900,400","Montserrat:400","Open Sans:700,500,400","Open Sans:300italic,400italic,600italic,300,400,600"] },classes:false, events:false, timeout:1500};</script><link rel="pingback" href="https://www.tntv.pf/tntv/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.tntv.pf/tntv/wp-content/uploads/2020/07/TNTV-Favicon-2020.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.tntv.pf/tntv/wp-content/uploads/2018/11/Icone-offi-pastille-76x76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://www.tntv.pf/tntv/wp-content/uploads/2018/11/Icone-offi-pastille-120x120.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://www.tntv.pf/tntv/wp-content/uploads/2018/11/Icone-offi-pastille-152x152.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://www.tntv.pf/tntv/wp-content/uploads/2018/11/Icone-offi-pastille-114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://www.tntv.pf/tntv/wp-content/uploads/2018/11/Icone-offi-pastille-144x144.png"/>
	<!-- This site is optimized with the Yoast SEO Premium plugin v19.3 (Yoast SEO v19.8) - https://yoast.com/wordpress/plugins/seo/ -->
	<link media="all" href="https://www.tntv.pf/tntv/wp-content/cache/autoptimize/css/autoptimize_2ab542903bf86ea4dfa3c1e5fb8c03aa.css" rel="stylesheet" /><title>La Grande Barrière de corail risque d&#039;être classée parmi les sites &quot;en péril&quot; du patrimoine mondial &bull; TNTV Tahiti Nui Télévision</title>
	<link rel="canonical" href="https://www.tntv.pf/tntvnews/monde/la-grande-barriere-de-corail-risque-detre-classee-parmi-les-sites-en-peril-du-patrimoine-mondial/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La Grande Barrière de corail risque d&#039;être classée parmi les sites &quot;en péril&quot; du patrimoine mondial" />
	<meta property="og:description" content="L&#039;Australie doit intensifier ses efforts pour espérer éviter le classement de la Grande Barrière de corail parmi les sites &quot;en péril&quot; du patrimoine mondial, selon un rapport d&#039;experts diffusé lundi." />
	<meta property="og:url" content="https://www.tntv.pf/tntvnews/monde/la-grande-barriere-de-corail-risque-detre-classee-parmi-les-sites-en-peril-du-patrimoine-mondial/" />
	<meta property="og:site_name" content="TNTV Tahiti Nui Télévision" />
	<meta property="article:publisher" content="https://www.facebook.com/TahitiNuiTelevision/" />
	<meta property="article:published_time" content="2022-11-29T21:20:11+00:00" />
	<meta property="article:modified_time" content="2022-11-29T21:21:00+00:00" />
	<meta property="og:image" content="https://www.tntv.pf/tntv/wp-content/uploads/2022/11/000_32VM9HH.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="682" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="AFP" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@TahitinuiTV" />
	<meta name="twitter:site" content="@TahitinuiTV" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="AFP" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.tntv.pf' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//players.brightcove.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link href='https://ajax.googleapis.com' rel='preconnect' />
<link href='https://fonts.googleapis.com' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="TNTV Tahiti Nui Télévision &raquo; Flux" href="https://www.tntv.pf/feed/" />
<link rel="alternate" type="application/rss+xml" title="TNTV Tahiti Nui Télévision &raquo; Flux des commentaires" href="https://www.tntv.pf/comments/feed/" />
<script defer src="data:text/javascript;base64,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"></script>
<!-- tntv.pf is managing ads with Advanced Ads --><!--noptimize--><script id="devtn-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>


<style id='elasticpress-facet-style-inline-css' type='text/css'>
.widget_ep-facet input[type=search],.wp-block-elasticpress-facet input[type=search]{margin-bottom:1rem}.widget_ep-facet .searchable .inner,.wp-block-elasticpress-facet .searchable .inner{max-height:20em;overflow:scroll}.widget_ep-facet .term.hide,.wp-block-elasticpress-facet .term.hide{display:none}.widget_ep-facet .empty-term,.wp-block-elasticpress-facet .empty-term{opacity:.5;position:relative}.widget_ep-facet .empty-term:after,.wp-block-elasticpress-facet .empty-term:after{bottom:0;content:" ";display:block;left:0;position:absolute;right:0;top:0;width:100%;z-index:2}.widget_ep-facet .level-1,.wp-block-elasticpress-facet .level-1{padding-left:20px}.widget_ep-facet .level-2,.wp-block-elasticpress-facet .level-2{padding-left:40px}.widget_ep-facet .level-3,.wp-block-elasticpress-facet .level-3{padding-left:60px}.widget_ep-facet .level-4,.wp-block-elasticpress-facet .level-4{padding-left:5pc}.widget_ep-facet .level-5,.wp-block-elasticpress-facet .level-5{padding-left:75pt}.widget_ep-facet input[disabled],.wp-block-elasticpress-facet input[disabled]{cursor:pointer;opacity:1}.widget_ep-facet .term a,.wp-block-elasticpress-facet .term a{-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-ms-flexbox;display:flex;position:relative}.widget_ep-facet .term a:hover .ep-checkbox,.wp-block-elasticpress-facet .term a:hover .ep-checkbox{background-color:#ccc}.ep-checkbox{-webkit-box-align:center;-ms-flex-align:center;-ms-flex-negative:0;-webkit-box-pack:center;-ms-flex-pack:center;align-items:center;background-color:#eee;display:-webkit-box;display:-ms-flexbox;display:flex;flex-shrink:0;height:1em;justify-content:center;margin-right:.25em;width:1em}.ep-checkbox:after{border:solid #fff;border-width:0 .125em .125em 0;content:"";display:none;height:.5em;-webkit-transform:rotate(45deg);transform:rotate(45deg);width:.25em}.ep-checkbox.checked{background-color:#5e5e5e}.ep-checkbox.checked:after{display:block}

</style>
<style id='elasticpress-related-posts-style-inline-css' type='text/css'>
.editor-styles-wrapper .wp-block-elasticpress-related-posts ul,.wp-block-elasticpress-related-posts ul{list-style-type:none;padding:0}.editor-styles-wrapper .wp-block-elasticpress-related-posts ul li a>div{display:inline}

</style>
<style id='global-styles-inline-css' type='text/css'>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</style>



<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>


<link rel='stylesheet' id='font-awesome-css-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/5.12.0-2/css/all.min.css' type='text/css' media='all' />



<link rel='stylesheet' id='brightcove-pip-css-css'  href='https://players.brightcove.net/videojs-pip/1/videojs-pip.css' type='text/css' media='all' />






<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>




<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.tntv.pf/tntv/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js' id='unslider-js-js'></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/cache/autoptimize/js/autoptimize_single_f093ef5c11bad365deae3d8205d4f1c0.js' id='unslider-move-js-js'></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/cache/autoptimize/js/autoptimize_single_8454c792d265671d1ef3a8f28ecbdc3e.js' id='unslider-swipe-js-js'></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/cache/autoptimize/js/autoptimize_single_812ef01723fea9d38b912fe329ea7d56.js' id='sc_merged-js'></script>
<script defer type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/font-awesome/5.12.0-2/js/all.min.js' id='font-awesome-js'></script>
<script defer id="advanced-ads-advanced-js-js-extra" src="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgYWR2YWRzX29wdGlvbnMgPSB7ImJsb2dfaWQiOiIxIiwicHJpdmFjeSI6eyJlbmFibGVkIjpmYWxzZSwic3RhdGUiOiJub3RfbmVlZGVkIn19OwovKiBdXT4gKi8K"></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js' id='advanced-ads-advanced-js-js'></script>
<script defer id="advanced-ads-responsive-js-extra" src="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgYWR2YW5jZWRfYWRzX3Jlc3BvbnNpdmUgPSB7InJlbG9hZF9vbl9yZXNpemUiOiIwIn07Ci8qIF1dPiAqLwo="></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/cache/autoptimize/js/autoptimize_single_18b77da6c619b46c6d26ff5cb8ed63a5.js' id='advanced-ads-responsive-js'></script>
<script defer id="advanced_ads_pro/visitor_conditions-js-extra" src="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgYWR2YW5jZWRfYWRzX3Byb192aXNpdG9yX2NvbmRpdGlvbnMgPSB7InJlZmVycmVyX2Nvb2tpZV9uYW1lIjoiYWR2YW5jZWRfYWRzX3Byb192aXNpdG9yX3JlZmVycmVyIiwicmVmZXJyZXJfZXhkYXlzIjoiMzY1IiwicGFnZV9pbXByX2Nvb2tpZV9uYW1lIjoiYWR2YW5jZWRfYWRzX3BhZ2VfaW1wcmVzc2lvbnMiLCJwYWdlX2ltcHJfZXhkYXlzIjoiMzY1MCJ9OwovKiBdXT4gKi8K"></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js' id='advanced_ads_pro/visitor_conditions-js'></script>
<link rel="https://api.w.org/" href="https://www.tntv.pf/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tntv.pf/wp-json/wp/v2/posts/298285" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tntv.pf/tntv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tntv.pf/tntv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://wp.me/pb2XIh-1fB3' />
<link rel="alternate" type="application/json+oembed" href="https://www.tntv.pf/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tntv.pf%2Ftntvnews%2Fmonde%2Fla-grande-barriere-de-corail-risque-detre-classee-parmi-les-sites-en-peril-du-patrimoine-mondial%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tntv.pf/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tntv.pf%2Ftntvnews%2Fmonde%2Fla-grande-barriere-de-corail-risque-detre-classee-parmi-les-sites-en-peril-du-patrimoine-mondial%2F&#038;format=xml" />

<style></style>

    <script defer src="data:text/javascript;base64,YWR2YWRzX2l0ZW1zID0geyBjb25kaXRpb25zOiB7fSwgZGlzcGxheV9jYWxsYmFja3M6IHt9LCBkaXNwbGF5X2VmZmVjdF9jYWxsYmFja3M6IHt9LCBoaWRlX2NhbGxiYWNrczoge30sIGJhY2tncm91bmRzOiB7fSwgZWZmZWN0X2R1cmF0aW9uczoge30sIGNsb3NlX2Z1bmN0aW9uczoge30sIHNob3dlZDogW10gfTs="></script><style type="text/css" id="devtn-layer-custom-css"></style><script defer src="data:text/javascript;base64,CgkJdmFyIGFkdmFkc0NmcFF1ZXVlID0gW107CgkJdmFyIGFkdmFkc0NmcEFkID0gZnVuY3Rpb24oIGFkSUQgKXsKCQkJaWYgKCAndW5kZWZpbmVkJyA9PSB0eXBlb2YgYWR2YWRzUHJvQ2ZwICkgeyBhZHZhZHNDZnBRdWV1ZS5wdXNoKCBhZElEICkgfSBlbHNlIHsgYWR2YWRzUHJvQ2ZwLmFkZEVsZW1lbnQoIGFkSUQgKSB9CgkJfTsKCQk="></script><style>img#wpstats{display:none}</style>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script defer src="data:text/javascript;base64,DQogICAgICAgIHdpbmRvdy50ZGJfZ2xvYmFscyA9IHsid3BSZXN0Tm9uY2UiOiI1N2YzZDMxNzViIiwid3BSZXN0VXJsIjoiaHR0cHM6XC9cL3d3dy50bnR2LnBmXC93cC1qc29uXC8iLCJwZXJtYWxpbmtTdHJ1Y3R1cmUiOiJcLyVjYXRlZ29yeSVcLyVwb3N0bmFtZSVcLyIsImdsb2JhbFNldHRpbmdzIjp7InRkY1NhdmluZ0hpc3RvcnkiOmZhbHNlfSwiaXNBamF4IjpmYWxzZSwiaXNBZG1pbkJhclNob3dpbmciOmZhbHNlLCJhdXRvbG9hZFNjcm9sbFBlcmNlbnQiOjUwLCJwb3N0QXV0b2xvYWRTdGF0dXMiOiJvZmYiLCJvcmlnUG9zdEVkaXRVcmwiOm51bGx9Ow0KICAgIA=="></script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
	
			<script defer src="data:text/javascript;base64,DQoJCQkJd2luZG93LnRkd0dsb2JhbCA9IHsiYWRtaW5VcmwiOiJodHRwczpcL1wvd3d3LnRudHYucGZcL3RudHZcL3dwLWFkbWluXC8iLCJ3cFJlc3ROb25jZSI6IjU3ZjNkMzE3NWIiLCJ3cFJlc3RVcmwiOiJodHRwczpcL1wvd3d3LnRudHYucGZcL3dwLWpzb25cLyIsInBlcm1hbGlua1N0cnVjdHVyZSI6IlwvJWNhdGVnb3J5JVwvJXBvc3RuYW1lJVwvIn07DQoJCQk="></script>
			    <script defer src="data:text/javascript;base64,DQogICAgICAgIHdpbmRvdy50ZGFHbG9iYWwgPSB7ImFkbWluVXJsIjoiaHR0cHM6XC9cL3d3dy50bnR2LnBmXC90bnR2XC93cC1hZG1pblwvIiwid3BSZXN0Tm9uY2UiOiI1N2YzZDMxNzViIiwid3BSZXN0VXJsIjoiaHR0cHM6XC9cL3d3dy50bnR2LnBmXC93cC1qc29uXC8iLCJwZXJtYWxpbmtTdHJ1Y3R1cmUiOiJcLyVjYXRlZ29yeSVcLyVwb3N0bmFtZSVcLyIsInBvc3RJZCI6Mjk0MH07DQogICAg"></script>
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script defer src="data:text/javascript;base64,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"></script>
<link rel="amphtml" href="https://www.tntv.pf/tntvnews/monde/la-grande-barriere-de-corail-risque-detre-classee-parmi-les-sites-en-peril-du-patrimoine-mondial/amp/"><meta name="generator" content="Powered by Slider Revolution 6.2.23 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script defer src="data:text/javascript;base64,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"></script>


<!-- Header style compiled by theme -->

<style>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</style>

<style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<!-- CODE REFRESH EN FONCTION DE LA TAILLE DE LECRAN START -->
<script defer src="data:text/javascript;base64,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"></script>
<!-- CODE REFRESH EN FONCTION DE LA TAILLE DE LECRAN END -->
<!-- CODE HEADER ADMANAGER START -->
<script defer src="data:text/javascript;base64,DQogdmFyIFROVFZwdWJZWVk7DQogIHdpbmRvdy5nb29nbGV0YWcgPSB3aW5kb3cuZ29vZ2xldGFnIHx8IHtjbWQ6IFtdfTsNCiAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgew0KICAgIHZhciBtYXBwaW5nMSA9IGdvb2dsZXRhZy5zaXplTWFwcGluZygpDQoJCQkJCQkJLmFkZFNpemUoWzExNTAsIDBdLCBbMTE1MCwgMTAwXSkNCgkJCQkJCQkuYWRkU2l6ZShbNzI4LCAwXSwgWzcyOCwgOTBdKQ0KCQkJCQkJCS5hZGRTaXplKFszMjAsIDBdLCBbMzIwLCA1MF0pDQoJCQkJCQkJLmFkZFNpemUoWzEwMCwgMF0sIFszMjAsIDUwXSkNCgkJCQkJCQkuYnVpbGQoKTsNCg0KICAgIFROVFZwdWJZWVkgPSBnb29nbGV0YWcuZGVmaW5lU2xvdCgnLzE5NDM0MTc1OC9iYW4xMjAweDEwMHl5eXknLCBbWzExNTAsMTAwXSxbNzI4LDkwXSxbMzIwLDUwXV0sICdkaXYtZ3B0LWFkLTE1OTk4NzgzMzE2MzktMCcpDQogICAgICAgICAgICAgLmRlZmluZVNpemVNYXBwaW5nKG1hcHBpbmcxKQ0KICAgICAgICAgICAgIC5hZGRTZXJ2aWNlKGdvb2dsZXRhZy5wdWJhZHMoKSk7DQoNCiAgICBnb29nbGV0YWcucHViYWRzKCkuc2V0VGFyZ2V0aW5nKCdUZXN0X01vZGUnLCBbJ09OJ10pOw0KICAgIGdvb2dsZXRhZy5lbmFibGVTZXJ2aWNlcygpOw0KICB9KTsNCg=="></script>
<!-- CODE HEADER ADMANAGER END -->

<!-- CODE FACEBOOK -->
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v9.0&appId=433539296741372&autoLogAppEvents=1" nonce="LZ3iZTC8"></script>
<!-- CODE FACCEBOOK --><link rel="icon" href="https://www.tntv.pf/tntv/wp-content/uploads/2021/01/cropped-faviconTNTV2021-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tntv.pf/tntv/wp-content/uploads/2021/01/cropped-faviconTNTV2021-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tntv.pf/tntv/wp-content/uploads/2021/01/cropped-faviconTNTV2021-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tntv.pf/tntv/wp-content/uploads/2021/01/cropped-faviconTNTV2021-1-270x270.png" />
<script defer src="data:text/javascript;base64,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"></script>
<style type="text/css" id="wp-custom-css">.td-trending-now-wrapper {padding-left:21px;padding-right:21px;}

.td_block_text_with_title{margin-bottom:0;}</style>
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #cd1a21;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #cd1a21;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #cd1a21;
                }
                .tdm-btn-style1 {
					background-color: #cd1a21;
				}
				.tdm-btn-style2:before {
				    border-color: #cd1a21;
				}
				.tdm-btn-style2 {
				    color: #cd1a21;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #cd1a21;
                    -moz-box-shadow: 0 2px 16px #cd1a21;
                    box-shadow: 0 2px 16px #cd1a21;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #cd1a21;
                    -moz-box-shadow: 0 4px 26px #cd1a21;
                    box-shadow: 0 4px 26px #cd1a21;
				}
</style>

	<style id="tdw-css-placeholder"></style><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head>

<body class="post-template-default single single-post postid-298285 single-format-standard td-standard-pack la-grande-barriere-de-corail-risque-detre-classee-parmi-les-sites-en-peril-du-patrimoine-mondial global-block-template-10 tdb_template_2940 aa-prefix-devtn- tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TahitiNuiTelevision/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/tahitinuitelevision/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCwv7kaUfiB-XSPwaizSYAcw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-home-mobile-container"><ul id="menu-menu-home-mobile" class="td-mobile-main-menu"><li id="menu-item-31654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-31654"><a href="https://www.tntv.pf/">ACCUEIL</a></li>
<li id="menu-item-84169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-84169"><a href="https://www.tntv.pf/tntvnews/">TNTV NEWS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-188393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-188393"><a href="https://www.tntv.pf/category/tntvnews/polynesie/">ACTUALITE DU FENUA<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-188398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188398"><a href="https://www.tntv.pf/category/tntvnews/polynesie/faits-divers/">Faits divers</a></li>
		<li id="menu-item-188399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188399"><a href="https://www.tntv.pf/category/tntvnews/polynesie/societe/">Société</a></li>
		<li id="menu-item-188400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188400"><a href="https://www.tntv.pf/category/tntvnews/polynesie/politique/">Politique</a></li>
		<li id="menu-item-188401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188401"><a href="https://www.tntv.pf/category/tntvnews/polynesie/culture/">Culture</a></li>
		<li id="menu-item-188402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188402"><a href="https://www.tntv.pf/category/tntvnews/polynesie/justice/">Justice</a></li>
		<li id="menu-item-188404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188404"><a href="https://www.tntv.pf/category/tntvnews/polynesie/economie/">Economie</a></li>
		<li id="menu-item-188403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188403"><a href="https://www.tntv.pf/category/tntvnews/polynesie/environnement/">Environnement</a></li>
	</ul>
</li>
	<li id="menu-item-188394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188394"><a href="https://www.tntv.pf/category/tntvnews/sports/">SPORT LOCAL</a></li>
	<li id="menu-item-188395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188395"><a href="https://www.tntv.pf/category/tntvnews/infospratiques/">INFOS PRATIQUES</a></li>
	<li id="menu-item-188396" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-188396"><a href="https://www.tntv.pf/category/tntvnews/monde/">MONDE</a></li>
	<li id="menu-item-188397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188397"><a href="https://www.tntv.pf/category/tntvnews/buzz/">BUZZ</a></li>
</ul>
</li>
<li id="menu-item-31669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31669"><a href="https://www.tntv.pf/direct/">DIRECT</a></li>
<li id="menu-item-31657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31657"><a href="https://www.tntv.pf/replay/">REPLAY</a></li>
<li id="menu-item-31670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31670"><a href="https://www.tntv.pf/replay/programmes/">PROGRAMMES</a></li>
<li id="menu-item-31655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31655"><a href="https://www.tntv.pf/guide-tv/">GUIDE TV</a></li>
<li id="menu-item-31658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31658"><a href="https://www.tntv.pf/jeux-tntv/">JEUX</a></li>
<li id="menu-item-101488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101488"><a href="#">__________</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.tntv.pf/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Rechercher</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.tdi_2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(0deg,#0a7cf6,#0e3598);background: linear-gradient(0deg,#0a7cf6,#0e3598);
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    font-family:Montserrat !important;;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    color: #ffffff;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_10 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="/tntvnews/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.tntv.pf/tntv/wp-content/uploads/2020/06/Logo-TNTV-News-20-ans.png" src="https://www.tntv.pf/tntv/wp-content/uploads/2020/06/Logo-TNTV-News-20-ans.png" alt="logo Tahiti Nui Television"  title=""  width="706" height="134" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">TNTV</span><span class="tdb-logo-text-tagline">Ta tatou afata teata</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_21{
position:relative;
}

</style>
<div class="tdi_20_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_20_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.tntv.pf/tntv/wp-content/uploads/BG-Header-news4.jpg") !important;
background-position:center bottom !important;
background-size:cover !important;
}
</style></div><style>
.tdi_20_rand_style{
background-color:#1c3db2 !important;
}
 </style></div><div id="tdi_22" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_23 menuCustom wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23 .tdc-row-video-background-error,
	                .tdi_23 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_23.tdc-row-content-vert-center,
                    .tdi_23.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_23.tdc-row-content-vert-bottom,
                    .tdi_23.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_23.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_23.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_23{
z-index:20 !important;
}

.tdi_23 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_25{
width:22% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_25{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_26 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_26 { 
display:inline-block !important;
} }

</style>
<style>
/* custom css */
.tdi_26 .tdb-logo-a,
                .tdi_26 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_26 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_26 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_26 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_26 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_26 .tdb-logo-text-title{
                    display: none;
                }.tdi_26 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_26 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="/tntvnews/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.tntv.pf/tntv/wp-content/uploads/2020/06/Logo-TNTV-News-20-ans.png" src="https://www.tntv.pf/tntv/wp-content/uploads/2020/06/Logo-TNTV-News-20-ans.png" alt="logo Tahiti Nui Television"  title=""  width="706" height="134" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">TNTV</span><span class="tdb-logo-text-tagline">Ta tatou afata teata</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_28  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_28{
                    vertical-align: baseline;
                }.tdi_28 > .wpb_wrapper,
				.tdi_28 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_28 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_28{
padding-right:15px !important;
padding-left:30px !important;
width:72% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
padding-right:10px !important;
padding-left:20px !important;
width:74% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_29 tds_menu_active1 tds_menu_sub_active1 tdb-menu-sub-inline tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_29"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_29{
z-index:10 !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_29 { 
display:inline-block !important;
} }

</style>
<style>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</style>
<style>
.tdi_29 .tdb-menu > li > a:after,
				.tdi_29 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_29 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-tntv-news-menu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-2267" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-2267"><a href="https://www.tntv.pf/category/tntvnews/polynesie/"><div class="tdb-menu-item-text">Actualité du fenua</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_30 td-h-effect-shadow td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_30" >
<style>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</style><script defer src="data:text/javascript;base64,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"></script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_30" 
                        id="tdi_31" 
                        data-td_block_id="tdi_30" 
                        data-td_filter_value="" 
                        href="https://www.tntv.pf/category/tntvnews/polynesie/"
                    >Tous</a><a 
                        class="mega-menu-sub-cat-tdi_30" 
                        id="tdi_32" 
                        data-td_block_id="tdi_30" 
                        data-td_filter_value="4" 
                        href="https://www.tntv.pf/category/tntvnews/polynesie/culture/"
                    >Culture</a><a 
                        class="mega-menu-sub-cat-tdi_30" 
                        id="tdi_33" 
                        data-td_block_id="tdi_30" 
                        data-td_filter_value="59" 
                        href="https://www.tntv.pf/category/tntvnews/polynesie/economie/"
                    >Economie</a><a 
                        class="mega-menu-sub-cat-tdi_30" 
                        id="tdi_34" 
                        data-td_block_id="tdi_30" 
                        data-td_filter_value="43" 
                        href="https://www.tntv.pf/category/tntvnews/polynesie/environnement/"
                    >Environnement</a><a 
                        class="mega-menu-sub-cat-tdi_30" 
                        id="tdi_35" 
                        data-td_block_id="tdi_30" 
                        data-td_filter_value="5" 
                        href="https://www.tntv.pf/category/tntvnews/polynesie/faits-divers/"
                    >Faits divers</a><a 
                        class="mega-menu-sub-cat-tdi_30" 
                        id="tdi_36" 
                        data-td_block_id="tdi_30" 
                        data-td_filter_value="40" 
                        href="https://www.tntv.pf/category/tntvnews/polynesie/justice/"
                    >Justice</a><a 
                        class="mega-menu-sub-cat-tdi_30" 
                        id="tdi_37" 
                        data-td_block_id="tdi_30" 
                        data-td_filter_value="11" 
                        href="https://www.tntv.pf/category/tntvnews/polynesie/politique/"
                    >Politique</a><a 
                        class="mega-menu-sub-cat-tdi_30" 
                        id="tdi_38" 
                        data-td_block_id="tdi_30" 
                        data-td_filter_value="12" 
                        href="https://www.tntv.pf/category/tntvnews/polynesie/societe/"
                    >Société</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_30 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/tntv_news_une/le-tribunal-ordonne-une-regularisation-du-niveau-du-smig-au-1er-janvier-2023/" rel="bookmark" class="td-image-wrap " title="Le tribunal ordonne une régularisation du niveau du Smig au 1er janvier 2023" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_39 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2020/05/tribunal-administratif-648x412.jpeg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_39" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2020/05/tribunal-administratif-324x400.jpeg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/tntv_news_une/le-tribunal-ordonne-une-regularisation-du-niveau-du-smig-au-1er-janvier-2023/" rel="bookmark" title="Le tribunal ordonne une régularisation du niveau du Smig au 1er janvier 2023">Le tribunal ordonne une régularisation du niveau du Smig au 1er janvier 2023</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/economie/de-nouveaux-financements-pour-les-investissements-et-la-politique-sociale/" rel="bookmark" class="td-image-wrap " title="De nouveaux financements pour les investissements et la politique sociale" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_40 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/11/2022-11-28-SIGNATURE-CONVENTION-FINANCEMENTS-AFD-34-648x800.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_40" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/11/2022-11-28-SIGNATURE-CONVENTION-FINANCEMENTS-AFD-34-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/economie/de-nouveaux-financements-pour-les-investissements-et-la-politique-sociale/" rel="bookmark" title="De nouveaux financements pour les investissements et la politique sociale">De nouveaux financements pour les investissements et la politique sociale</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/economie/les-tarifs-bancaires-revus-a-la-baisse-pour-2023-2025/" rel="bookmark" class="td-image-wrap " title="Les tarifs bancaires revus à la baisse pour 2023 &#8211; 2025" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_41 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/11/Image6-8-648x800.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_41" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/11/Image6-8-324x400.jpg')" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/economie/les-tarifs-bancaires-revus-a-la-baisse-pour-2023-2025/" rel="bookmark" title="Les tarifs bancaires revus à la baisse pour 2023 &#8211; 2025">Les tarifs bancaires revus à la baisse pour 2023 &#8211; 2025</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/manihi-lecole-elementaire-sera-reconstruite-aux-normes-para-cycloniques/" rel="bookmark" class="td-image-wrap " title="Manihi : l&#8217;école élémentaire sera reconstruite aux normes para-cycloniques" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_42 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/11/DSC_0020-648x800.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_42" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/11/DSC_0020-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/manihi-lecole-elementaire-sera-reconstruite-aux-normes-para-cycloniques/" rel="bookmark" title="Manihi : l&#8217;école élémentaire sera reconstruite aux normes para-cycloniques">Manihi : l&#8217;école élémentaire sera reconstruite aux normes para-cycloniques</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_30" data-td_block_id="tdi_30"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_30" data-td_block_id="tdi_30"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li id="menu-item-2270" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-2270"><a href="https://www.tntv.pf/category/tntvnews/sports/"><div class="tdb-menu-item-text">Sport local</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_43 td-no-subcats td-h-effect-shadow td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_43" >
<style>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</style><script defer src="data:text/javascript;base64,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"></script><div class="tdb-mega-modules-wrap"><div id=tdi_43 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/sports/israel-adesanya-star-du-mma-est-en-polynesie/" rel="bookmark" class="td-image-wrap " title="Israël Adesanya, star du MMA est en Polynésie" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_44 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/11/israel-648x800.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_44" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/11/israel-324x400.jpg')" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/sports/israel-adesanya-star-du-mma-est-en-polynesie/" rel="bookmark" title="Israël Adesanya, star du MMA est en Polynésie">Israël Adesanya, star du MMA est en Polynésie</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/sports/rugby-jeune-les-filles-en-force-dans-la-melee/" rel="bookmark" class="td-image-wrap " title="Rugby jeune : les filles en force dans la mêlée" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_45 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/11/Plateau-U12-U14-Pirae-26.11-71-1-648x700.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_45" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/11/Plateau-U12-U14-Pirae-26.11-71-1-324x400.jpg')" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/sports/rugby-jeune-les-filles-en-force-dans-la-melee/" rel="bookmark" title="Rugby jeune : les filles en force dans la mêlée">Rugby jeune : les filles en force dans la mêlée</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/sports/lurban-run-revient-en-force-a-papeete/" rel="bookmark" class="td-image-wrap " title="L&#8217;Urban Run revient en force à Papeete" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_46 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/11/Urbna-Run-6-web-648x675.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_46" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/11/Urbna-Run-6-web-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/sports/lurban-run-revient-en-force-a-papeete/" rel="bookmark" title="L&#8217;Urban Run revient en force à Papeete">L&#8217;Urban Run revient en force à Papeete</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/un-nouvel-espace-sportif-en-plein-air-airfit-a-lupf/" rel="bookmark" class="td-image-wrap " title="Un nouvel espace sportif en plein air &#8220;Airfit&#8221; à l&#8217;UPF" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_47 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/11/2022-11-24-MEA-INAUGURATION-EQUIPEMENTS-SPORTIFS-UPF-115-648x800.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_47" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/11/2022-11-24-MEA-INAUGURATION-EQUIPEMENTS-SPORTIFS-UPF-115-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/un-nouvel-espace-sportif-en-plein-air-airfit-a-lupf/" rel="bookmark" title="Un nouvel espace sportif en plein air &#8220;Airfit&#8221; à l&#8217;UPF">Un nouvel espace sportif en plein air &#8220;Airfit&#8221; à l&#8217;UPF</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/sports/a-12-ans-mataiva-a-fait-la-traversee-tahiti-moorea-a-la-nage/" rel="bookmark" class="td-image-wrap " title="À 12 ans, Mataiva a  fait la traversée Tahiti – Moorea à la nage" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_48 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/11/Photo-traversee-tahiti-et-moorea-648x800.png");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_48" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/11/Photo-traversee-tahiti-et-moorea-324x400.png')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/sports/a-12-ans-mataiva-a-fait-la-traversee-tahiti-moorea-a-la-nage/" rel="bookmark" title="À 12 ans, Mataiva a  fait la traversée Tahiti – Moorea à la nage">À 12 ans, Mataiva a  fait la traversée Tahiti – Moorea à la nage</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_43" data-td_block_id="tdi_43"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_43" data-td_block_id="tdi_43"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li id="menu-item-2268" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-2268"><a href="https://www.tntv.pf/category/tntvnews/infospratiques/"><div class="tdb-menu-item-text">Infos Pratiques</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_49 td-no-subcats td-h-effect-shadow td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_49" >
<style>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</style><script defer src="data:text/javascript;base64,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"></script><div class="tdb-mega-modules-wrap"><div id=tdi_49 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/cps-quelle-couverture-sociale-lorsque-vous-voyagez-a-letranger/" rel="bookmark" class="td-image-wrap " title="CPS : quelle couverture sociale lorsque vous voyagez à l’étranger ?" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_50 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/10/cps-guichet-648x800.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_50" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/10/cps-guichet-324x400.jpg')" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/cps-quelle-couverture-sociale-lorsque-vous-voyagez-a-letranger/" rel="bookmark" title="CPS : quelle couverture sociale lorsque vous voyagez à l’étranger ?">CPS : quelle couverture sociale lorsque vous voyagez à l’étranger ?</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/culture/heiva-i-tahiti-2023-les-inscriptions-sont-possibles-jusquau-31-decembre/" rel="bookmark" class="td-image-wrap " title="Heiva i Tahiti 2023 : les inscriptions sont possibles jusqu&#8217;au 31 décembre" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_51 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/07/Ceremonie-Inaugurale-Heiva-Rahiti-31-648x800.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_51" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/07/Ceremonie-Inaugurale-Heiva-Rahiti-31-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/culture/heiva-i-tahiti-2023-les-inscriptions-sont-possibles-jusquau-31-decembre/" rel="bookmark" title="Heiva i Tahiti 2023 : les inscriptions sont possibles jusqu&#8217;au 31 décembre">Heiva i Tahiti 2023 : les inscriptions sont possibles jusqu&#8217;au 31 décembre</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/infospratiques/des-travaux-sur-la-rdo-pendant-2-semaines/" rel="bookmark" class="td-image-wrap " title="Des travaux sur la RDO pendant 2 semaines" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_52 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2020/06/traffic-sign-1443060_1920-1-1-648x800.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_52" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2020/06/traffic-sign-1443060_1920-1-1-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/infospratiques/des-travaux-sur-la-rdo-pendant-2-semaines/" rel="bookmark" title="Des travaux sur la RDO pendant 2 semaines">Des travaux sur la RDO pendant 2 semaines</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/infospratiques/medecins-de-garde-du-26-et-27-novembre/" rel="bookmark" class="td-image-wrap " title="Médecins de garde du 26 et 27 novembre" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_53 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2020/03/online-marketing-hIgeoQjS_iE-unsplash-648x800.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_53" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2020/03/online-marketing-hIgeoQjS_iE-unsplash-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/infospratiques/medecins-de-garde-du-26-et-27-novembre/" rel="bookmark" title="Médecins de garde du 26 et 27 novembre">Médecins de garde du 26 et 27 novembre</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/infospratiques/violences-faites-aux-femmes-une-marche-blanche-vendredi-a-pirae/" rel="bookmark" class="td-image-wrap " title="Violences faites aux femmes : une marche blanche vendredi à Pirae" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_54 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2021/04/violences-conjugales-648x800.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_54" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2021/04/violences-conjugales-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/infospratiques/violences-faites-aux-femmes-une-marche-blanche-vendredi-a-pirae/" rel="bookmark" title="Violences faites aux femmes : une marche blanche vendredi à Pirae">Violences faites aux femmes : une marche blanche vendredi à Pirae</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_49" data-td_block_id="tdi_49"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_49" data-td_block_id="tdi_49"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li id="menu-item-2265" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-2265"><a href="https://www.tntv.pf/category/tntvnews/monde/"><div class="tdb-menu-item-text">Monde</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_55 td-no-subcats td-h-effect-shadow td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_55" >
<style>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</style><script defer src="data:text/javascript;base64,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"></script><div class="tdb-mega-modules-wrap"><div id=tdi_55 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/monde/la-grande-barriere-de-corail-risque-detre-classee-parmi-les-sites-en-peril-du-patrimoine-mondial/" rel="bookmark" class="td-image-wrap " title="La Grande Barrière de corail risque d&#8217;être classée parmi les sites &#8220;en péril&#8221; du patrimoine mondial" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_56 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/11/000_32VM9HH-648x682.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_56" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/11/000_32VM9HH-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/monde/la-grande-barriere-de-corail-risque-detre-classee-parmi-les-sites-en-peril-du-patrimoine-mondial/" rel="bookmark" title="La Grande Barrière de corail risque d&#8217;être classée parmi les sites &#8220;en péril&#8221; du patrimoine mondial">La Grande Barrière de corail risque d&#8217;être classée parmi les sites &#8220;en péril&#8221; du patrimoine mondial</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/monde/a-hawaii-le-plus-gros-volcan-actif-du-monde-crache-de-spectaculaires-fontaines-de-lave/" rel="bookmark" class="td-image-wrap " title="À Hawaii, le plus gros volcan actif du monde crache de spectaculaires fontaines de lave" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_57 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/11/000_32VT7YT-1-648x576.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_57" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/11/000_32VT7YT-1-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/monde/a-hawaii-le-plus-gros-volcan-actif-du-monde-crache-de-spectaculaires-fontaines-de-lave/" rel="bookmark" title="À Hawaii, le plus gros volcan actif du monde crache de spectaculaires fontaines de lave">À Hawaii, le plus gros volcan actif du monde crache de spectaculaires fontaines de lave</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/monde/hawaii-le-mauna-loa-plus-grand-volcan-actif-du-monde-entre-en-eruption/" rel="bookmark" class="td-image-wrap " title="Hawaii : le Mauna Loa, plus grand volcan actif du monde, entre en éruption" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_58 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/11/000_32VT7YT.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_58" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/11/000_32VT7YT-324x288.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/monde/hawaii-le-mauna-loa-plus-grand-volcan-actif-du-monde-entre-en-eruption/" rel="bookmark" title="Hawaii : le Mauna Loa, plus grand volcan actif du monde, entre en éruption">Hawaii : le Mauna Loa, plus grand volcan actif du monde, entre en éruption</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/monde/coupe-du-monde-la-france-qualifiee-pour-les-8e/" rel="bookmark" class="td-image-wrap " title="Coupe du monde- La France qualifiée pour les 8e" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_59 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/11/Ballon-web-648x675.png");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_59" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/11/Ballon-web-324x400.png')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/monde/coupe-du-monde-la-france-qualifiee-pour-les-8e/" rel="bookmark" title="Coupe du monde- La France qualifiée pour les 8e">Coupe du monde- La France qualifiée pour les 8e</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/monde/gerald-darmanin-en-nouvelle-caledonie-pour-dialoguer-avec-les-independantistes/" rel="bookmark" class="td-image-wrap " title="Gérald Darmanin en Nouvelle-Calédonie pour dialoguer avec les indépendantistes" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_60 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/07/000_32E88HG-648x682.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_60" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/07/000_32E88HG-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/monde/gerald-darmanin-en-nouvelle-caledonie-pour-dialoguer-avec-les-independantistes/" rel="bookmark" title="Gérald Darmanin en Nouvelle-Calédonie pour dialoguer avec les indépendantistes">Gérald Darmanin en Nouvelle-Calédonie pour dialoguer avec les indépendantistes</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_55" data-td_block_id="tdi_55"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_55" data-td_block_id="tdi_55"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li id="menu-item-2259" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-2259"><a href="https://www.tntv.pf/category/tntvnews/buzz/"><div class="tdb-menu-item-text">Buzz</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_61 td-no-subcats td-h-effect-shadow td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_61" >
<style>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</style><script defer src="data:text/javascript;base64,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"></script><div class="tdb-mega-modules-wrap"><div id=tdi_61 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/sports/israel-adesanya-star-du-mma-est-en-polynesie/" rel="bookmark" class="td-image-wrap " title="Israël Adesanya, star du MMA est en Polynésie" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_62 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/11/israel-648x800.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_62" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/11/israel-324x400.jpg')" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/sports/israel-adesanya-star-du-mma-est-en-polynesie/" rel="bookmark" title="Israël Adesanya, star du MMA est en Polynésie">Israël Adesanya, star du MMA est en Polynésie</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/buzz/miss-france-2023-passez-le-test-de-culture-generale/" rel="bookmark" class="td-image-wrap " title="Miss France 2023 : passez le test de culture générale" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_63 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/11/TCG_00253_preview-648x667.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_63" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/11/TCG_00253_preview-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/buzz/miss-france-2023-passez-le-test-de-culture-generale/" rel="bookmark" title="Miss France 2023 : passez le test de culture générale">Miss France 2023 : passez le test de culture générale</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/buzz/miss-france-2023-les-photos-officielles-des-30-candidates/" rel="bookmark" class="td-image-wrap " title="Miss France 2023 : les photos officielles des 30 candidates" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_64 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/11/20231119_MissFrance_17975_preview-1-e1669151405421-648x417.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_64" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/11/20231119_MissFrance_17975_preview-1-e1669151405421-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/buzz/miss-france-2023-les-photos-officielles-des-30-candidates/" rel="bookmark" title="Miss France 2023 : les photos officielles des 30 candidates">Miss France 2023 : les photos officielles des 30 candidates</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/buzz/11-mariages-en-une-journee-a-bora-bora/" rel="bookmark" class="td-image-wrap " title="11 mariages en une journée à Bora Bora" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_65 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/11/Image1-15-648x800.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_65" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/11/Image1-15-324x400.jpg')" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/buzz/11-mariages-en-une-journee-a-bora-bora/" rel="bookmark" title="11 mariages en une journée à Bora Bora">11 mariages en une journée à Bora Bora</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/buzz/jason-momoa-en-tihere-sur-le-plateau-de-jimmy-kimmel/" rel="bookmark" class="td-image-wrap " title="Jason Momoa en maro sur le plateau de Jimmy Kimmel" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_66 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/11/jason-648x759.png");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_66" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/11/jason-324x400.png')" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/buzz/jason-momoa-en-tihere-sur-le-plateau-de-jimmy-kimmel/" rel="bookmark" title="Jason Momoa en maro sur le plateau de Jimmy Kimmel">Jason Momoa en maro sur le plateau de Jimmy Kimmel</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_61" data-td_block_id="tdi_61"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_61" data-td_block_id="tdi_61"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
</ul></div></div></div></div><div class="vc_column tdi_70  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_70{
                    vertical-align: baseline;
                }.tdi_70 > .wpb_wrapper,
				.tdi_70 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_70 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_70 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_70 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_70{
width:6% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_71 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_71" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.tntv.pf/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" placeholder=" " type="text" value="" name="s" autocomplete="off" /><input type="hidden" value="post" name="post_type" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Rechercher</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon tdc-font-fa tdc-font-fa-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_72" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_73  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_73,
                .tdi_73 .tdc-columns{
                    min-height: 0;
                }.tdi_73,
				.tdi_73 .tdc-columns{
				    display: block;
				}.tdi_73 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_73{
position:relative;
}

.tdi_73 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_72_rand_style td-element-style" ><style>
.tdi_72_rand_style{
background-color:#44546a !important;
}
 </style></div><div class="vc_column tdi_75  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_75{
                    vertical-align: middle;
                }.tdi_75 > .wpb_wrapper,
				.tdi_75 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_75 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_75 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_75 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_76 tagdiv-type td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_76" >
<style>

/* inline tdc_css att */

.tdi_76{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_76 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_76{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_block_text_with_title{
                  margin-bottom: 44px;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_text_with_title p:last-child{
                  margin-bottom: 0;
                }.tdi_76,
                .tdi_76 p{
			        font-size:13px !important;line-height:2.2 !important;font-weight:500 !important;
		        }.tdi_76{
			        color: #ffffff;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index">A VOIR
</div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_77 tdm-inline-block td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_77" >
<style>

/* inline tdc_css att */

.tdi_77{
padding-left:8px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_77{
padding-left:2px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_77{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_77 .tdm-descr{
                    color: #e8e8e8;
                
					font-size:13px !important;font-weight:500 !important;text-transform:uppercase !important;
				}
</style><p class="tdm-descr">|</p></div><div class="td_block_wrap tdb_header_menu tdi_78 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_78"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_78{
z-index:0 !important;
}

</style>
<style>
/* custom css */
.tdi_78{
                    max-width: 80%;
                
                    display: inline-block;
                }.tdi_78 .tdb-menu > li .tdb-menu-sep,
                .tdi_78 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_78 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_78 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_78 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_78 .tdb-menu > li > a,
                .tdi_78 .td-subcat-more{
                    color: #e8e8e8;
                }.tdi_78 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_78 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_78 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_78 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
                .tdi_78 .td-subcat-more .tdb-menu-more-icon-svg,
                .tdi_78 .td-subcat-more .tdb-menu-more-icon-svg *{
                    fill: #e8e8e8;
                }.tdi_78 .tdb-menu > li > a,
                .tdi_78 .td-subcat-more,
                .tdi_78 .td-subcat-more > .tdb-menu-item-text{
                    font-size:13px !important;line-height:2.2 !important;font-weight:500 !important;text-transform:none !important;
                }.tdi_78 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon,
                .tdi_78 .td-pulldown-filter-list .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_78 .tdb-menu .tdb-normal-menu ul,
                .tdi_78 .td-pulldown-filter-list,
                .tdi_78 .td-pulldown-filter-list .sub-menu{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_78 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_78 .tdb-menu > li > a,
                .tdi_78 .td-subcat-more{
                    padding: 0 2px;
                }
}
</style>
<style>
.tds_menu_active3 .tdb-menu > li > a:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu > li.current-menu-item > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-menu-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-category-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li:hover > a:after,
                 .tds_menu_active3 .tdb-menu > li.tdb-hover > a:after{
                  opacity: 1;
                }.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
                  opacity: 1;
                }.tdi_78 .tdb-menu > li > a:after,
				.tdi_78 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #283a52;
				}
</style>
<style>

</style><div id=tdi_78 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-sous-menu-a-voir" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-168470" class="menu-item menu-item-type-post_type menu-item-object-post tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-168470"><a href="https://www.tntv.pf/programmes/fenua/tua-2/"><div class="tdb-menu-item-text">Tua</div></a></li>
<li id="menu-item-266845" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-266845"><a href="https://www.tntv.pf/heiva/"><div class="tdb-menu-item-text">Heiva i Tahiti</div></a></li>
<li id="menu-item-279508" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-279508"><a href="https://www.tntv.pf/hot-fridge/"><div class="tdb-menu-item-text">Hot Fridge</div></a></li>
<li id="menu-item-283998" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-283998"><a href="https://www.tntv.pf/mma"><div class="tdb-menu-item-text">MMA</div></a></li>
<li id="menu-item-285577" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-285577"><a href="https://www.tntv.pf/ohipa-maitai/"><div class="tdb-menu-item-text">Ohipa Maitai</div></a></li>
<li id="menu-item-287888" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-287888"><a href="https://www.tntv.pf/hawaikinui/"><div class="tdb-menu-item-text">Hawaiki Nui</div></a></li>
<li id="menu-item-295418" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-295418"><a href="https://www.tntv.pf/football"><div class="tdb-menu-item-text">Qatar 2022</div></a></li>
</ul></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_81 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_81"     >
<style>
/* custom css */
.tdm_block.tdm_block_button{
                  margin-bottom: 0;
                }.tdm_block.tdm_block_button .tds-button{
                  line-height: 0;
                }.tdm_block.tdm_block_button.tdm-block-button-inline{
                  display: inline-block;
                }.tdm_block.tdm_block_button.tdm-block-button-full,
                .tdm_block.tdm_block_button.tdm-block-button-full .tdm-btn{
                  display: block;
                }.tdi_81{
                    float: right;
                    clear: none;
                }.tdi_81 .tdm-btn{
                    height: auto;
                    padding: 0 15px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_81 .tdm-btn{
                    height: auto;
                    padding: 0 5px;
                }
}
</style>
<style>
body .tdi_82{
					background-color: #dd9933;
				}body .tdi_82:before{
					background-color: #ddb77e;
				}.tdi_82{
                    padding: 0 15px;
                    height: auto;
                    line-height: 1;
                
					font-size:14px !important;line-height:2.2 !important;font-weight:700 !important;text-transform:uppercase !important;
				
					height: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_82{
                    padding: 0 5px;
                    height: auto;
                    line-height: 1;
                
					font-size:12px !important;line-height:2.2 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-button td-fix-index"><a 
                href="/coronavirus/" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_82" ><span class="tdm-btn-text">Infos coronavirus</span></a></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_83 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_83"     >
<style>
/* custom css */
.tdi_83{
                    float: right;
                    clear: none;
                }.tdi_83 .tdm-btn{
                    height: auto;
                    padding: 0 20px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_83 .tdm-btn{
                    height: auto;
                    padding: 0 3px;
                }
}
</style>
<style>
body .tdi_84{
					background-color: #44546a;
				}body .tdi_84:before{
					background-color: #343e51;
				}.tdi_84{
                    padding: 0 20px;
                    height: auto;
                    line-height: 1;
                
					line-height:2.2 !important;font-weight:400 !important;text-transform:uppercase !important;
				
					height: auto;
				}.tdi_84 .tdm-btn-icon:first-child{
					margin-right: 8px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84{
                    padding: 0 3px;
                    height: auto;
                    line-height: 1;
                
					font-size:13px !important;line-height:2.2 !important;font-weight:400 !important;text-transform:uppercase !important;
				}.tdi_84 .tdm-btn-icon:first-child{
					margin-right: 5px;
				}
}
</style><div class="tds-button td-fix-index"><a 
                href="/meteo/" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_84" ><i class="tdm-btn-icon tdc-font-typcn tdc-font-typcn-weather-partly-sunny"></i><span class="tdm-btn-text">Météo</span></a></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_85" class="tdc-zone"><div class="tdc_zone tdi_86  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_86{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_87" class="tdc-row"><div class="vc_row tdi_88  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_88,
                .tdi_88 .tdc-columns{
                    min-height: 0;
                }.tdi_88,
				.tdi_88 .tdc-columns{
				    display: block;
				}.tdi_88 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_90  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_90{
                    vertical-align: baseline;
                }.tdi_90 > .wpb_wrapper,
				.tdi_90 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_90 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_90 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_90 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="298285" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-2940"
                    class="post-2940 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
	                                    <div id="tdi_91" class="tdc-zone"><div class="tdc_zone tdi_92  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_92{
                    min-height: 0;
                }
</style><div id="tdi_93" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_94  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_94,
                .tdi_94 .tdc-columns{
                    min-height: 0;
                }.tdi_94,
				.tdi_94 .tdc-columns{
				    display: block;
				}.tdi_94 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_94{
padding-top:22px !important;
}

.tdi_94 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_94{
padding-top:8px !important;
}
}

</style><div class="vc_column tdi_96  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_96{
                    vertical-align: baseline;
                }.tdi_96 > .wpb_wrapper,
				.tdi_96 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_96 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_96 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_96 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_96{
margin-top:10px !important;
padding-right:10px !important;
padding-left:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_97 tagdiv-type td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_97" >
<style>

/* inline tdc_css att */

.tdi_97{
margin-bottom:0px !important;
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index">
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_98 td_block_template_10">
<style>
/* custom css */
.tdi_98.td-a-rec{
					text-align: center;
				}.tdi_98 .td-element-style{
					z-index: -1;
				}
</style><div id='div-gpt-ad-1599878331639-0'>
  <script defer src="data:text/javascript;base64,DQogICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNTk5ODc4MzMxNjM5LTAnKTsgfSk7DQogIA=="></script>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_99 td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_99" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_99{
margin-top:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_99" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tntv.pf%2Ftntvnews%2Fmonde%2Fla-grande-barriere-de-corail-risque-detre-classee-parmi-les-sites-en-peril-du-patrimoine-mondial%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Grande+Barri%C3%A8re+de+corail+risque+d%E2%80%99%C3%AAtre+class%C3%A9e+parmi+les+sites+%E2%80%9Cen+p%C3%A9ril%E2%80%9D+du+patrimoine+mondial&url=https%3A%2F%2Fwww.tntv.pf%2Ftntvnews%2Fmonde%2Fla-grande-barriere-de-corail-risque-detre-classee-parmi-les-sites-en-peril-du-patrimoine-mondial%2F&via=TahitinuiTV" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.tntv.pf/tntvnews/monde/la-grande-barriere-de-corail-risque-detre-classee-parmi-les-sites-en-peril-du-patrimoine-mondial/&amp;media=https://www.tntv.pf/tntv/wp-content/uploads/2022/11/000_32VM9HH.jpg&description=La+Grande+Barri%C3%A8re+de+corail+risque+d%E2%80%99%C3%AAtre+class%C3%A9e+parmi+les+sites+%E2%80%9Cen+p%C3%A9ril%E2%80%9D+du+patrimoine+mondial" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tntv.pf/tntvnews/monde/la-grande-barriere-de-corail-risque-detre-classee-parmi-les-sites-en-peril-du-patrimoine-mondial/&title=La+Grande+Barri%C3%A8re+de+corail+risque+d%E2%80%99%C3%AAtre+class%C3%A9e+parmi+les+sites+%E2%80%9Cen+p%C3%A9ril%E2%80%9D+du+patrimoine+mondial" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#615e1214030b0402155c2d00412613000f0504412300131308a2c9130441050441020e1300080d4113081210140441054742595350565aa2cb15130441020d001212a2c804411100130c08410d0412411208150412414742595353515a040f4111a2c813080d4742595353505a4105144111001513080c0e080f04410c0e0f0508000d47030e05185c09151511125b4e4e1616164f150f15174f11074e150f15170f0416124e0c0e0f05044e0d004c0613000f05044c03001313080413044c05044c020e1300080d4c1308121014044c05041513044c020d00121204044c1100130c084c0d04124c12081504124c040f4c110413080d4c05144c11001513080c0e080f044c0c0e0f0508000d4e" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_99" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_title tdi_100 tdb-single-title td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_100" >
<style>

/* inline tdc_css att */

.tdi_100{
margin-top:-10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_100{
margin-top:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_100 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_100 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_100{
					text-align: left;
				}.tdi_100 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_100 .tdb-title-text{
					font-size:44px !important;line-height:1.2 !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_100 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_100 .tdb-title-text{
					font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">La Grande Barrière de corail risque d&#8217;être classée parmi les sites &#8220;en péril&#8221; du patrimoine mondial</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_102  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_102{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_102,
				.tdi_102 .tdc-inner-columns{
				    display: block;
				}.tdi_102 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_102 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_102{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_102{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_102{
margin-top:-10px !important;
}
}

</style><div class="vc_column_inner tdi_104  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_104{
                    vertical-align: baseline;
                }.tdi_104 .vc_column-inner > .wpb_wrapper,
				.tdi_104 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_104 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_105 td-pb-border-top td_block_template_10 "   data-td-block-uid="tdi_105" >
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_105 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_105 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_105 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_105{
					text-align: left;
				}

/* phone */
@media (max-width: 767px){
.tdi_105 .tdb-entry-category{
					margin: 0 5px 0 0;
				
					font-size:14px !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.tntv.pf/category/tntvnews/monde/" ><span class="tdb-cat-bg"></span>Monde</a></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_106 td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_106" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_106{
margin-top:-10px !important;
padding-right:5px !important;
display:inline-block !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_106{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_106{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_106{
                    text-align: left !important;
                }.tdi_106 .tdm-descr{
                    color: #000000;
                
					font-size:13px !important;
				}
</style><p class="tdm-descr">Publié le </p></div><div class="td_block_wrap tdb_single_date tdi_107 td-pb-border-top td_block_template_10 tdb-post-meta"  data-td-block-uid="tdi_107" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_107{
margin-top:-15px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_107 svg{
                    width: 14px;
                }.tdi_107 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_107{
					color: #000000;
				}.tdi_107 svg,
				.tdi_107 svg *{
					fill: #000000;
				}

/* phone */
@media (max-width: 767px){
.tdi_107{
					font-size:13px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-11-29T11:20:11-10:00">29/11/2022 à 11:20</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_modified_date tdi_108 td-pb-border-top td_block_template_10 tdb-post-meta"  data-td-block-uid="tdi_108" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_108{
margin-top:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_modified_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_modified_date svg{
                  height: auto;
                }.tdb_single_modified_date svg,
                 .tdb_single_modified_date svg *{
                  fill: #444;
                }.tdi_108 svg{
                    width: 14px;
                }.tdi_108 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_108{
					color: #000000;
				}.tdi_108 svg,
				.tdi_108 svg *{
					fill: #000000;
				}

/* phone */
@media (max-width: 767px){
.tdi_108{
					font-size:13px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span>Mise à jour le </span> <time class="entry-date updated td-module-date" datetime="2022-11-29T11:21:00-10:00">29/11/2022 à 11:21 </time></div></div> <!-- ./block --></div></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_109 td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_109" >
<style>

/* inline tdc_css att */

.tdi_109{
margin-top:-10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_109{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_subtitle{
                  margin-bottom: 14px;
                }.tdb_single_subtitle p,
                .tdb_single_subtitle h1,
                .tdb_single_subtitle h2,
                .tdb_single_subtitle h3,
                .tdb_single_subtitle h4{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 16px;
                  font-style: italic;
                  font-weight: 300;
                  line-height: 24px;
                  margin-top: 0;
                  margin-bottom: 0;
                  color: #747474;
                }.tdb_single_subtitle.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_single_subtitle.tdb-content-horiz-right{
                  text-align: right;
                }.tdi_109 p,
                .tdi_109 h1,
                .tdi_109 h2,
                .tdi_109 h3,
                .tdi_109 h4{
					color: #000000;
				}.td-theme-wrap .tdi_109{
					text-align: left;
				}.tdi_109 p,
				.tdi_109 h1,
				.tdi_109 h2,
				.tdi_109 h3,
				.tdi_109 h4{
					font-family:Open Sans !important;font-size:16px !important;line-height:1.6 !important;font-style:normal !important;font-weight:500 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><p>L'Australie doit intensifier ses efforts pour espérer éviter le classement de la Grande Barrière de corail parmi les sites "en péril" du patrimoine mondial, selon un rapport d'experts diffusé lundi.</p></div></div><div class="td_block_wrap tdb_single_categories tdi_110 td-pb-border-top td_block_template_10 "   data-td-block-uid="tdi_110" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_110 { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_110{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_110{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_110{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_110 .tdb-entry-category{
					margin: 0 5px 0 0;
				
					font-size:14px !important;
				}.tdi_110 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: #44546a !important;
				}.tdi_110 .tdb-cat-bg:before{
					background-color: #7d879b;
				}.tdi_110 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_110 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_110{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.tntv.pf/category/tntvnews/monde/" ><span class="tdb-cat-bg"></span>Monde</a></div></div><div class="td_block_wrap td_block_text_with_title tdi_111 tagdiv-type td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_111" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_111 { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_111{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_111,
                .tdi_111 p{
			        font-size:12px !important;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index">Publié le 29/11/2022 à 11:20 - Mise à jour le 29/11/2022 à 11:21
</div></div><div class="vc_row_inner tdi_113  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_113{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_113,
				.tdi_113 .tdc-inner-columns{
				    display: block;
				}.tdi_113 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_113{
margin-top:-5px !important;
}

.tdi_113 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_113{
display:none !important;
}
}

</style><div class="vc_column_inner tdi_115  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_115{
                    vertical-align: baseline;
                }.tdi_115 .vc_column-inner > .wpb_wrapper,
				.tdi_115 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_115 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_115{
margin-bottom:-30px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon tdi_116 tdm-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_116"   >
<style>

/* inline tdc_css att */

.tdi_116{
margin-top:-5px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_116 { 
display:inline-block !important;
} }

</style>
<style>
/* custom css */
.tdm_block_icon.tdm_block{
                  margin-bottom: 0;
                }.tds-icon{
                  position: relative;
                }.tds-icon:after{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tds-icon svg{
                  display: block;
                }.tdi_116 i{
				    font-size: 16px;
				    text-align: center;
				
				    width: 25.6px;
				    height: 25.6px;
				    line-height: 25.6px;
				}.tdi_116 i,
				.tdi_116 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}
</style>
<style>
.tdi_117{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_117:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-oi tdc-font-oi-timer tdi_117 td-fix-index"></i></div><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_118  tagdiv-type td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_118" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_118 { 
display:inline-block !important;
} }

</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix">Lecture </span> <span class="rt-time"> 3</span> <span class="rt-label rt-postfix">minutes</span></span>
</div></div></div></div></div></div></div></div></div></div><div id="tdi_119" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_120  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_120,
                .tdi_120 .tdc-columns{
                    min-height: 0;
                }.tdi_120,
				.tdi_120 .tdc-columns{
				    display: block;
				}.tdi_120 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_120{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style><div class="vc_column tdi_122  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_122{
                    vertical-align: baseline;
                }.tdi_122 > .wpb_wrapper,
				.tdi_122 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_122 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_122 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_122 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_123 tdb-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_123" >
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_123 .td-audio-player{
                    font-size: 12px;
                }.tdi_123 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_123:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
                                    <a 
                                        href="https://www.tntv.pf/tntv/wp-content/uploads/2022/11/000_32VM9HH.jpg" 
                                        data-caption="Vue aérienne de la Grande barrière de corail en novembre 2014 (Crédit photo : SARAH LAI / AFP)"
                                    >
                                    
                                    <img 
                                        width="696" 
                                        height="464" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://www.tntv.pf/tntv/wp-content/uploads/2022/11/000_32VM9HH-696x464.jpg" srcset="https://www.tntv.pf/tntv/wp-content/uploads/2022/11/000_32VM9HH-696x464.jpg 696w, https://www.tntv.pf/tntv/wp-content/uploads/2022/11/000_32VM9HH.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" 
                                        alt="" 
                                        title="FILES-AUSTRALIA-ENVIRONMENT-CLIMATE-UN"
                                    />
                                    </a><figcaption class="tdb-caption-text">Vue aérienne de la Grande barrière de corail en novembre 2014 (Crédit photo : SARAH LAI / AFP)</figcaption></figure></div></div><div class="td_block_wrap tdb_single_subtitle tdi_124 td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_124" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_124 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_124{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_124{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_124 p,
                .tdi_124 h1,
                .tdi_124 h2,
                .tdi_124 h3,
                .tdi_124 h4{
					color: #000000;
				}.td-theme-wrap .tdi_124{
					text-align: left;
				}

/* phone */
@media (max-width: 767px){
.tdi_124 p,
				.tdi_124 h1,
				.tdi_124 h2,
				.tdi_124 h3,
				.tdi_124 h4{
					font-size:19px !important;line-height:1.3 !important;font-style:normal !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>L'Australie doit intensifier ses efforts pour espérer éviter le classement de la Grande Barrière de corail parmi les sites "en péril" du patrimoine mondial, selon un rapport d'experts diffusé lundi.</p></div></div><div class="td_block_wrap tdb_single_content tdi_125 td-pb-border-top td_block_template_10 td-post-content tagdiv-type"  data-td-block-uid="tdi_125" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_125{
margin-top:20px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index">
<p>Selon deux experts de l&#8217;Unesco et de l&#8217;Union internationale pour la conservation de la nature (IUCN), la dégradation du site se poursuit sous les effets conjugués du réchauffement climatique et de diverses pollutions liées à l&#8217;agriculture et à la pêche.</p>



<p>La Grande Barrière de corail est l&#8217;une des principales attractions touristiques de l&#8217;Australie et son inscription sur la liste des sites &#8220;en péril&#8221; pourrait considérablement ternir son attrait pour les visiteurs internationaux.</p>



<p>Le récif génère 600 000 emplois et 3,9 milliards d&#8217;euros de revenus chaque année, a estimé la Société australienne de conservation marine. </p>



<p>L&#8217;Australie avait évité en juillet 2021 que l&#8217;Unesco inscrive la Grande Barrière de corail sur sa liste des sites du patrimoine mondial en péril, malgré l&#8217;inquiétude de la communauté scientifique par rapport à la dégradation de cet écosystème unique.</p>



<p>Le Comité du patrimoine mondial avait décidé de reporter une telle décision, après un lobbying intense de l&#8217;Australie. <em>&#8220;En dépit des efforts scientifiques et de gestion sans précédent ces dernières années&#8221;</em> consentis par l&#8217;Australie, <em>&#8220;la valeur universelle exceptionnelle du domaine est affectée significativement par les facteurs de changement climatique&#8221;,</em> estime le nouveau rapport.</p>



<p>La capacité du site à résister à ces impacts est <em>&#8220;compromise de façon substantielle&#8221;</em>, en particulier -mais pas exclusivement- à cause de la dégradation de la qualité de l&#8217;eau. Et l&#8217;ensemble des mesures et projets pour y faire face <em>&#8220;manquent d&#8217;objectifs clairs&#8221;</em> et<em> &#8220;ne sont pas pleinement mis en œuvre&#8221;</em>, déplorent les experts. </p>



<p>Selon les auteurs du rapport,<em> &#8220;si des efforts significatifs ont été faits pour réduire le ruissellement des nitrates et phosphates (&#8230;), il est nécessaire d&#8217;assurer une plus grande réduction de ces polluants dans les trois prochaines années que ce qui a été accompli depuis 2009&#8221;</em>.</p>



<p>L&#8217;Unesco avait sonné l&#8217;alarme sur la détérioration de la Grande Barrière pour la première fois en 2010.</p>



<p>En 2021, les membres du Comité, dont la Chine, la Russie et l&#8217;Arabie saoudite, avaient estimé que Canberra devait se voir donner plus de temps pour faire le point sur ses efforts de conservation.&nbsp;</p>



<h2 id="h-un-pas-de-trop">Un pas de trop</h2>



<p>La ministre australienne de l&#8217;Environnement, Tanya Plibersek, a reconnu mardi que le récif était menacé, mais estimé que l&#8217;inscrire sur la liste du patrimoine mondial &#8220;en péril&#8221; de l&#8217;Unesco serait un pas de trop.&nbsp;</p>



<p><em>&#8220;Nous ferons clairement comprendre à l&#8217;Unesco qu&#8217;il n&#8217;est pas nécessaire de singulariser la Grande Barrière de corail de cette manière&#8221;</em>, a-t-elle déclaré aux journalistes. <em>&#8220;Si ce site du patrimoine mondial est en péril, alors la plupart des sites du patrimoine mondial dans le monde sont en péril à cause du changement climatique&#8221;,</em> a-t-elle estimé.</p>



<p><em>&#8220;Un dialogue constructif est en cours avec le gouvernement actuel&#8221;</em> du Premier ministre Anthony Albanese, a souligné l&#8217;Unesco à l&#8217;AFP. Les élections de mai avaient chassé du pouvoir la coalition conservatrice de Scott Morrison.</p>



<p>La biologiste marine Jodie Rummer a estimé que le nouveau rapport montrait que l&#8217;Australie avait encore du travail à faire. <em>&#8220;Notre action maintenant déterminera la fréquence et la gravité des vagues de chaleur marines auxquelles le récif sera confronté dans les années à venir&#8221;</em>, a-t-elle estimé.</p>



<p>En mai, des scientifiques australiens avaient signalé que 91% des coraux du récif avaient été endommagés par le blanchiment après une vague de chaleur estivale prolongée.<em> &#8220;Il y a un chemin étroit, mais qui existe, pour sauver la Grande Barrière&#8221;</em>, a relevé une source proche du dossier. <em>&#8220;Des mesures fortes et prises rapidement peuvent produire leurs effets. Ce rapport est une feuille de route proposée aux autorités australiennes qui devront dire ce qu&#8217;elles en font et surtout montrer des résultats&#8221;</em>, a souligné cette source. </p>



<p>Une prochaine réunion du comité de l&#8217;Unesco est prévue en principe mi-2023 où les premiers résultats de ces mesures pourront être examinés.&nbsp;</p>
</div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_128 tdb-content-vert-top td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_128" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_128 { 
display:inline-block !important;
} }

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a href="https://www.tntv.pf/author/afp/" class="tdb-author-photo" title="AFP"></a><div class="tdb-author-info"><a href="https://www.tntv.pf/author/afp/" class="tdb-author-name">AFP</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap tdb_single_tags tdi_129 td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_129" >
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_129 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #000000;
                
                    background-color: #eaeaea;
                
					font-size:13px !important;text-transform:uppercase !important;
				}.tdi_129 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-size:13px !important;text-transform:none !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_129 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_129 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_129 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.tntv.pf/tag/australie/">Australie</a></li><li><a href="https://www.tntv.pf/tag/corail/">corail</a></li><li><a href="https://www.tntv.pf/tag/coraux/">coraux</a></li><li><a href="https://www.tntv.pf/tag/grande-barriere-de-corail/">grande barrière de corail</a></li><li><a href="https://www.tntv.pf/tag/patrimoine-mondial/">patrimoine mondial</a></li><li><a href="https://www.tntv.pf/tag/unesco/">unesco</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_131  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }html :where([style*='border-width']){
                    border-style: none;
                }
/* inline tdc_css att */

.tdi_131{
margin-top:28px !important;
margin-bottom:15px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_132 td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_132" ><div id="tdi_132" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Partager</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tntv.pf%2Ftntvnews%2Fmonde%2Fla-grande-barriere-de-corail-risque-detre-classee-parmi-les-sites-en-peril-du-patrimoine-mondial%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Grande+Barri%C3%A8re+de+corail+risque+d%E2%80%99%C3%AAtre+class%C3%A9e+parmi+les+sites+%E2%80%9Cen+p%C3%A9ril%E2%80%9D+du+patrimoine+mondial&url=https%3A%2F%2Fwww.tntv.pf%2Ftntvnews%2Fmonde%2Fla-grande-barriere-de-corail-risque-detre-classee-parmi-les-sites-en-peril-du-patrimoine-mondial%2F&via=TahitinuiTV" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.tntv.pf/tntvnews/monde/la-grande-barriere-de-corail-risque-detre-classee-parmi-les-sites-en-peril-du-patrimoine-mondial/&amp;media=https://www.tntv.pf/tntv/wp-content/uploads/2022/11/000_32VM9HH.jpg&description=La+Grande+Barri%C3%A8re+de+corail+risque+d%E2%80%99%C3%AAtre+class%C3%A9e+parmi+les+sites+%E2%80%9Cen+p%C3%A9ril%E2%80%9D+du+patrimoine+mondial" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tntv.pf/tntvnews/monde/la-grande-barriere-de-corail-risque-detre-classee-parmi-les-sites-en-peril-du-patrimoine-mondial/&title=La+Grande+Barri%C3%A8re+de+corail+risque+d%E2%80%99%C3%AAtre+class%C3%A9e+parmi+les+sites+%E2%80%9Cen+p%C3%A9ril%E2%80%9D+du+patrimoine+mondial" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#ae91dddbccc4cbcdda93e2cf8ee9dccfc0cacb8eeccfdcdcc76d06dccb8ecacb8ecdc1dccfc7c28edcc7dddfdbcb8eca888d969c9f99956d04dadccb8ecdc2cfdddd6d07cb8edecfdcc3c78ec2cbdd8eddc7dacbdd8e888d969c9c9e95cbc08ede6d07dcc7c2888d969c9c9f958ecadb8edecfdadcc7c3c1c7c0cb8ec3c1c0cac7cfc288ccc1cad793c6dadadedd948181d9d9d980dac0dad880dec881dac0dad8c0cbd9dd81c3c1c0cacb81c2cf83c9dccfc0cacb83cccfdcdcc7cbdccb83cacb83cdc1dccfc7c283dcc7dddfdbcb83cacbdadccb83cdc2cfddddcbcb83decfdcc3c783c2cbdd83ddc7dacbdd83cbc083decbdcc7c283cadb83decfdadcc7c3c1c7c0cb83c3c1c0cac7cfc281" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_132" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_134  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_134{
margin-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_134{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_135 td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_135" >
<style>

/* inline tdc_css att */

.tdi_135{
margin-bottom:43px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_135{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdb-post-next .td-image-container{
                    display: inline-block;
                }.tdi_135 .td-module-container{
				    display: flex;
					flex-direction: column;
				}.tdi_135 .tdb-post-next .td-module-container{
					align-items: flex-end;
				}.tdi_135 .td-image-container{
                	display: block; 
                	order: 0;
                }.ie10 .tdi_135 .next-prev-title,
				.ie11 .tdi_135 .next-prev-title{
				 	flex: auto;
			    }.tdi_135 .tdb-next-post a{
					color: #000000;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Article précédent</span><div class="td-module-container"><div class="next-prev-title"><a href="https://www.tntv.pf/tntvnews/monde/a-hawaii-le-plus-gros-volcan-actif-du-monde-crache-de-spectaculaires-fontaines-de-lave/">À Hawaii, le plus gros volcan actif du monde crache de spectaculaires fontaines de lave</a></div></div></div></div></div><div class="td_block_wrap tdb_single_related tdi_136 td_with_ajax_pagination td-pb-border-top td_block_template_10 tdb-single-related-posts"  data-td-block-uid="tdi_136" >
<style>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</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer src="data:text/javascript;base64,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"></script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>sur le même thème</span></h4></div><div id=tdi_136 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/polynesie/environnement/" class="td-post-category">Environnement</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/environnement/coral-gardeners-lance-son-appli-de-suivi-des-recifs-coralliens-une-premiere-mondiale/" rel="bookmark" class="td-image-wrap " title="Coral Gardeners lance son appli de suivi des récifs coralliens, une première mondiale" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_137 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/11/BY_Killian-Domingo_for-Coral-Gardeners-1392x928.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_137" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/11/BY_Killian-Domingo_for-Coral-Gardeners-696x464.jpg')" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/environnement/coral-gardeners-lance-son-appli-de-suivi-des-recifs-coralliens-une-premiere-mondiale/" rel="bookmark" title="Coral Gardeners lance son appli de suivi des récifs coralliens, une première mondiale">Coral Gardeners lance son appli de suivi des récifs coralliens, une première mondiale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/monde/" class="td-post-category">Monde</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/monde/climat-laustralie-candidate-pour-organiser-la-cop-en-2026/" rel="bookmark" class="td-image-wrap " title="Climat : l&#8217;Australie candidate pour organiser la COP en 2026" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_138 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/11/000_32NJ9UT.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_138" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/11/000_32NJ9UT-696x466.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/monde/climat-laustralie-candidate-pour-organiser-la-cop-en-2026/" rel="bookmark" title="Climat : l&#8217;Australie candidate pour organiser la COP en 2026">Climat : l&#8217;Australie candidate pour organiser la COP en 2026</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/polynesie/environnement/" class="td-post-category">Environnement</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/environnement/taiano-lange-gardien-du-corail/" rel="bookmark" class="td-image-wrap " title="Taiano, un ange gardien du corail" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_139 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/11/Taiano-1392x772.png");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_139" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/11/Taiano-696x386.png')" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/environnement/taiano-lange-gardien-du-corail/" rel="bookmark" title="Taiano, un ange gardien du corail">Taiano, un ange gardien du corail</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_141  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_141{
                    vertical-align: baseline;
                }.tdi_141 > .wpb_wrapper,
				.tdi_141 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_141 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_141 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_141 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_142 td-pb-border-top td_block_template_10 td-fix-index"  data-td-block-uid="tdi_142" >
<style>

/* inline tdc_css att */

.tdi_142{
margin-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_142{
margin-top:20px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_142 .td-block-title a,
				body .tdi_142 .td-block-title span{
					text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_142 .td-block-title a,
				body .tdi_142 .td-block-title span{
					font-size:15px !important;text-transform:uppercase !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.tntv.pf/coronavirus/" class="td-pulldown-size">infos coronavirus</a></h4></div></div><div class="wpb_wrapper td_block_single_image td_block_wrap td_block_wrap vc_single_image tdi_143  td-single-image- td-pb-border-top td_block_template_10 "  data-td-block-uid="tdi_143"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2020/03/bouton-coronavirus5.jpg');" 
			href="https://www.tntv.pf/coronavirus/"  ></a>
<style>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</style></div><div class="td-a-rec td-a-rec-id-sidebar  tdi_144 td_block_template_10">
<style>

/* inline tdc_css att */

.tdi_144{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_144.td-a-rec{
					text-align: center;
				}.tdi_144 .td-element-style{
					z-index: -1;
				}.tdi_144.td-a-rec-img{
				    text-align: left;
				}.tdi_144.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_144.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-cw-passback">
  <script defer src="data:text/javascript;base64,DQogICAgd2luZG93Lmdvb2dsZXRhZyA9IHdpbmRvdy5nb29nbGV0YWcgfHwge2NtZDogW119Ow0KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsNCiAgICBnb29nbGV0YWcuZGVmaW5lU2xvdCgnLzE5NDM0MTc1OC9jdzMwMHgzMDAnLCBbWzM2OCwgMzY4XSwgWzMwMCwgMzAwXV0sICdncHQtY3ctcGFzc2JhY2snKS5hZGRTZXJ2aWNlKGdvb2dsZXRhZy5wdWJhZHMoKSk7DQogICAgZ29vZ2xldGFnLmVuYWJsZVNlcnZpY2VzKCk7DQogICAgZ29vZ2xldGFnLmRpc3BsYXkoJ2dwdC1jdy1wYXNzYmFjaycpOw0KICAgIH0pOw0KICA="></script>
</div>

</div><div class="td_block_wrap tdb_single_related tdi_145 td_with_ajax_pagination td-pb-border-top td_block_template_10 tdb-single-related-posts"  data-td-block-uid="tdi_145" >
<style>

/* inline tdc_css att */

.tdi_145{
margin-top:20px !important;
}

</style>
<style>
/* custom css */
.tdb-dummy-data{
                  position: absolute;
                  top: 50%;
                  left: 50%;
                  transform: translate(-50%);
                  padding: 8px 40px 9px;
                  background: rgba(0, 0, 0, 0.35);
                  color: #fff;
                  z-index: 100;
                  opacity: 0;
                  -webkit-transition: opacity 0.2s;
                  transition: opacity 0.2s;
                }.tdc-element:hover .tdb-dummy-data{
                  opacity: 1;
                }.tdi_145 .td-image-wrap{
					padding-bottom: 50%;
				}.tdi_145 .entry-thumb{
					background-position: center 50%;
				}.tdi_145 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_145 .td-image-container{
                	display: block; order: 0;
                
				    flex: 0 0 0;
				}.tdi_145 .td-module-meta-info{
					padding: 6px 0 0 0;
				
					border-color: #eaeaea;
				}.tdi_145 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 9px;
					margin-bottom: 9px;
				
				    display: flex;
				}.tdi_145 .tdb-block-inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_145 .td-module-container:before{
					bottom: -9px;
				
					border-width: 0 0 1px 0;
					border-style: solid;
					border-color: #eaeaea;
				
					border-color: #e0e0e0;
				}.tdi_145 .td-post-vid-time{
					display: block;
				}.tdi_145 .td-post-category{
					display: none;
				}.tdi_145 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_145 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_145 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_145 .td-read-more{
					display: none;
				}.tdi_145 .td-post-author-name{
					display: none;
				}.tdi_145 .td-post-date,
				.tdi_145 .td-post-author-name span{
					display: none;
				}.tdi_145 .td-module-comments{
					display: none;
				}.tdi_145 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_145 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_145 .entry-title{
					font-size:17px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_145 .td_block_inner{
                    display: flex;
                    flex-wrap: wrap;
				}html:not([class*='ie']) .tdi_145 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_145 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_145 .td-module-container:before{
					bottom: -9px;
				}.tdi_145 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_145 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_145 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_145 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_145 .td-module-container:before{
					bottom: -9px;
				}.tdi_145 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_145 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_145 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_145 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_145 .td-module-container:before{
					bottom: -9px;
				}.tdi_145 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_145 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_145 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script defer src="data:text/javascript;base64,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"></script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>À LIRE AUSSI</span></h4></div><div id=tdi_145 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/monde/a-hawaii-le-plus-gros-volcan-actif-du-monde-crache-de-spectaculaires-fontaines-de-lave/" rel="bookmark" class="td-image-wrap " title="À Hawaii, le plus gros volcan actif du monde crache de spectaculaires fontaines de lave" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_146 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/11/000_32VT7YT-1.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_146" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/11/000_32VT7YT-1-696x392.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/monde/a-hawaii-le-plus-gros-volcan-actif-du-monde-crache-de-spectaculaires-fontaines-de-lave/" rel="bookmark" title="À Hawaii, le plus gros volcan actif du monde crache de spectaculaires fontaines de lave">À Hawaii, le plus gros volcan actif du monde crache de spectaculaires fontaines de lave</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/monde/hawaii-le-mauna-loa-plus-grand-volcan-actif-du-monde-entre-en-eruption/" rel="bookmark" class="td-image-wrap " title="Hawaii : le Mauna Loa, plus grand volcan actif du monde, entre en éruption" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_147 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/11/000_32VT7YT.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_147" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/11/000_32VT7YT.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/monde/hawaii-le-mauna-loa-plus-grand-volcan-actif-du-monde-entre-en-eruption/" rel="bookmark" title="Hawaii : le Mauna Loa, plus grand volcan actif du monde, entre en éruption">Hawaii : le Mauna Loa, plus grand volcan actif du monde, entre en éruption</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/monde/coupe-du-monde-la-france-qualifiee-pour-les-8e/" rel="bookmark" class="td-image-wrap " title="Coupe du monde- La France qualifiée pour les 8e" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_148 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/11/Ballon-web.png");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_148" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/11/Ballon-web-696x392.png')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/monde/coupe-du-monde-la-france-qualifiee-pour-les-8e/" rel="bookmark" title="Coupe du monde- La France qualifiée pour les 8e">Coupe du monde- La France qualifiée pour les 8e</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/monde/gerald-darmanin-en-nouvelle-caledonie-pour-dialoguer-avec-les-independantistes/" rel="bookmark" class="td-image-wrap " title="Gérald Darmanin en Nouvelle-Calédonie pour dialoguer avec les indépendantistes" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_149 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/07/000_32E88HG.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_149" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/07/000_32E88HG-696x464.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/monde/gerald-darmanin-en-nouvelle-caledonie-pour-dialoguer-avec-les-independantistes/" rel="bookmark" title="Gérald Darmanin en Nouvelle-Calédonie pour dialoguer avec les indépendantistes">Gérald Darmanin en Nouvelle-Calédonie pour dialoguer avec les indépendantistes</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div><div id="tdi_150" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_151  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_151,
                .tdi_151 .tdc-columns{
                    min-height: 0;
                }.tdi_151,
				.tdi_151 .tdc-columns{
				    display: block;
				}.tdi_151 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_153  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_153{
                    vertical-align: baseline;
                }.tdi_153 > .wpb_wrapper,
				.tdi_153 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_153 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_153 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_153 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_153{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_154 td-pb-border-top td_block_template_14 td_flex_block"  data-td-block-uid="tdi_154" >
<style>
.td_block_template_14.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_14 .td-related-title a {
                margin: 0 12px !important;
                font-size: 14px;
            }
            @media (max-width: 767px) {
                .td_block_template_14 .td-related-title a {
                    margin: 0 8px !important;
                }
            }
            .td_block_template_14 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            .td_block_template_14 .td-block-title {
                font-size: 13px;
                font-weight: 400;
                margin-top: 0;
                margin-bottom: 26px;
                padding: 11px 0;
                line-height: 1;
                position: relative;
                overflow: hidden;
                text-align: center;
                background-color: #111;
                border: 1px solid transparent;
            }
            .td_block_template_14 .td-block-title > * {
                color: #fff;
                margin: 0 12px;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter {
                background-color: transparent !important;
                display: inline-block;
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option {
                height: 100%;
                display: table;
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i {
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter i {
                margin-right: 16px;
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list {
                border-width: 0 1px 1px;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
                padding-right: 32px;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more {
                vertical-align: middle;
                display: table-cell;
                padding: 0;
                opacity: 0.8;
            }
            @media (max-width: 767px) {
                .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more span {
                    display: none;
                }
            }
            
            

            
            .tdi_154 .td-block-title {
                background-color: #cd1a21 !important;
            }
/* inline tdc_css att */

.tdi_154{
margin-bottom:60px !important;
}

</style>
<style>
/* custom css */
.tdi_154 .td-image-wrap{
					padding-bottom: 60%;
				}.tdi_154 .entry-thumb{
					background-position: center 50%;
				}.tdi_154 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea !important;
				}.tdi_154 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_154 .td-module-meta-info,
				.ie11 .tdi_154 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_154 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_154 .td_module_wrap{
					width: 33.33333333%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.rtl .tdi_154 .td_module_wrap{
					float: right;
				}.tdi_154 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_154 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_154 .td-post-vid-time{
					display: block;
				}.tdi_154 .td-post-category:not(.td-post-extra-category){
					display: none;
				}.tdi_154 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_154 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_154 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_154 .td-read-more{
					display: none;
				}.tdi_154 .td-author-date{
					display: inline;
				}.tdi_154 .td-post-author-name{
					display: none;
				}.tdi_154 .td-post-date,
				.tdi_154 .td-post-author-name span{
					display: none;
				}.tdi_154 .entry-review-stars{
					display: inline-block;
				}.tdi_154 .td-icon-star,
                .tdi_154 .td-icon-star-empty,
                .tdi_154 .td-icon-star-half{
					font-size: 15px;
				}.tdi_154 .td-module-comments{
					display: block;
				}.tdi_154 .td_module_wrap:nth-child(3n+1){
					clear: both;
				}.tdi_154 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_154 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none;
				}.tdi_154 .td-block-title a,
				.tdi_154 .td-block-title span{
					font-size:17px !important;font-weight:500 !important;
				}.tdi_154 .entry-title{
					font-weight:500 !important;
				}html:not([class*='ie']) .tdi_154 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_154 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_154 .td-module-container:before{
					bottom: -18px;
				}.tdi_154 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_154 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_154 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_154 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_154 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_154 .td-module-container:before{
					bottom: -18px;
				}.tdi_154 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_154 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_154 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_154 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_154 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.rtl .tdi_154 .td_module_wrap{
					float: right;
				}.tdi_154 .td-module-container:before{
					bottom: -18px;
				}.tdi_154 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_154 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_154 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script defer src="data:text/javascript;base64,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"></script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.tntv.pf/coronavirus/">INFOS CORONAVIRUS</a></h4></div><div id=tdi_154 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/covid-une-commission-denquete-sur-la-gestion-de-la-crise/" rel="bookmark" class="td-image-wrap " title="Covid : une commission d&#8217;enquête sur la gestion de la crise" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_155 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/11/Image1-18-1392x783.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_155" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/11/Image1-18-696x392.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/covid-une-commission-denquete-sur-la-gestion-de-la-crise/" rel="bookmark" title="Covid : une commission d&#8217;enquête sur la gestion de la crise">Covid : une commission d&#8217;enquête sur la gestion de la crise</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/infospratiques/ouverture-dun-centre-de-vaccination-samedi-19-novembre/" rel="bookmark" class="td-image-wrap " title="Ouverture d&#8217;un centre de vaccination samedi 19 novembre" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_156 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/11/Visuel-Communique-Centre-de-vaccination-ce-samedi-19-novembre-a-lIFSI-de-Mamao-8h-a-11h30-1392x1392.png");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_156" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/11/Visuel-Communique-Centre-de-vaccination-ce-samedi-19-novembre-a-lIFSI-de-Mamao-8h-a-11h30-696x696.png')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/infospratiques/ouverture-dun-centre-de-vaccination-samedi-19-novembre/" rel="bookmark" title="Ouverture d&#8217;un centre de vaccination samedi 19 novembre">Ouverture d&#8217;un centre de vaccination samedi 19 novembre</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/vaccination-contre-la-covid-une-campagne-de-rappel-est-lancee/" rel="bookmark" class="td-image-wrap " title="Vaccination contre la covid : une campagne de rappel est lancée" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_157 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/11/rappel-vaccin-1392x783.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_157" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/11/rappel-vaccin-696x392.jpg')" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/vaccination-contre-la-covid-une-campagne-de-rappel-est-lancee/" rel="bookmark" title="Vaccination contre la covid : une campagne de rappel est lancée">Vaccination contre la covid : une campagne de rappel est lancée</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="AFP"><meta itemprop="url" content="https://www.tntv.pf/author/afp/"></span><meta itemprop="datePublished" content="2022-11-29T11:20:11-10:00"><meta itemprop="dateModified" content="2022-11-29T11:21:00-10:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.tntv.pf/tntvnews/monde/la-grande-barriere-de-corail-risque-detre-classee-parmi-les-sites-en-peril-du-patrimoine-mondial/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tntv.pf/tntv/wp-content/uploads/2020/06/Logo-TNTV-20-ans.png"></span><meta itemprop="name" content="TNTV Tahiti Nui Télévision"></span><meta itemprop="headline" content="L&#039;Australie doit intensifier ses efforts pour espérer éviter le classement de la Grande Barrière de corail parmi les sites &quot;en péril&quot; du patrimoine mondial, selon un rapport d&#039;experts diffusé lundi."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tntv.pf/tntv/wp-content/uploads/2022/11/000_32VM9HH.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="682"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_158" class="tdc-zone"><div class="tdc_zone tdi_159  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_159{
                    min-height: 0;
                }
</style><div id="tdi_160" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_161  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_161,
                .tdi_161 .tdc-columns{
                    min-height: 0;
                }.tdi_161,
				.tdi_161 .tdc-columns{
				    display: block;
				}.tdi_161 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_161.tdc-row-content-vert-center,
                    .tdi_161.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_161.tdc-row-content-vert-bottom,
                    .tdi_161.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_161.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_161.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_161{
position:relative;
}

.tdi_161 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_161{
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<div class="tdi_160_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_160_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.tntv.pf/tntv/wp-content/uploads/2019/03/footer-tntv-news-copy.png") !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style>
.tdi_160_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_163  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_163{
                    vertical-align: baseline;
                }.tdi_163 > .wpb_wrapper,
				.tdi_163 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_163 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_163 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_163 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_163{
margin-bottom:38px !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_165  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_165{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_165,
				.tdi_165 .tdc-inner-columns{
				    display: block;
				}.tdi_165 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_165{
padding-top:20px !important;
}

.tdi_165 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_167  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_167{
                    vertical-align: baseline;
                }.tdi_167 .vc_column-inner > .wpb_wrapper,
				.tdi_167 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_167 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap td-no-img-custom-url td_block_wrap vc_single_image tdi_168  td-single-image- td-pb-border-top td_block_template_10 "  data-td-block-uid="tdi_168"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2020/06/Logo-TNTV-News-20-ans.png');" 
			href="#"  ></a>
<style>

/* inline tdc_css att */

.tdi_168{
margin-top:5px !important;
margin-bottom:0px !important;
text-align:left !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_168{
margin-left:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_168 .td_single_image_bg{
					height: 80px;
					padding-bottom: 0;
				
				background-size: contain;
				
                background-repeat: no-repeat;
				
                background-position: center top;
				}.tdi_168:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_169 tdm-inline-block td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_169" >
<style>
/* custom css */
.tdi_169{
                    text-align: left !important;
                }.tdi_169 .tdm-descr{
                    color: #ffffff;
                }
</style><p class="tdm-descr">Toute l’actualité de Polynésie française et d’ailleurs en direct et en continu.</p></div></div></div></div><div class="vc_column_inner tdi_171  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_171{
                    vertical-align: baseline;
                }.tdi_171 .vc_column-inner > .wpb_wrapper,
				.tdi_171 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_171 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_172 tdm-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_172" >
<style>

/* inline tdc_css att */

.tdi_172{
margin-bottom:5px !important;
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_173 .tdm-title{
					color: #ffffff;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_173"><h3 class="tdm-title tdm-title-sm">NEWSLETTER</h3></div></div></div></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_174 tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_10  td-fix-index"  data-td-block-uid="tdi_174" >
<style>
.tdi_175 input[type=email],
				.tdi_175 button{
					font-size:15px !important;
				}.tdi_175 .tdn-descr{
                    color: #ffffff;
                
					font-size:15px !important;
				}.tdi_175 .tdn-email-bar{
                    flex-direction: column;
                }.tdi_175 .tdn-input-wrap{
                    margin-bottom: 13px;
                }.tdi_175 input:focus{
                    border-color: #cd1a21 !important;
                }.tdi_175 button{
                    background-color: #cd1a21;
                
					font-size:15px !important;font-weight:600 !important;
				}.tdi_175 button:hover{
                    background-color: #44546a;
                }.tdi_175 button .tdn-btn-icon{
                    top: -1px;
                }.tdi_175 input,
                .tdi_175 button{
                    border-radius: 20px;
                }
</style><div class="tds-newsletter tds-newsletter1 tdi_175 td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><p class="tdn-descr">Recevez l'actualité de la Polynésie, les temps forts de vos programmes et les jeux dans votre boîte mail.</p></div><form class="tdn-form" action="https://tntv.us15.list-manage.com/subscribe/post?u=73b7779f56d769787b4b65e8c&amp;id=9a75521fbd" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" aria-label="email" placeholder="Votre adresse e-mail" required></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" >Inscrivez-vous</button></div></div></form></div></div></div></div></div></div><div class="vc_column_inner tdi_177  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_177{
                    vertical-align: baseline;
                }.tdi_177 .vc_column-inner > .wpb_wrapper,
				.tdi_177 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_177 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_178 tdm-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_178" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_179 .tdm-title{
					color: #ffffff;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_179"><h3 class="tdm-title tdm-title-sm">CONTACTEZ LA RÉDACTION</h3></div></div></div></div><div class="td_block_wrap td_block_text_with_title tdi_180 tagdiv-type td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_180" >
<style>
/* custom css */
.tdi_180{
			        color: #ffffff;
		        }.tdi_180 a{
			        color: #ffffff;
		        }.tdi_180 a:hover{
			        color: #25a8ea;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p>Tel : +689 40 47 36 15 / Fax : +689 40 47 36 09<br />Numéro d’urgence : +689 87 78 14 01<br />Email : <a href="/cdn-cgi/l/email-protection#ccafa3a2b8adafb88cb8a2b8bae2bcaa" rel="noopener"><span class="__cf_email__" data-cfemail="addfc8c9ccced9c4c2c3edd9c3d9db83ddcb">[email&#160;protected]</span></a></p>
<p>TNTV dans les îles<br />Tel : +689 40 60 00 75 / Fax : +689 40 60 00 76<br />Email : <a href="/cdn-cgi/l/email-protection#96e4fbf9e3f0f7e2d6e2f8e2e0b8e6f0"><span class="__cf_email__" data-cfemail="ed9f8082988b8c99ad9983999bc39d8b">[email&#160;protected]</span></a> / <a href="/cdn-cgi/l/email-protection#c9a3ada6bcaaacbd89bda7bdbfe7b9af"><span class="__cf_email__" data-cfemail="d7bdb3b8a2b4b2a397a3b9a3a1f9a7b1">[email&#160;protected]</span></a></p>
</div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_182  td_separator_solid td_separator_center"><span style="border-color:#565656;border-width:1px;width:70%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_182{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_182{
margin-top:20px !important;
}
}

</style></div><div class="vc_row_inner tdi_184  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_184{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_184,
				.tdi_184 .tdc-inner-columns{
				    display: block;
				}.tdi_184 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_186  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_186{
                    vertical-align: baseline;
                }.tdi_186 .vc_column-inner > .wpb_wrapper,
				.tdi_186 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_186 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_187 td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_187" >
<style>
/* custom css */
.tdi_187{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_187 .tdm-descr{
                    color: #eaeaea;
                
					font-family:Open Sans !important;font-size:15px !important;line-height:21px !important;font-weight:700 !important;
				}
</style><p class="tdm-descr">Retrouvez nous en téléchargeant l’application TNTV</p></div></div></div></div></div><div class="vc_row_inner tdi_189  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_189{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_189,
				.tdi_189 .tdc-inner-columns{
				    display: block;
				}.tdi_189 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_189{
justify-content:center !important;
text-align:center !important;
}

.tdi_189 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_191  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_191{
                    vertical-align: baseline;
                }.tdi_191 .vc_column-inner > .wpb_wrapper,
				.tdi_191 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_191 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap td_block_wrap vc_single_image tdi_192  td-single-image- td-pb-border-top td_block_template_10 "  data-td-block-uid="tdi_192"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2019/02/app-store-badge.png');" 
			href="https://itunes.apple.com/fr/app/tntv/id994295145?mt=8"  target="_blank"  ></a>
<style>

/* inline tdc_css att */

.tdi_192{
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdi_192 .td_single_image_bg{
					height: 60px;
					padding-bottom: 0;
				
                background-repeat: no-repeat;
				
                background-position: center top;
				}.tdi_192{
					width: 155px;
				
					display: inline-block;
				}.tdi_192:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="wpb_wrapper td_block_single_image td_block_wrap td_block_wrap vc_single_image tdi_193  td-single-image- td-pb-border-top td_block_template_10 "  data-td-block-uid="tdi_193"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2019/02/google-play-badge.png');" 
			href="https://play.google.com/store/apps/details?id=com.goodbarber.tntv"  ></a>
<style>

/* inline tdc_css att */

.tdi_193{
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdi_193 .td_single_image_bg{
					height: 60px;
					padding-bottom: 0;
				
                background-repeat: no-repeat;
				
                background-position: center top;
				}.tdi_193{
					width: 155px;
				
					display: inline-block;
				}.tdi_193:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div></div></div></div></div></div></div></div></div><div id="tdi_194" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_195  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_195,
                .tdi_195 .tdc-columns{
                    min-height: 0;
                }.tdi_195,
				.tdi_195 .tdc-columns{
				    display: block;
				}.tdi_195 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_195{
position:relative;
}

.tdi_195 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_195{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_194_rand_style td-element-style" ><style>
.tdi_194_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_197  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_197{
                    vertical-align: top;
                }.tdi_197 > .wpb_wrapper,
				.tdi_197 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_197 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_197 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_197 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_198 tagdiv-type td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_198" >
<style>
/* custom css */
.tdi_198,
                .tdi_198 p{
			        font-size:12px !important;line-height:2.1 !important;
		        }.tdi_198{
			        color: #ffffff;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;">© Copyright 2022 - Tahiti Nui Télévision | <a href="https://www.tntv.pf/tntv/mentions-legales/" class="noStylingLink">Mentions légales</a> | <a href="https://www.tntv.pf/tntv/conditions-generales-dutilisation-du-site-tntv/" class="noStylingLink">Conditions générales d'utilisation</a> | <a href="https://www.tntv.pf/tntv/politique-de-confidentialite/" class="noStylingLink">Politique de confidentialité</a> | <a href="https://www.tntv.pf/wp-admin/" class="noStylingLink">Connexion</a></p>
</div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer src="data:text/javascript;base64,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"></script>

    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 12 (rara)
        Deploy mode: deploy
        
        uid: 638677c1bb911
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>


<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/revslider/public/assets/js/rbtools.min.js' id='tp-tools-js'></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/revslider/public/assets/js/rs6.min.js' id='revmin-js'></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script defer id="advanced-ads-pro/cache_busting-js-extra" src="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgYWR2YW5jZWRfYWRzX3Byb19hamF4X29iamVjdCA9IHsiYWpheF91cmwiOiJodHRwczpcL1wvd3d3LnRudHYucGZcL3RudHZcL3dwLWFkbWluXC9hZG1pbi1hamF4LnBocCIsImxhenlfbG9hZF9tb2R1bGVfZW5hYmxlZCI6IiIsImxhenlfbG9hZCI6eyJkZWZhdWx0X29mZnNldCI6MCwib2Zmc2V0cyI6W119LCJtb3ZlaW50b2hpZGRlbiI6IiJ9OwovKiBdXT4gKi8K"></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js' id='advanced-ads-pro/cache_busting-js'></script>
<script defer id="advanced-ads-layer-footer-js-js-extra" src="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgYWR2YW5jZWRfYWRzX2xheWVyX3NldHRpbmdzID0geyJsYXllcl9jbGFzcyI6ImRldnRuLWxheWVyIn07Ci8qIF1dPiAqLwo="></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/cache/autoptimize/js/autoptimize_single_aee10082e275766adaeb9c8bbf64eda1.js' id='advanced-ads-layer-footer-js-js'></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/cache/autoptimize/js/autoptimize_single_4fefad9146c6f829cf3d56d26f4491e6.js' id='advanced-ds-pro/front-js'></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/cache/autoptimize/js/autoptimize_single_f018f883d1e9ba273c15fbf95264a8d9.js' id='jetpack_likes_queuehandler-js'></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' async='async' id='remote_sdk-js'></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/cache/autoptimize/js/autoptimize_single_d0ec8684ff24778254094cbc0c9b3ca6.js' id='moment.js-js'></script>
<script defer type='text/javascript' src='https://www.gstatic.com/firebasejs/9.0.2/firebase-app-compat.js' id='tntv-firebase-script-js'></script>
<script defer type='text/javascript' src='https://www.gstatic.com/firebasejs/9.0.2/firebase-firestore-compat.js' id='tntv-firestore-script-js'></script>
<script defer type='text/javascript' src='https://www.gstatic.com/firebasejs/9.0.2/firebase-database-compat.js' id='tntv-database-script-js'></script>
<script defer type='text/javascript' src='https://www.gstatic.com/firebasejs/9.0.2/firebase-auth-compat.js' id='tntv-firebase-auth-script-js'></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/cache/autoptimize/js/autoptimize_single_0ae8c0d978df855cc55bdb4450389939.js' id='tntv-firebase-init-js'></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/cache/autoptimize/js/autoptimize_single_ae6ebf0a7a85e55841206c80b5350061.js' id='live-alert-script-js'></script>
<!-- Global site tag (gtag.js) - Google Analytics UA METHOD -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-50444656-9"></script>
<script defer src="data:text/javascript;base64,DQogIHdpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KICBmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTt9DQogIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7DQoNCiAgZ3RhZygnY29uZmlnJywgJ1VBLTUwNDQ0NjU2LTknKTsNCg=="></script>

<!-- Google tag (gtag.js) METHOD GA4 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-6JGTR33MG6"></script>
<script defer src="data:text/javascript;base64,DQogIHdpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KICBmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTt9DQogIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7DQoNCiAgZ3RhZygnY29uZmlnJywgJ0ctNkpHVFIzM01HNicpOw0K"></script><!--noptimize--><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><!--/noptimize-->
<!-- JS generated by theme -->

<script defer src="data:text/javascript;base64,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"></script>

<script src='https://stats.wp.com/e-202248.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'163245893',post:'298285',tz:'-10',srv:'www.tntv.pf'} ]);
	_stq.push([ 'clickTrackerInit', '163245893', '298285' ]);
</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: tntv.pf @ 2022-11-29 11:21:05 by W3 Total Cache
-->