<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Open Sans:400,600,700","Roboto:400,500,700","Roboto:900,400","Montserrat:400","Open Sans:700,500,400","Open Sans:300italic,400italic,600italic,300,400,600"] },classes:false, events:false, timeout:1500};</script><link rel="pingback" href="https://www.tntv.pf/tntv/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.tntv.pf/tntv/wp-content/uploads/2020/07/TNTV-Favicon-2020.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.tntv.pf/tntv/wp-content/uploads/2018/11/Icone-offi-pastille-76x76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://www.tntv.pf/tntv/wp-content/uploads/2018/11/Icone-offi-pastille-120x120.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://www.tntv.pf/tntv/wp-content/uploads/2018/11/Icone-offi-pastille-152x152.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://www.tntv.pf/tntv/wp-content/uploads/2018/11/Icone-offi-pastille-114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://www.tntv.pf/tntv/wp-content/uploads/2018/11/Icone-offi-pastille-144x144.png"/>
	<!-- This site is optimized with the Yoast SEO Premium plugin v19.3 (Yoast SEO v19.8) - https://yoast.com/wordpress/plugins/seo/ -->
	<link media="all" href="https://www.tntv.pf/tntv/wp-content/cache/autoptimize/css/autoptimize_06e5bf15a5c360c495568c84d3d5f82b.css" rel="stylesheet" /><title>Voyage inaugural pour le Tapuae Manu 4 &bull; TNTV Tahiti Nui Télévision</title>
	<link rel="canonical" href="https://www.tntv.pf/tntvnews/voyage-inaugural-pour-le-tapuae-manu-4/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Voyage inaugural pour le Tapuae Manu 4" />
	<meta property="og:description" content="16 mètres de long, plus spacieux, puissant et rapide que son prédécesseur, le Tapuae Manu 4, inauguré en juillet dernier, peut accueillir 30 passagers, contre 12 auparavant. La capacité maximale de transport de fret est d’une tonne et demie, mais c’est l’ancienne navette, le Tapuae Manu 3, qui sera chargée de transporter le fret vers [&hellip;]" />
	<meta property="og:url" content="https://www.tntv.pf/tntvnews/voyage-inaugural-pour-le-tapuae-manu-4/" />
	<meta property="og:site_name" content="TNTV Tahiti Nui Télévision" />
	<meta property="article:publisher" content="https://www.facebook.com/TahitiNuiTelevision/" />
	<meta property="article:published_time" content="2022-12-22T22:36:19+00:00" />
	<meta property="article:modified_time" content="2022-12-22T22:36:22+00:00" />
	<meta property="og:image" content="https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao.jpg" />
	<meta property="og:image:width" content="2048" />
	<meta property="og:image:height" content="1536" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Rédaction web" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@TahitinuiTV" />
	<meta name="twitter:site" content="@TahitinuiTV" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Rédaction web" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.tntv.pf/tntvnews/voyage-inaugural-pour-le-tapuae-manu-4/#article","isPartOf":{"@id":"https://www.tntv.pf/tntvnews/voyage-inaugural-pour-le-tapuae-manu-4/"},"author":{"name":"Rédaction web","@id":"https://www.tntv.pf/#/schema/person/501023616fbe5e7765a0ffb282462690"},"headline":"Voyage inaugural pour le Tapuae Manu 4","datePublished":"2022-12-22T22:36:19+00:00","dateModified":"2022-12-22T22:36:22+00:00","mainEntityOfPage":{"@id":"https://www.tntv.pf/tntvnews/voyage-inaugural-pour-le-tapuae-manu-4/"},"wordCount":562,"publisher":{"@id":"https://www.tntv.pf/#organization"},"image":{"@id":"https://www.tntv.pf/tntvnews/voyage-inaugural-pour-le-tapuae-manu-4/#primaryimage"},"thumbnailUrl":"https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao.jpg","keywords":["désenclavement","maiao","Moorea","navette","tapuae manu","transport"],"articleSection":["Economie","Société","TNTV News","TNTV News UNE"],"inLanguage":"fr-FR","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.tntv.pf/#organization"}},{"@type":"WebPage","@id":"https://www.tntv.pf/tntvnews/voyage-inaugural-pour-le-tapuae-manu-4/","url":"https://www.tntv.pf/tntvnews/voyage-inaugural-pour-le-tapuae-manu-4/","name":"Voyage inaugural pour le Tapuae Manu 4 &bull; TNTV Tahiti Nui Télévision","isPartOf":{"@id":"https://www.tntv.pf/#website"},"primaryImageOfPage":{"@id":"https://www.tntv.pf/tntvnews/voyage-inaugural-pour-le-tapuae-manu-4/#primaryimage"},"image":{"@id":"https://www.tntv.pf/tntvnews/voyage-inaugural-pour-le-tapuae-manu-4/#primaryimage"},"thumbnailUrl":"https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao.jpg","datePublished":"2022-12-22T22:36:19+00:00","dateModified":"2022-12-22T22:36:22+00:00","breadcrumb":{"@id":"https://www.tntv.pf/tntvnews/voyage-inaugural-pour-le-tapuae-manu-4/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.tntv.pf/tntvnews/voyage-inaugural-pour-le-tapuae-manu-4/"]}]},{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://www.tntv.pf/tntvnews/voyage-inaugural-pour-le-tapuae-manu-4/#primaryimage","url":"https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao.jpg","contentUrl":"https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao.jpg","width":2048,"height":1536,"caption":"Photo: Tahiti nui télévision"},{"@type":"BreadcrumbList","@id":"https://www.tntv.pf/tntvnews/voyage-inaugural-pour-le-tapuae-manu-4/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.tntv.pf/"},{"@type":"ListItem","position":2,"name":"Voyage inaugural pour le Tapuae Manu 4"}]},{"@type":"WebSite","@id":"https://www.tntv.pf/#website","url":"https://www.tntv.pf/","name":"TNTV Tahiti Nui Télévision","description":"Direct, Replay, Actualité de Polynésie","publisher":{"@id":"https://www.tntv.pf/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.tntv.pf/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"Organization","@id":"https://www.tntv.pf/#organization","name":"TNTV","url":"https://www.tntv.pf/","sameAs":["https://www.instagram.com/tahitinuitelevision/","https://www.linkedin.com/company/tntv","https://www.youtube.com/user/TahitiNuiTelevision","https://fr.wikipedia.org/wiki/Tahiti_Nui_TV","https://www.facebook.com/TahitiNuiTelevision/","https://twitter.com/TahitinuiTV"],"logo":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://www.tntv.pf/#/schema/logo/image/","url":"https://www.tntv.pf/tntv/wp-content/uploads/2021/09/Logo-rouge-fond-transparent.png","contentUrl":"https://www.tntv.pf/tntv/wp-content/uploads/2021/09/Logo-rouge-fond-transparent.png","width":2000,"height":634,"caption":"TNTV"},"image":{"@id":"https://www.tntv.pf/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.tntv.pf/#/schema/person/501023616fbe5e7765a0ffb282462690","name":"Rédaction web","url":"https://www.tntv.pf/author/admintntv/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.tntv.pf' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//players.brightcove.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link href='https://ajax.googleapis.com' rel='preconnect' />
<link href='https://fonts.googleapis.com' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="TNTV Tahiti Nui Télévision &raquo; Flux" href="https://www.tntv.pf/feed/" />
<link rel="alternate" type="application/rss+xml" title="TNTV Tahiti Nui Télévision &raquo; Flux des commentaires" href="https://www.tntv.pf/comments/feed/" />
<script defer src="data:text/javascript;base64,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"></script>
<!-- tntv.pf is managing ads with Advanced Ads --><!--noptimize--><script id="devtn-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>


<style id='elasticpress-facet-style-inline-css' type='text/css'>
.widget_ep-facet input[type=search],.wp-block-elasticpress-facet input[type=search]{margin-bottom:1rem}.widget_ep-facet .searchable .inner,.wp-block-elasticpress-facet .searchable .inner{max-height:20em;overflow:scroll}.widget_ep-facet .term.hide,.wp-block-elasticpress-facet .term.hide{display:none}.widget_ep-facet .empty-term,.wp-block-elasticpress-facet .empty-term{opacity:.5;position:relative}.widget_ep-facet .empty-term:after,.wp-block-elasticpress-facet .empty-term:after{bottom:0;content:" ";display:block;left:0;position:absolute;right:0;top:0;width:100%;z-index:2}.widget_ep-facet .level-1,.wp-block-elasticpress-facet .level-1{padding-left:20px}.widget_ep-facet .level-2,.wp-block-elasticpress-facet .level-2{padding-left:40px}.widget_ep-facet .level-3,.wp-block-elasticpress-facet .level-3{padding-left:60px}.widget_ep-facet .level-4,.wp-block-elasticpress-facet .level-4{padding-left:5pc}.widget_ep-facet .level-5,.wp-block-elasticpress-facet .level-5{padding-left:75pt}.widget_ep-facet input[disabled],.wp-block-elasticpress-facet input[disabled]{cursor:pointer;opacity:1}.widget_ep-facet .term a,.wp-block-elasticpress-facet .term a{-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-ms-flexbox;display:flex;position:relative}.widget_ep-facet .term a:hover .ep-checkbox,.wp-block-elasticpress-facet .term a:hover .ep-checkbox{background-color:#ccc}.ep-checkbox{-webkit-box-align:center;-ms-flex-align:center;-ms-flex-negative:0;-webkit-box-pack:center;-ms-flex-pack:center;align-items:center;background-color:#eee;display:-webkit-box;display:-ms-flexbox;display:flex;flex-shrink:0;height:1em;justify-content:center;margin-right:.25em;width:1em}.ep-checkbox:after{border:solid #fff;border-width:0 .125em .125em 0;content:"";display:none;height:.5em;-webkit-transform:rotate(45deg);transform:rotate(45deg);width:.25em}.ep-checkbox.checked{background-color:#5e5e5e}.ep-checkbox.checked:after{display:block}

</style>
<style id='elasticpress-related-posts-style-inline-css' type='text/css'>
.editor-styles-wrapper .wp-block-elasticpress-related-posts ul,.wp-block-elasticpress-related-posts ul{list-style-type:none;padding:0}.editor-styles-wrapper .wp-block-elasticpress-related-posts ul li a>div{display:inline}

</style>
<style id='global-styles-inline-css' type='text/css'>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</style>



<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>


<link rel='stylesheet' id='font-awesome-css-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/5.12.0-2/css/all.min.css' type='text/css' media='all' />



<link rel='stylesheet' id='brightcove-pip-css-css'  href='https://players.brightcove.net/videojs-pip/1/videojs-pip.css' type='text/css' media='all' />






<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>




<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.tntv.pf/tntv/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js' id='unslider-js-js'></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/cache/autoptimize/js/autoptimize_single_f093ef5c11bad365deae3d8205d4f1c0.js' id='unslider-move-js-js'></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/cache/autoptimize/js/autoptimize_single_8454c792d265671d1ef3a8f28ecbdc3e.js' id='unslider-swipe-js-js'></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/cache/autoptimize/js/autoptimize_single_812ef01723fea9d38b912fe329ea7d56.js' id='sc_merged-js'></script>
<script defer type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/font-awesome/5.12.0-2/js/all.min.js' id='font-awesome-js'></script>
<script defer id="advanced-ads-advanced-js-js-extra" src="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgYWR2YWRzX29wdGlvbnMgPSB7ImJsb2dfaWQiOiIxIiwicHJpdmFjeSI6eyJlbmFibGVkIjpmYWxzZSwic3RhdGUiOiJub3RfbmVlZGVkIn19OwovKiBdXT4gKi8K"></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js' id='advanced-ads-advanced-js-js'></script>
<script defer id="advanced-ads-responsive-js-extra" src="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgYWR2YW5jZWRfYWRzX3Jlc3BvbnNpdmUgPSB7InJlbG9hZF9vbl9yZXNpemUiOiIwIn07Ci8qIF1dPiAqLwo="></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/cache/autoptimize/js/autoptimize_single_18b77da6c619b46c6d26ff5cb8ed63a5.js' id='advanced-ads-responsive-js'></script>
<script defer id="advanced_ads_pro/visitor_conditions-js-extra" src="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgYWR2YW5jZWRfYWRzX3Byb192aXNpdG9yX2NvbmRpdGlvbnMgPSB7InJlZmVycmVyX2Nvb2tpZV9uYW1lIjoiYWR2YW5jZWRfYWRzX3Byb192aXNpdG9yX3JlZmVycmVyIiwicmVmZXJyZXJfZXhkYXlzIjoiMzY1IiwicGFnZV9pbXByX2Nvb2tpZV9uYW1lIjoiYWR2YW5jZWRfYWRzX3BhZ2VfaW1wcmVzc2lvbnMiLCJwYWdlX2ltcHJfZXhkYXlzIjoiMzY1MCJ9OwovKiBdXT4gKi8K"></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js' id='advanced_ads_pro/visitor_conditions-js'></script>
<link rel="https://api.w.org/" href="https://www.tntv.pf/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tntv.pf/wp-json/wp/v2/posts/302118" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tntv.pf/tntv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tntv.pf/tntv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://wp.me/pb2XIh-1gAS' />
<link rel="alternate" type="application/json+oembed" href="https://www.tntv.pf/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tntv.pf%2Ftntvnews%2Fvoyage-inaugural-pour-le-tapuae-manu-4%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tntv.pf/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tntv.pf%2Ftntvnews%2Fvoyage-inaugural-pour-le-tapuae-manu-4%2F&#038;format=xml" />

<style></style>

    <script defer src="data:text/javascript;base64,YWR2YWRzX2l0ZW1zID0geyBjb25kaXRpb25zOiB7fSwgZGlzcGxheV9jYWxsYmFja3M6IHt9LCBkaXNwbGF5X2VmZmVjdF9jYWxsYmFja3M6IHt9LCBoaWRlX2NhbGxiYWNrczoge30sIGJhY2tncm91bmRzOiB7fSwgZWZmZWN0X2R1cmF0aW9uczoge30sIGNsb3NlX2Z1bmN0aW9uczoge30sIHNob3dlZDogW10gfTs="></script><style type="text/css" id="devtn-layer-custom-css"></style><script defer src="data:text/javascript;base64,CgkJdmFyIGFkdmFkc0NmcFF1ZXVlID0gW107CgkJdmFyIGFkdmFkc0NmcEFkID0gZnVuY3Rpb24oIGFkSUQgKXsKCQkJaWYgKCAndW5kZWZpbmVkJyA9PSB0eXBlb2YgYWR2YWRzUHJvQ2ZwICkgeyBhZHZhZHNDZnBRdWV1ZS5wdXNoKCBhZElEICkgfSBlbHNlIHsgYWR2YWRzUHJvQ2ZwLmFkZEVsZW1lbnQoIGFkSUQgKSB9CgkJfTsKCQk="></script><style>img#wpstats{display:none}</style>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script defer src="data:text/javascript;base64,DQogICAgICAgIHdpbmRvdy50ZGJfZ2xvYmFscyA9IHsid3BSZXN0Tm9uY2UiOiI4YWFiNjA0ODRmIiwid3BSZXN0VXJsIjoiaHR0cHM6XC9cL3d3dy50bnR2LnBmXC93cC1qc29uXC8iLCJwZXJtYWxpbmtTdHJ1Y3R1cmUiOiJcLyVjYXRlZ29yeSVcLyVwb3N0bmFtZSVcLyIsImdsb2JhbFNldHRpbmdzIjp7InRkY1NhdmluZ0hpc3RvcnkiOmZhbHNlfSwiaXNBamF4IjpmYWxzZSwiaXNBZG1pbkJhclNob3dpbmciOmZhbHNlLCJhdXRvbG9hZFNjcm9sbFBlcmNlbnQiOjUwLCJwb3N0QXV0b2xvYWRTdGF0dXMiOiJvZmYiLCJvcmlnUG9zdEVkaXRVcmwiOm51bGx9Ow0KICAgIA=="></script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
	
			<script defer src="data:text/javascript;base64,DQoJCQkJd2luZG93LnRkd0dsb2JhbCA9IHsiYWRtaW5VcmwiOiJodHRwczpcL1wvd3d3LnRudHYucGZcL3RudHZcL3dwLWFkbWluXC8iLCJ3cFJlc3ROb25jZSI6IjhhYWI2MDQ4NGYiLCJ3cFJlc3RVcmwiOiJodHRwczpcL1wvd3d3LnRudHYucGZcL3dwLWpzb25cLyIsInBlcm1hbGlua1N0cnVjdHVyZSI6IlwvJWNhdGVnb3J5JVwvJXBvc3RuYW1lJVwvIn07DQoJCQk="></script>
			    <script defer src="data:text/javascript;base64,DQogICAgICAgIHdpbmRvdy50ZGFHbG9iYWwgPSB7ImFkbWluVXJsIjoiaHR0cHM6XC9cL3d3dy50bnR2LnBmXC90bnR2XC93cC1hZG1pblwvIiwid3BSZXN0Tm9uY2UiOiI4YWFiNjA0ODRmIiwid3BSZXN0VXJsIjoiaHR0cHM6XC9cL3d3dy50bnR2LnBmXC93cC1qc29uXC8iLCJwZXJtYWxpbmtTdHJ1Y3R1cmUiOiJcLyVjYXRlZ29yeSVcLyVwb3N0bmFtZSVcLyIsInBvc3RJZCI6Mjk0MH07DQogICAg"></script>
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script defer src="data:text/javascript;base64,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"></script>
<link rel="amphtml" href="https://www.tntv.pf/tntvnews/voyage-inaugural-pour-le-tapuae-manu-4/amp/"><meta name="generator" content="Powered by Slider Revolution 6.2.23 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script defer src="data:text/javascript;base64,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"></script>


<!-- Header style compiled by theme -->

<style>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</style>

<style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<!-- CODE REFRESH EN FONCTION DE LA TAILLE DE LECRAN START -->
<script defer src="data:text/javascript;base64,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"></script>
<!-- CODE REFRESH EN FONCTION DE LA TAILLE DE LECRAN END -->
<!-- CODE HEADER ADMANAGER START -->
<script defer src="data:text/javascript;base64,DQogdmFyIFROVFZwdWJZWVk7DQogIHdpbmRvdy5nb29nbGV0YWcgPSB3aW5kb3cuZ29vZ2xldGFnIHx8IHtjbWQ6IFtdfTsNCiAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgew0KICAgIHZhciBtYXBwaW5nMSA9IGdvb2dsZXRhZy5zaXplTWFwcGluZygpDQoJCQkJCQkJLmFkZFNpemUoWzExNTAsIDBdLCBbMTE1MCwgMTAwXSkNCgkJCQkJCQkuYWRkU2l6ZShbNzI4LCAwXSwgWzcyOCwgOTBdKQ0KCQkJCQkJCS5hZGRTaXplKFszMjAsIDBdLCBbMzIwLCA1MF0pDQoJCQkJCQkJLmFkZFNpemUoWzEwMCwgMF0sIFszMjAsIDUwXSkNCgkJCQkJCQkuYnVpbGQoKTsNCg0KICAgIFROVFZwdWJZWVkgPSBnb29nbGV0YWcuZGVmaW5lU2xvdCgnLzE5NDM0MTc1OC9iYW4xMjAweDEwMHl5eXknLCBbWzExNTAsMTAwXSxbNzI4LDkwXSxbMzIwLDUwXV0sICdkaXYtZ3B0LWFkLTE1OTk4NzgzMzE2MzktMCcpDQogICAgICAgICAgICAgLmRlZmluZVNpemVNYXBwaW5nKG1hcHBpbmcxKQ0KICAgICAgICAgICAgIC5hZGRTZXJ2aWNlKGdvb2dsZXRhZy5wdWJhZHMoKSk7DQoNCiAgICBnb29nbGV0YWcucHViYWRzKCkuc2V0VGFyZ2V0aW5nKCdUZXN0X01vZGUnLCBbJ09OJ10pOw0KICAgIGdvb2dsZXRhZy5lbmFibGVTZXJ2aWNlcygpOw0KICB9KTsNCg=="></script>
<!-- CODE HEADER ADMANAGER END -->

<!-- CODE FACEBOOK -->
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v9.0&appId=433539296741372&autoLogAppEvents=1" nonce="LZ3iZTC8"></script>
<!-- CODE FACCEBOOK --><link rel="icon" href="https://www.tntv.pf/tntv/wp-content/uploads/2021/01/cropped-faviconTNTV2021-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tntv.pf/tntv/wp-content/uploads/2021/01/cropped-faviconTNTV2021-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tntv.pf/tntv/wp-content/uploads/2021/01/cropped-faviconTNTV2021-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tntv.pf/tntv/wp-content/uploads/2021/01/cropped-faviconTNTV2021-1-270x270.png" />
<script defer src="data:text/javascript;base64,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"></script>
<style type="text/css" id="wp-custom-css">.td-trending-now-wrapper {padding-left:21px;padding-right:21px;}

.td_block_text_with_title{margin-bottom:0;}</style>
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #cd1a21;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #cd1a21;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #cd1a21;
                }
                .tdm-btn-style1 {
					background-color: #cd1a21;
				}
				.tdm-btn-style2:before {
				    border-color: #cd1a21;
				}
				.tdm-btn-style2 {
				    color: #cd1a21;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #cd1a21;
                    -moz-box-shadow: 0 2px 16px #cd1a21;
                    box-shadow: 0 2px 16px #cd1a21;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #cd1a21;
                    -moz-box-shadow: 0 4px 26px #cd1a21;
                    box-shadow: 0 4px 26px #cd1a21;
				}
</style>

	<style id="tdw-css-placeholder"></style><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head>

<body class="post-template-default single single-post postid-302118 single-format-standard td-standard-pack voyage-inaugural-pour-le-tapuae-manu-4 global-block-template-10 tdb_template_2940 aa-prefix-devtn- tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TahitiNuiTelevision/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/tahitinuitelevision/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCwv7kaUfiB-XSPwaizSYAcw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-home-mobile-container"><ul id="menu-menu-home-mobile" class="td-mobile-main-menu"><li id="menu-item-31654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-31654"><a href="https://www.tntv.pf/">ACCUEIL</a></li>
<li id="menu-item-84169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-84169"><a href="https://www.tntv.pf/tntvnews/">TNTV NEWS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-188393" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-188393"><a href="https://www.tntv.pf/category/tntvnews/polynesie/">ACTUALITE DU FENUA<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-188398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188398"><a href="https://www.tntv.pf/category/tntvnews/polynesie/faits-divers/">Faits divers</a></li>
		<li id="menu-item-188399" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-188399"><a href="https://www.tntv.pf/category/tntvnews/polynesie/societe/">Société</a></li>
		<li id="menu-item-188400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188400"><a href="https://www.tntv.pf/category/tntvnews/polynesie/politique/">Politique</a></li>
		<li id="menu-item-188401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188401"><a href="https://www.tntv.pf/category/tntvnews/polynesie/culture/">Culture</a></li>
		<li id="menu-item-188402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188402"><a href="https://www.tntv.pf/category/tntvnews/polynesie/justice/">Justice</a></li>
		<li id="menu-item-188404" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-188404"><a href="https://www.tntv.pf/category/tntvnews/polynesie/economie/">Economie</a></li>
		<li id="menu-item-188403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188403"><a href="https://www.tntv.pf/category/tntvnews/polynesie/environnement/">Environnement</a></li>
	</ul>
</li>
	<li id="menu-item-188394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188394"><a href="https://www.tntv.pf/category/tntvnews/sports/">SPORT LOCAL</a></li>
	<li id="menu-item-188395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188395"><a href="https://www.tntv.pf/category/tntvnews/infospratiques/">INFOS PRATIQUES</a></li>
	<li id="menu-item-188396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188396"><a href="https://www.tntv.pf/category/tntvnews/monde/">MONDE</a></li>
	<li id="menu-item-188397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188397"><a href="https://www.tntv.pf/category/tntvnews/buzz/">BUZZ</a></li>
</ul>
</li>
<li id="menu-item-31669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31669"><a href="https://www.tntv.pf/direct/">DIRECT</a></li>
<li id="menu-item-31657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31657"><a href="https://www.tntv.pf/replay/">REPLAY</a></li>
<li id="menu-item-31670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31670"><a href="https://www.tntv.pf/replay/programmes/">PROGRAMMES</a></li>
<li id="menu-item-31655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31655"><a href="https://www.tntv.pf/guide-tv/">GUIDE TV</a></li>
<li id="menu-item-31658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31658"><a href="https://www.tntv.pf/jeux-tntv/">JEUX</a></li>
<li id="menu-item-101488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101488"><a href="#">__________</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.tntv.pf/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Rechercher</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.tdi_2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(0deg,#0a7cf6,#0e3598);background: linear-gradient(0deg,#0a7cf6,#0e3598);
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    font-family:Montserrat !important;;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    color: #ffffff;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_10 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="/tntvnews/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.tntv.pf/tntv/wp-content/uploads/2020/06/Logo-TNTV-News-20-ans.png" src="https://www.tntv.pf/tntv/wp-content/uploads/2020/06/Logo-TNTV-News-20-ans.png" alt="logo Tahiti Nui Television"  title=""  width="706" height="134" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">TNTV</span><span class="tdb-logo-text-tagline">Ta tatou afata teata</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_21{
position:relative;
}

</style>
<div class="tdi_20_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_20_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.tntv.pf/tntv/wp-content/uploads/BG-Header-news4.jpg") !important;
background-position:center bottom !important;
background-size:cover !important;
}
</style></div><style>
.tdi_20_rand_style{
background-color:#1c3db2 !important;
}
 </style></div><div id="tdi_22" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_23 menuCustom wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23 .tdc-row-video-background-error,
	                .tdi_23 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_23.tdc-row-content-vert-center,
                    .tdi_23.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_23.tdc-row-content-vert-bottom,
                    .tdi_23.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_23.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_23.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_23{
z-index:20 !important;
}

.tdi_23 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_25{
width:22% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_25{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_26 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_26 { 
display:inline-block !important;
} }

</style>
<style>
/* custom css */
.tdi_26 .tdb-logo-a,
                .tdi_26 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_26 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_26 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_26 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_26 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_26 .tdb-logo-text-title{
                    display: none;
                }.tdi_26 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_26 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="/tntvnews/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.tntv.pf/tntv/wp-content/uploads/2020/06/Logo-TNTV-News-20-ans.png" src="https://www.tntv.pf/tntv/wp-content/uploads/2020/06/Logo-TNTV-News-20-ans.png" alt="logo Tahiti Nui Television"  title=""  width="706" height="134" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">TNTV</span><span class="tdb-logo-text-tagline">Ta tatou afata teata</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_28  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_28{
                    vertical-align: baseline;
                }.tdi_28 > .wpb_wrapper,
				.tdi_28 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_28 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_28{
padding-right:15px !important;
padding-left:30px !important;
width:72% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
padding-right:10px !important;
padding-left:20px !important;
width:74% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_29 tds_menu_active1 tds_menu_sub_active1 tdb-menu-sub-inline tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_29"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_29{
z-index:10 !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_29 { 
display:inline-block !important;
} }

</style>
<style>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</style>
<style>
.tdi_29 .tdb-menu > li > a:after,
				.tdi_29 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_29 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-tntv-news-menu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-2267" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-2267"><a href="https://www.tntv.pf/category/tntvnews/polynesie/"><div class="tdb-menu-item-text">Actualité du fenua</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_30 td-h-effect-shadow td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_30" >
<style>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</style><script defer src="data:text/javascript;base64,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"></script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_30" 
                        id="tdi_31" 
                        data-td_block_id="tdi_30" 
                        data-td_filter_value="" 
                        href="https://www.tntv.pf/category/tntvnews/polynesie/"
                    >Tous</a><a 
                        class="mega-menu-sub-cat-tdi_30" 
                        id="tdi_32" 
                        data-td_block_id="tdi_30" 
                        data-td_filter_value="4" 
                        href="https://www.tntv.pf/category/tntvnews/polynesie/culture/"
                    >Culture</a><a 
                        class="mega-menu-sub-cat-tdi_30" 
                        id="tdi_33" 
                        data-td_block_id="tdi_30" 
                        data-td_filter_value="59" 
                        href="https://www.tntv.pf/category/tntvnews/polynesie/economie/"
                    >Economie</a><a 
                        class="mega-menu-sub-cat-tdi_30" 
                        id="tdi_34" 
                        data-td_block_id="tdi_30" 
                        data-td_filter_value="43" 
                        href="https://www.tntv.pf/category/tntvnews/polynesie/environnement/"
                    >Environnement</a><a 
                        class="mega-menu-sub-cat-tdi_30" 
                        id="tdi_35" 
                        data-td_block_id="tdi_30" 
                        data-td_filter_value="5" 
                        href="https://www.tntv.pf/category/tntvnews/polynesie/faits-divers/"
                    >Faits divers</a><a 
                        class="mega-menu-sub-cat-tdi_30" 
                        id="tdi_36" 
                        data-td_block_id="tdi_30" 
                        data-td_filter_value="40" 
                        href="https://www.tntv.pf/category/tntvnews/polynesie/justice/"
                    >Justice</a><a 
                        class="mega-menu-sub-cat-tdi_30" 
                        id="tdi_37" 
                        data-td_block_id="tdi_30" 
                        data-td_filter_value="11" 
                        href="https://www.tntv.pf/category/tntvnews/polynesie/politique/"
                    >Politique</a><a 
                        class="mega-menu-sub-cat-tdi_30" 
                        id="tdi_38" 
                        data-td_block_id="tdi_30" 
                        data-td_filter_value="12" 
                        href="https://www.tntv.pf/category/tntvnews/polynesie/societe/"
                    >Société</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_30 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/voyage-inaugural-pour-le-tapuae-manu-4/" rel="bookmark" class="td-image-wrap " title="Voyage inaugural pour le Tapuae Manu 4" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_39 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-648x800.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_39" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/voyage-inaugural-pour-le-tapuae-manu-4/" rel="bookmark" title="Voyage inaugural pour le Tapuae Manu 4">Voyage inaugural pour le Tapuae Manu 4</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/important-dispositif-de-controle-a-moorea/" rel="bookmark" class="td-image-wrap " title="Important dispositif de contrôle à Moorea" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_40 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/12/controle-routier-Moorea-648x800.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_40" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/12/controle-routier-Moorea-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/important-dispositif-de-controle-a-moorea/" rel="bookmark" title="Important dispositif de contrôle à Moorea">Important dispositif de contrôle à Moorea</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/650-000-fcfp-de-don-pour-le-centre-te-vai-ete/" rel="bookmark" class="td-image-wrap " title="Un don de 650 000 F pour le centre Te Vai-ete" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_41 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Centre-daccueil-Te-Vai-ete-648x800.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_41" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Centre-daccueil-Te-Vai-ete-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/650-000-fcfp-de-don-pour-le-centre-te-vai-ete/" rel="bookmark" title="Un don de 650 000 F pour le centre Te Vai-ete">Un don de 650 000 F pour le centre Te Vai-ete</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/un-nouveau-record-pour-edt-en-matiere-denergie/" rel="bookmark" class="td-image-wrap " title="Un nouveau record pour EDT en matière d&#8217;énergie" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_42 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2021/09/Image198-648x800.png");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_42" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2021/09/Image198-324x400.png')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/un-nouveau-record-pour-edt-en-matiere-denergie/" rel="bookmark" title="Un nouveau record pour EDT en matière d&#8217;énergie">Un nouveau record pour EDT en matière d&#8217;énergie</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_30" data-td_block_id="tdi_30"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_30" data-td_block_id="tdi_30"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li id="menu-item-2270" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-2270"><a href="https://www.tntv.pf/category/tntvnews/sports/"><div class="tdb-menu-item-text">Sport local</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_43 td-no-subcats td-h-effect-shadow td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_43" >
<style>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</style><script defer src="data:text/javascript;base64,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"></script><div class="tdb-mega-modules-wrap"><div id=tdi_43 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/sports/mma-hartwell-decroche-la-ceinture-hiva-nui/" rel="bookmark" class="td-image-wrap " title="MMA : Hartwell décroche la ceinture Hiva Nui" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_44 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/12/mma-mike-2-648x800.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_44" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/12/mma-mike-2-324x400.jpg')" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/sports/mma-hartwell-decroche-la-ceinture-hiva-nui/" rel="bookmark" title="MMA : Hartwell décroche la ceinture Hiva Nui">MMA : Hartwell décroche la ceinture Hiva Nui</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/tntv_news_une/qatar-2022-la-legende-pour-largentine-et-messi-les-larmes-pour-les-bleus-3-3-4-2-t-a-b/" rel="bookmark" class="td-image-wrap " title="Qatar 2022 : La légende pour l&#8217;Argentine et Messi, les larmes pour les Bleus (3-3, 4-2 T.A.B)" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_45 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/12/000_334N3LN-648x682.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_45" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/12/000_334N3LN-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/tntv_news_une/qatar-2022-la-legende-pour-largentine-et-messi-les-larmes-pour-les-bleus-3-3-4-2-t-a-b/" rel="bookmark" title="Qatar 2022 : La légende pour l&#8217;Argentine et Messi, les larmes pour les Bleus (3-3, 4-2 T.A.B)">Qatar 2022 : La légende pour l&#8217;Argentine et Messi, les larmes pour les Bleus (3-3, 4-2 T.A.B)</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/sports/aito-no-maohi-nui-motoraa-2022-la-boxe-a-lhonneur-a-tipaerui/" rel="bookmark" class="td-image-wrap " title="Aito no Maohi nui motoraa 2022 : la boxe à l&#8217;honneur à Tipaerui" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_46 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/12/boxe-decembre-648x792.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_46" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/12/boxe-decembre-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/sports/aito-no-maohi-nui-motoraa-2022-la-boxe-a-lhonneur-a-tipaerui/" rel="bookmark" title="Aito no Maohi nui motoraa 2022 : la boxe à l&#8217;honneur à Tipaerui">Aito no Maohi nui motoraa 2022 : la boxe à l&#8217;honneur à Tipaerui</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/sports/hiva-nui-tournament-mma-ca-commence-ce-samedi/" rel="bookmark" class="td-image-wrap " title="Hiva Nui Tournament MMA, ça commence ce vendredi" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_47 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/12/pesee-combattants-web-648x675.png");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_47" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/12/pesee-combattants-web-324x400.png')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/sports/hiva-nui-tournament-mma-ca-commence-ce-samedi/" rel="bookmark" title="Hiva Nui Tournament MMA, ça commence ce vendredi">Hiva Nui Tournament MMA, ça commence ce vendredi</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/sports/la-federation-tahitienne-de-kayak-forme-la-releve-du-fenua/" rel="bookmark" class="td-image-wrap " title="La fédération tahitienne de kayak forme la relève du fenua" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_48 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/12/kayak-1-648x720.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_48" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/12/kayak-1-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/sports/la-federation-tahitienne-de-kayak-forme-la-releve-du-fenua/" rel="bookmark" title="La fédération tahitienne de kayak forme la relève du fenua">La fédération tahitienne de kayak forme la relève du fenua</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_43" data-td_block_id="tdi_43"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_43" data-td_block_id="tdi_43"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li id="menu-item-2268" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-2268"><a href="https://www.tntv.pf/category/tntvnews/infospratiques/"><div class="tdb-menu-item-text">Infos Pratiques</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_49 td-no-subcats td-h-effect-shadow td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_49" >
<style>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</style><script defer src="data:text/javascript;base64,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"></script><div class="tdb-mega-modules-wrap"><div id=tdi_49 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/changement-ditineraire-pour-le-bus-de-la-ligne-8d/" rel="bookmark" class="td-image-wrap " title="Changement d&#8217;itinéraire pour le bus de la ligne 8D" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_50 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2020/03/bus-10-Copier-648x800.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_50" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2020/03/bus-10-Copier-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/changement-ditineraire-pour-le-bus-de-la-ligne-8d/" rel="bookmark" title="Changement d&#8217;itinéraire pour le bus de la ligne 8D">Changement d&#8217;itinéraire pour le bus de la ligne 8D</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/fermeture-du-marche-de-papeete-pour-les-fetes/" rel="bookmark" class="td-image-wrap " title="Fermeture du marché de Papeete pour les fêtes" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_51 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/11/Papeete-marche-648x667.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_51" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/11/Papeete-marche-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/fermeture-du-marche-de-papeete-pour-les-fetes/" rel="bookmark" title="Fermeture du marché de Papeete pour les fêtes">Fermeture du marché de Papeete pour les fêtes</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/french-bee-un-preavis-de-greve-pour-noel/" rel="bookmark" class="td-image-wrap " title="Préavis de grève chez French Bee : La Polynésie épargnée" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_52 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/12/43777214-36021870-648x555.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_52" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/12/43777214-36021870-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/french-bee-un-preavis-de-greve-pour-noel/" rel="bookmark" title="Préavis de grève chez French Bee : La Polynésie épargnée">Préavis de grève chez French Bee : La Polynésie épargnée</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/infospratiques/circulation-perturbee-sur-lavenue-general-de-gaulle-a-pirae-samedi-soir/" rel="bookmark" class="td-image-wrap " title="Circulation perturbée sur l&#8217;avenue Général de Gaulle à Pirae samedi soir" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_53 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Circu-Web-648x631.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_53" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Circu-Web-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/infospratiques/circulation-perturbee-sur-lavenue-general-de-gaulle-a-pirae-samedi-soir/" rel="bookmark" title="Circulation perturbée sur l&#8217;avenue Général de Gaulle à Pirae samedi soir">Circulation perturbée sur l&#8217;avenue Général de Gaulle à Pirae samedi soir</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/tntv_news_une/election-des-representants-a-lassemblee-de-la-polynesie-francaise-les-dimanches-16-et-30-avril-2023/" rel="bookmark" class="td-image-wrap " title="Élection des représentants à l’Assemblée de la Polynésie française les dimanches 16 et 30 avril 2023" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_54 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/05/000035294-648x800.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_54" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/05/000035294-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/tntv_news_une/election-des-representants-a-lassemblee-de-la-polynesie-francaise-les-dimanches-16-et-30-avril-2023/" rel="bookmark" title="Élection des représentants à l’Assemblée de la Polynésie française les dimanches 16 et 30 avril 2023">Élection des représentants à l’Assemblée de la Polynésie française les dimanches 16 et 30 avril 2023</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_49" data-td_block_id="tdi_49"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_49" data-td_block_id="tdi_49"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li id="menu-item-2265" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-2265"><a href="https://www.tntv.pf/category/tntvnews/monde/"><div class="tdb-menu-item-text">Monde</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_55 td-no-subcats td-h-effect-shadow td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_55" >
<style>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</style><script defer src="data:text/javascript;base64,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"></script><div class="tdb-mega-modules-wrap"><div id=tdi_55 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/monde/turbulences-36-blesses-sur-le-vol-hawaiian-airlines/" rel="bookmark" class="td-image-wrap " title="Turbulences : 36 blessés sur le vol Hawaiian Airlines" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_56 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2021/06/hawaiian-648x488.jpeg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_56" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2021/06/hawaiian-324x400.jpeg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/monde/turbulences-36-blesses-sur-le-vol-hawaiian-airlines/" rel="bookmark" title="Turbulences : 36 blessés sur le vol Hawaiian Airlines">Turbulences : 36 blessés sur le vol Hawaiian Airlines</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/monde/projet-de-loi-de-finances-pour-2023-une-mission-outre-mer-adoptee-et-dotee-dun-budget-avoisinant-les-3-milliards-deuros/" rel="bookmark" class="td-image-wrap " title="Projet de loi de finances pour 2023 : Une mission &#8220;Outre-mer&#8221; adoptée et dotée d&#8217;un budget avoisinant les 3 milliards d&#8217;euros" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_57 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/07/000_32DT68V.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_57" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/07/000_32DT68V-324x341.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/monde/projet-de-loi-de-finances-pour-2023-une-mission-outre-mer-adoptee-et-dotee-dun-budget-avoisinant-les-3-milliards-deuros/" rel="bookmark" title="Projet de loi de finances pour 2023 : Une mission &#8220;Outre-mer&#8221; adoptée et dotée d&#8217;un budget avoisinant les 3 milliards d&#8217;euros">Projet de loi de finances pour 2023 : Une mission &#8220;Outre-mer&#8221; adoptée et dotée d&#8217;un budget avoisinant les 3 milliards d&#8217;euros</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/monde/legislatives-aux-fidji-les-candidats-au-coude-a-coude-dans-la-derniere-ligne-droite/" rel="bookmark" class="td-image-wrap " title="Législatives aux Fidji: les candidats au coude-à-coude dans la dernière ligne droite" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_58 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/12/000_33438QN-648x682.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_58" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/12/000_33438QN-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/monde/legislatives-aux-fidji-les-candidats-au-coude-a-coude-dans-la-derniere-ligne-droite/" rel="bookmark" title="Législatives aux Fidji: les candidats au coude-à-coude dans la dernière ligne droite">Législatives aux Fidji: les candidats au coude-à-coude dans la dernière ligne droite</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/monde/assemblee-nationale-le-budget-general-2023-adopte-sans-debat/" rel="bookmark" class="td-image-wrap " title="Assemblée nationale : Le budget général 2023 adopté sans débat" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_59 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/12/tematai-assemblee-1-648x800.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_59" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/12/tematai-assemblee-1-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/monde/assemblee-nationale-le-budget-general-2023-adopte-sans-debat/" rel="bookmark" title="Assemblée nationale : Le budget général 2023 adopté sans débat">Assemblée nationale : Le budget général 2023 adopté sans débat</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/monde/fidji-lopposition-conteste-les-resultats-des-legislatives/" rel="bookmark" class="td-image-wrap " title="Fidji: l&#8217;opposition conteste les résultats des législatives" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_60 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2020/07/Capture-55-648x800.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_60" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2020/07/Capture-55-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/monde/fidji-lopposition-conteste-les-resultats-des-legislatives/" rel="bookmark" title="Fidji: l&#8217;opposition conteste les résultats des législatives">Fidji: l&#8217;opposition conteste les résultats des législatives</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_55" data-td_block_id="tdi_55"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_55" data-td_block_id="tdi_55"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li id="menu-item-2259" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-2259"><a href="https://www.tntv.pf/category/tntvnews/buzz/"><div class="tdb-menu-item-text">Buzz</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_61 td-no-subcats td-h-effect-shadow td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_61" >
<style>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</style><script defer src="data:text/javascript;base64,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"></script><div class="tdb-mega-modules-wrap"><div id=tdi_61 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/buzz/miss-france-decouvrez-le-portrait-officiel-de-miss-tahiti-herenui-tuheiava/" rel="bookmark" class="td-image-wrap " title="Miss France : découvrez le portrait officiel de Miss Tahiti Herenui Tuheiava" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_62 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Herenui-portrait-officiel-648x800.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_62" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Herenui-portrait-officiel-324x400.jpg')" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/buzz/miss-france-decouvrez-le-portrait-officiel-de-miss-tahiti-herenui-tuheiava/" rel="bookmark" title="Miss France : découvrez le portrait officiel de Miss Tahiti Herenui Tuheiava">Miss France : découvrez le portrait officiel de Miss Tahiti Herenui Tuheiava</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/gilles-radigue-enfant-du-rikitea-des-annees-30/" rel="bookmark" class="td-image-wrap " title="Gilles Radigue, enfant du Rikitea des années 30" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_63 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/12/gilles-radigue-2-648x665.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_63" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/12/gilles-radigue-2-324x400.jpg')" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/gilles-radigue-enfant-du-rikitea-des-annees-30/" rel="bookmark" title="Gilles Radigue, enfant du Rikitea des années 30">Gilles Radigue, enfant du Rikitea des années 30</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/sports/israel-adesanya-star-du-mma-est-en-polynesie/" rel="bookmark" class="td-image-wrap " title="Israël Adesanya, star du MMA est en Polynésie" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_64 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/11/israel-648x800.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_64" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/11/israel-324x400.jpg')" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/sports/israel-adesanya-star-du-mma-est-en-polynesie/" rel="bookmark" title="Israël Adesanya, star du MMA est en Polynésie">Israël Adesanya, star du MMA est en Polynésie</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/buzz/miss-france-2023-passez-le-test-de-culture-generale/" rel="bookmark" class="td-image-wrap " title="Miss France 2023 : passez le test de culture générale" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_65 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/11/TCG_00253_preview-648x667.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_65" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/11/TCG_00253_preview-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/buzz/miss-france-2023-passez-le-test-de-culture-generale/" rel="bookmark" title="Miss France 2023 : passez le test de culture générale">Miss France 2023 : passez le test de culture générale</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/buzz/miss-france-2023-les-photos-officielles-des-30-candidates/" rel="bookmark" class="td-image-wrap " title="Miss France 2023 : les photos officielles des 30 candidates" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_66 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/11/20231119_MissFrance_17975_preview-1-e1669151405421-648x417.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_66" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/11/20231119_MissFrance_17975_preview-1-e1669151405421-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/buzz/miss-france-2023-les-photos-officielles-des-30-candidates/" rel="bookmark" title="Miss France 2023 : les photos officielles des 30 candidates">Miss France 2023 : les photos officielles des 30 candidates</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_61" data-td_block_id="tdi_61"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_61" data-td_block_id="tdi_61"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
</ul></div></div></div></div><div class="vc_column tdi_70  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_70{
                    vertical-align: baseline;
                }.tdi_70 > .wpb_wrapper,
				.tdi_70 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_70 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_70 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_70 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_70{
width:6% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_71 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_71" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.tntv.pf/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" placeholder=" " type="text" value="" name="s" autocomplete="off" /><input type="hidden" value="post" name="post_type" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Rechercher</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon tdc-font-fa tdc-font-fa-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_72" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_73  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_73,
                .tdi_73 .tdc-columns{
                    min-height: 0;
                }.tdi_73,
				.tdi_73 .tdc-columns{
				    display: block;
				}.tdi_73 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_73{
position:relative;
}

.tdi_73 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_72_rand_style td-element-style" ><style>
.tdi_72_rand_style{
background-color:#44546a !important;
}
 </style></div><div class="vc_column tdi_75  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_75{
                    vertical-align: middle;
                }.tdi_75 > .wpb_wrapper,
				.tdi_75 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_75 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_75 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_75 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_76 tagdiv-type td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_76" >
<style>

/* inline tdc_css att */

.tdi_76{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_76 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_76{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_block_text_with_title{
                  margin-bottom: 44px;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_text_with_title p:last-child{
                  margin-bottom: 0;
                }.tdi_76,
                .tdi_76 p{
			        font-size:13px !important;line-height:2.2 !important;font-weight:500 !important;
		        }.tdi_76{
			        color: #ffffff;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index">A VOIR
</div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_77 tdm-inline-block td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_77" >
<style>

/* inline tdc_css att */

.tdi_77{
padding-left:8px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_77{
padding-left:2px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_77{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_77 .tdm-descr{
                    color: #e8e8e8;
                
					font-size:13px !important;font-weight:500 !important;text-transform:uppercase !important;
				}
</style><p class="tdm-descr">|</p></div><div class="td_block_wrap tdb_header_menu tdi_78 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_78"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_78{
z-index:0 !important;
}

</style>
<style>
/* custom css */
.tdi_78{
                    max-width: 80%;
                
                    display: inline-block;
                }.tdi_78 .tdb-menu > li .tdb-menu-sep,
                .tdi_78 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_78 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_78 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_78 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_78 .tdb-menu > li > a,
                .tdi_78 .td-subcat-more{
                    color: #e8e8e8;
                }.tdi_78 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_78 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_78 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_78 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
                .tdi_78 .td-subcat-more .tdb-menu-more-icon-svg,
                .tdi_78 .td-subcat-more .tdb-menu-more-icon-svg *{
                    fill: #e8e8e8;
                }.tdi_78 .tdb-menu > li > a,
                .tdi_78 .td-subcat-more,
                .tdi_78 .td-subcat-more > .tdb-menu-item-text{
                    font-size:13px !important;line-height:2.2 !important;font-weight:500 !important;text-transform:none !important;
                }.tdi_78 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon,
                .tdi_78 .td-pulldown-filter-list .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_78 .tdb-menu .tdb-normal-menu ul,
                .tdi_78 .td-pulldown-filter-list,
                .tdi_78 .td-pulldown-filter-list .sub-menu{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_78 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_78 .tdb-menu > li > a,
                .tdi_78 .td-subcat-more{
                    padding: 0 2px;
                }
}
</style>
<style>
.tds_menu_active3 .tdb-menu > li > a:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu > li.current-menu-item > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-menu-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-category-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li:hover > a:after,
                 .tds_menu_active3 .tdb-menu > li.tdb-hover > a:after{
                  opacity: 1;
                }.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
                  opacity: 1;
                }.tdi_78 .tdb-menu > li > a:after,
				.tdi_78 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #283a52;
				}
</style>
<style>

</style><div id=tdi_78 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-sous-menu-a-voir" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-168470" class="menu-item menu-item-type-post_type menu-item-object-post tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-168470"><a href="https://www.tntv.pf/programmes/fenua/tua-2/"><div class="tdb-menu-item-text">Tua</div></a></li>
<li id="menu-item-279508" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-279508"><a href="https://www.tntv.pf/hot-fridge/"><div class="tdb-menu-item-text">Hot Fridge</div></a></li>
<li id="menu-item-285577" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-285577"><a href="https://www.tntv.pf/ohipa-maitai/"><div class="tdb-menu-item-text">Ohipa Maitai</div></a></li>
<li id="menu-item-283998" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-283998"><a href="https://www.tntv.pf/mma"><div class="tdb-menu-item-text">MMA</div></a></li>
<li id="menu-item-295418" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-295418"><a href="https://www.tntv.pf/football"><div class="tdb-menu-item-text">Qatar 2022</div></a></li>
<li id="menu-item-300308" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-300308"><a href="https://www.tntv.pf/huratapairu/"><div class="tdb-menu-item-text">Hura Tapairu</div></a></li>
<li id="menu-item-301848" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-301848"><a href="https://www.tntv.pf/voeux/"><div class="tdb-menu-item-text">Joyeuses fêtes !</div></a></li>
</ul></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_81 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_81"     >
<style>
/* custom css */
.tdm_block.tdm_block_button{
                  margin-bottom: 0;
                }.tdm_block.tdm_block_button .tds-button{
                  line-height: 0;
                }.tdm_block.tdm_block_button.tdm-block-button-inline{
                  display: inline-block;
                }.tdm_block.tdm_block_button.tdm-block-button-full,
                .tdm_block.tdm_block_button.tdm-block-button-full .tdm-btn{
                  display: block;
                }.tdi_81{
                    float: right;
                    clear: none;
                }.tdi_81 .tdm-btn{
                    height: auto;
                    padding: 0 15px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_81 .tdm-btn{
                    height: auto;
                    padding: 0 5px;
                }
}
</style>
<style>
body .tdi_82{
					background-color: #dd9933;
				}body .tdi_82:before{
					background-color: #ddb77e;
				}.tdi_82{
                    padding: 0 15px;
                    height: auto;
                    line-height: 1;
                
					font-size:14px !important;line-height:2.2 !important;font-weight:700 !important;text-transform:uppercase !important;
				
					height: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_82{
                    padding: 0 5px;
                    height: auto;
                    line-height: 1;
                
					font-size:12px !important;line-height:2.2 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-button td-fix-index"><a 
                href="/coronavirus/" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_82" ><span class="tdm-btn-text">Infos coronavirus</span></a></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_83 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_83"     >
<style>
/* custom css */
.tdi_83{
                    float: right;
                    clear: none;
                }.tdi_83 .tdm-btn{
                    height: auto;
                    padding: 0 20px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_83 .tdm-btn{
                    height: auto;
                    padding: 0 3px;
                }
}
</style>
<style>
body .tdi_84{
					background-color: #44546a;
				}body .tdi_84:before{
					background-color: #343e51;
				}.tdi_84{
                    padding: 0 20px;
                    height: auto;
                    line-height: 1;
                
					line-height:2.2 !important;font-weight:400 !important;text-transform:uppercase !important;
				
					height: auto;
				}.tdi_84 .tdm-btn-icon:first-child{
					margin-right: 8px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84{
                    padding: 0 3px;
                    height: auto;
                    line-height: 1;
                
					font-size:13px !important;line-height:2.2 !important;font-weight:400 !important;text-transform:uppercase !important;
				}.tdi_84 .tdm-btn-icon:first-child{
					margin-right: 5px;
				}
}
</style><div class="tds-button td-fix-index"><a 
                href="/meteo/" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_84" ><i class="tdm-btn-icon tdc-font-typcn tdc-font-typcn-weather-partly-sunny"></i><span class="tdm-btn-text">Météo</span></a></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_85" class="tdc-zone"><div class="tdc_zone tdi_86  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_86{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_87" class="tdc-row"><div class="vc_row tdi_88  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_88,
                .tdi_88 .tdc-columns{
                    min-height: 0;
                }.tdi_88,
				.tdi_88 .tdc-columns{
				    display: block;
				}.tdi_88 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_90  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_90{
                    vertical-align: baseline;
                }.tdi_90 > .wpb_wrapper,
				.tdi_90 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_90 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_90 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_90 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="302118" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-2940"
                    class="post-2940 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
	                                    <div id="tdi_91" class="tdc-zone"><div class="tdc_zone tdi_92  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_92{
                    min-height: 0;
                }
</style><div id="tdi_93" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_94  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_94,
                .tdi_94 .tdc-columns{
                    min-height: 0;
                }.tdi_94,
				.tdi_94 .tdc-columns{
				    display: block;
				}.tdi_94 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_94{
padding-top:22px !important;
}

.tdi_94 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_94{
padding-top:8px !important;
}
}

</style><div class="vc_column tdi_96  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_96{
                    vertical-align: baseline;
                }.tdi_96 > .wpb_wrapper,
				.tdi_96 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_96 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_96 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_96 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_96{
margin-top:10px !important;
padding-right:10px !important;
padding-left:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_97 tagdiv-type td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_97" >
<style>

/* inline tdc_css att */

.tdi_97{
margin-bottom:0px !important;
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index">
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_98 td_block_template_10">
<style>
/* custom css */
.tdi_98.td-a-rec{
					text-align: center;
				}.tdi_98 .td-element-style{
					z-index: -1;
				}
</style><div id='div-gpt-ad-1599878331639-0'>
  <script defer src="data:text/javascript;base64,DQogICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNTk5ODc4MzMxNjM5LTAnKTsgfSk7DQogIA=="></script>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_99 td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_99" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_99{
margin-top:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_99" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tntv.pf%2Ftntvnews%2Fvoyage-inaugural-pour-le-tapuae-manu-4%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Voyage+inaugural+pour+le+Tapuae+Manu+4&url=https%3A%2F%2Fwww.tntv.pf%2Ftntvnews%2Fvoyage-inaugural-pour-le-tapuae-manu-4%2F&via=TahitinuiTV" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.tntv.pf/tntvnews/voyage-inaugural-pour-le-tapuae-manu-4/&amp;media=https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao.jpg&description=Voyage+inaugural+pour+le+Tapuae+Manu+4" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tntv.pf/tntvnews/voyage-inaugural-pour-le-tapuae-manu-4/&title=Voyage+inaugural+pour+le+Tapuae+Manu+4" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#e3dc90968189868097deb58c9a828486c38a8d8296849691828fc3938c9691c38f86c3b78293968286c3ae828d96c3d7c5818c879ade8b97979390d9cccc949494cd978d9795cd9385cc978d97958d869490cc958c9a828486ce8a8d8296849691828fce938c9691ce8f86ce978293968286ce8e828d96ced7cc" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_99" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_title tdi_100 tdb-single-title td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_100" >
<style>

/* inline tdc_css att */

.tdi_100{
margin-top:-10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_100{
margin-top:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_100 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_100 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_100{
					text-align: left;
				}.tdi_100 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_100 .tdb-title-text{
					font-size:44px !important;line-height:1.2 !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_100 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_100 .tdb-title-text{
					font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Voyage inaugural pour le Tapuae Manu 4</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_102  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_102{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_102,
				.tdi_102 .tdc-inner-columns{
				    display: block;
				}.tdi_102 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_102 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_102{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_102{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_102{
margin-top:-10px !important;
}
}

</style><div class="vc_column_inner tdi_104  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_104{
                    vertical-align: baseline;
                }.tdi_104 .vc_column-inner > .wpb_wrapper,
				.tdi_104 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_104 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_105 td-pb-border-top td_block_template_10 "   data-td-block-uid="tdi_105" >
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_105 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_105 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_105 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_105{
					text-align: left;
				}

/* phone */
@media (max-width: 767px){
.tdi_105 .tdb-entry-category{
					margin: 0 5px 0 0;
				
					font-size:14px !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.tntv.pf/category/tntvnews/polynesie/economie/" ><span class="tdb-cat-bg"></span>Economie</a></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_106 td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_106" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_106{
margin-top:-10px !important;
padding-right:5px !important;
display:inline-block !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_106{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_106{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_106{
                    text-align: left !important;
                }.tdi_106 .tdm-descr{
                    color: #000000;
                
					font-size:13px !important;
				}
</style><p class="tdm-descr">Publié le </p></div><div class="td_block_wrap tdb_single_date tdi_107 td-pb-border-top td_block_template_10 tdb-post-meta"  data-td-block-uid="tdi_107" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_107{
margin-top:-15px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_107 svg{
                    width: 14px;
                }.tdi_107 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_107{
					color: #000000;
				}.tdi_107 svg,
				.tdi_107 svg *{
					fill: #000000;
				}

/* phone */
@media (max-width: 767px){
.tdi_107{
					font-size:13px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-12-22T12:36:19-10:00">22/12/2022 à 12:36</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_modified_date tdi_108 td-pb-border-top td_block_template_10 tdb-post-meta"  data-td-block-uid="tdi_108" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_108{
margin-top:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_modified_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_modified_date svg{
                  height: auto;
                }.tdb_single_modified_date svg,
                 .tdb_single_modified_date svg *{
                  fill: #444;
                }.tdi_108 svg{
                    width: 14px;
                }.tdi_108 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_108{
					color: #000000;
				}.tdi_108 svg,
				.tdi_108 svg *{
					fill: #000000;
				}

/* phone */
@media (max-width: 767px){
.tdi_108{
					font-size:13px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span>Mise à jour le </span> <time class="entry-date updated td-module-date" datetime="2022-12-22T12:36:22-10:00">22/12/2022 à 12:36 </time></div></div> <!-- ./block --></div></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_109 td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_109" >
<style>

/* inline tdc_css att */

.tdi_109{
margin-top:-10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_109{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_subtitle{
                  margin-bottom: 14px;
                }.tdb_single_subtitle p,
                .tdb_single_subtitle h1,
                .tdb_single_subtitle h2,
                .tdb_single_subtitle h3,
                .tdb_single_subtitle h4{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 16px;
                  font-style: italic;
                  font-weight: 300;
                  line-height: 24px;
                  margin-top: 0;
                  margin-bottom: 0;
                  color: #747474;
                }.tdb_single_subtitle.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_single_subtitle.tdb-content-horiz-right{
                  text-align: right;
                }.tdi_109 p,
                .tdi_109 h1,
                .tdi_109 h2,
                .tdi_109 h3,
                .tdi_109 h4{
					color: #000000;
				}.td-theme-wrap .tdi_109{
					text-align: left;
				}.tdi_109 p,
				.tdi_109 h1,
				.tdi_109 h2,
				.tdi_109 h3,
				.tdi_109 h4{
					font-family:Open Sans !important;font-size:16px !important;line-height:1.6 !important;font-style:normal !important;font-weight:500 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><p>Inaugurée en juillet 2022, le Tapuae Manu 4, nouvelle navette desservant Moorea et Maiao, a effectué son voyage inaugural ce mercredi. La liaison entre les 2 îles était assurée auparavant par le Tapuae Manu 3, dont la capacitée était limitée à seulement 12 passagers. Le nombre croissant de voyageurs et la volonté de désenclaver Maiao a décidé les élus à lancer ce projet de 110 millions. </p></div></div><div class="td_block_wrap tdb_single_categories tdi_110 td-pb-border-top td_block_template_10 "   data-td-block-uid="tdi_110" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_110 { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_110{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_110{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_110{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_110 .tdb-entry-category{
					margin: 0 5px 0 0;
				
					font-size:14px !important;
				}.tdi_110 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: #44546a !important;
				}.tdi_110 .tdb-cat-bg:before{
					background-color: #7d879b;
				}.tdi_110 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_110 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_110{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.tntv.pf/category/tntvnews/polynesie/economie/" ><span class="tdb-cat-bg"></span>Economie</a></div></div><div class="td_block_wrap td_block_text_with_title tdi_111 tagdiv-type td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_111" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_111 { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_111{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_111,
                .tdi_111 p{
			        font-size:12px !important;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index">Publié le 22/12/2022 à 12:36 - Mise à jour le 22/12/2022 à 12:36
</div></div><div class="vc_row_inner tdi_113  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_113{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_113,
				.tdi_113 .tdc-inner-columns{
				    display: block;
				}.tdi_113 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_113{
margin-top:-5px !important;
}

.tdi_113 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_113{
display:none !important;
}
}

</style><div class="vc_column_inner tdi_115  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_115{
                    vertical-align: baseline;
                }.tdi_115 .vc_column-inner > .wpb_wrapper,
				.tdi_115 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_115 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_115{
margin-bottom:-30px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon tdi_116 tdm-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_116"   >
<style>

/* inline tdc_css att */

.tdi_116{
margin-top:-5px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_116 { 
display:inline-block !important;
} }

</style>
<style>
/* custom css */
.tdm_block_icon.tdm_block{
                  margin-bottom: 0;
                }.tds-icon{
                  position: relative;
                }.tds-icon:after{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tds-icon svg{
                  display: block;
                }.tdi_116 i{
				    font-size: 16px;
				    text-align: center;
				
				    width: 25.6px;
				    height: 25.6px;
				    line-height: 25.6px;
				}.tdi_116 i,
				.tdi_116 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}
</style>
<style>
.tdi_117{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_117:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-oi tdc-font-oi-timer tdi_117 td-fix-index"></i></div><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_118  tagdiv-type td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_118" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_118 { 
display:inline-block !important;
} }

</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix">Lecture </span> <span class="rt-time"> 3</span> <span class="rt-label rt-postfix">minutes</span></span>
</div></div></div></div></div></div></div></div></div></div><div id="tdi_119" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_120  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_120,
                .tdi_120 .tdc-columns{
                    min-height: 0;
                }.tdi_120,
				.tdi_120 .tdc-columns{
				    display: block;
				}.tdi_120 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_120{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style><div class="vc_column tdi_122  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_122{
                    vertical-align: baseline;
                }.tdi_122 > .wpb_wrapper,
				.tdi_122 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_122 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_122 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_122 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_123 tdb-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_123" >
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_123 .td-audio-player{
                    font-size: 12px;
                }.tdi_123 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_123:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
                                    <a 
                                        href="https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao.jpg" 
                                        data-caption="Photo: Tahiti nui télévision"
                                    >
                                    
                                    <img 
                                        width="696" 
                                        height="522" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-696x522.jpg" srcset="https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-696x522.jpg 696w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-1392x1044.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" 
                                        alt="" 
                                        title="Tapuae Manu 4_Maiao"
                                    />
                                    </a><figcaption class="tdb-caption-text">Photo: Tahiti nui télévision</figcaption></figure></div></div><div class="td_block_wrap tdb_single_subtitle tdi_124 td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_124" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_124 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_124{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_124{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_124 p,
                .tdi_124 h1,
                .tdi_124 h2,
                .tdi_124 h3,
                .tdi_124 h4{
					color: #000000;
				}.td-theme-wrap .tdi_124{
					text-align: left;
				}

/* phone */
@media (max-width: 767px){
.tdi_124 p,
				.tdi_124 h1,
				.tdi_124 h2,
				.tdi_124 h3,
				.tdi_124 h4{
					font-size:19px !important;line-height:1.3 !important;font-style:normal !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>Inaugurée en juillet 2022, le Tapuae Manu 4, nouvelle navette desservant Moorea et Maiao, a effectué son voyage inaugural ce mercredi. La liaison entre les 2 îles était assurée auparavant par le Tapuae Manu 3, dont la capacitée était limitée à seulement 12 passagers. Le nombre croissant de voyageurs et la volonté de désenclaver Maiao a décidé les élus à lancer ce projet de 110 millions. </p></div></div><div class="td_block_wrap tdb_single_content tdi_125 td-pb-border-top td_block_template_10 td-post-content tagdiv-type"  data-td-block-uid="tdi_125" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_125{
margin-top:20px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index">
<p>16 mètres de long, plus spacieux, puissant et rapide que son prédécesseur, le Tapuae Manu 4, <a href="https://www.tntv.pf/tntvnews/polynesie/societe/tapuae-manu-4-la-nouvelle-navette-maritime-de-moorea-maiao/">inauguré en juillet dernier</a>, peut accueillir 30 passagers, contre 12 auparavant. La capacité maximale de transport de fret est d’une tonne et demie, mais c’est l’ancienne navette, le Tapuae Manu 3, qui sera chargée de transporter le fret vers et depuis Maiao.  C&#8217;est un point qui inquiète la population qui a pour habitude d&#8217;embarquer sur la navette en même temps que ses sacs de coprah ou ses courses. Le maire délégué de Maiao, Ina Tahuhuatama, espère que ce problème sera résolu rapidement. </p>



<p>4 membres d’équipage sont chargé de veiller au bon déroulement de la traversée. Cette nouvelle navette <a href="https://www.tntv.pf/tntvnews/polynesie/societe/apres-30-ans-dattente-moorea-maiao-bientot-dotee-dune-navette/">construite sur le chantier naval de Taravao</a> répond mieux aux besoins des 353 habitants de Moorea-Maiao. Climatisé, le voyage se fait dans de meilleures conditions. Les fauteuils peuvent même être démontés en cas d’urgences. </p>



<p>Objectif de cette nouvelle navette améliorer le transport scolaire, il fallait à l&#8217;ancienne navette faire deux rotations pour transporter les élèves en provenance de Maiao. Elle servira aussi au développement économique de l’île et aux liaisons sanitaires, &#8220;<em>Ce bateau est prévu aussi pour les évasans (ndlr. les évacuations sanitaires), pour les handicapés. ce bateau est un peu plus rapide, à peu près 2 heures, 2 heures et demi de trajet jusqu&#8217;à Maiao.</em>&#8221; précise Evans Haumani, le maire de Moorea-Maiao. Il fallait à l&#8217;ancien bateau &#8220;<em>5 heures de trajet pour aller jusqu&#8217;à Maiao, celui-là est un peu plus rapide et confortable.</em>&#8220;</p>



<p>Après 2h et demie en mer, le Tapuae Manu 4 arrive à Maiao. Le navire est accueilli en musique par la population de l’île découvre enfin sa nouvelle navette. </p>



<p>Il aura fallu investir 110 millions pour venir à bout de ce projet. L&#8217;État y a participé à hauteur de 36 millions. Convié, le Haut-commissaire a effectué sa première visite officielle sur l’île. Il est le 3<sup>e </sup>représentant de l’Etat à fouler le sol de Maiao. Visite de la mairie, du dispensaire, recueillement sur la tombe de l’ancien maire de l’île puis rencontre avec la population, Eric SPITZ a pu échanger avec la population et constater les projets prioritaires. Il a notamment été question de la centrale électrique hybride qui devrait être inaugurée en 2024. Prochain projet, permettre à la population de Maiao d&#8217;avoir accès à l&#8217;eau potable. Le Haut-commissaire précise que &#8220;<em>pour l&#8217;instant on a lancé une étude de 80 millions de francs Pacifique pour connaitre exactement les ressources du sous-sol de l&#8217;île. a partir du moment où on aura cette étude, on pourra peut-être mettre en action pour que les gens aient l&#8217;eau potable</em>&#8221; </p>



<p>Située à 75 km à l&#8217;ouest de Moorea et à 95 km à l&#8217;Ouest de Tahiti, Maiao, l’île interdite s’ouvre au monde avec le Tapuae Manu 4. Les restrictions, sont tout de même maintenues, les personnes non originaire de l&#8217;île pourront la visiter, mais ils n’ont toujours pas le droit d&#8217;y passer la nuit sans invitation officielle. Cette organisation repose sur un arrêté du gouvernement des établissements française d&#8217;Océanie, pris en juillet 1936, suite à des malversations et révisé en 1989.</p>



<p>Le planning de rotation devrait être fixé prochainement, en fonction des besoins de la population de ce petit bout de paradis.</p>



<div class="wp-block-jetpack-slideshow aligncenter" data-effect="slide"><div class="wp-block-jetpack-slideshow_container swiper-container"><ul class="wp-block-jetpack-slideshow_swiper-wrapper swiper-wrapper"><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img width="2048" height="1536" alt="" class="wp-block-jetpack-slideshow_image wp-image-302142" data-id="302142" src="https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-9.jpg" srcset="https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-9.jpg 2048w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-9-300x225.jpg 300w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-9-1024x768.jpg 1024w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-9-768x576.jpg 768w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-9-1536x1152.jpg 1536w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-9-696x522.jpg 696w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-9-1392x1044.jpg 1392w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-9-1068x801.jpg 1068w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-9-1920x1440.jpg 1920w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-9-560x420.jpg 560w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-9-1120x840.jpg 1120w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-9-80x60.jpg 80w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-9-160x120.jpg 160w" sizes="(max-width: 2048px) 100vw, 2048px" /></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img loading="lazy" width="2048" height="1536" alt="" class="wp-block-jetpack-slideshow_image wp-image-302141" data-id="302141" src="https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-8.jpg" srcset="https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-8.jpg 2048w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-8-300x225.jpg 300w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-8-1024x768.jpg 1024w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-8-768x576.jpg 768w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-8-1536x1152.jpg 1536w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-8-696x522.jpg 696w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-8-1392x1044.jpg 1392w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-8-1068x801.jpg 1068w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-8-1920x1440.jpg 1920w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-8-560x420.jpg 560w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-8-1120x840.jpg 1120w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-8-80x60.jpg 80w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-8-160x120.jpg 160w" sizes="(max-width: 2048px) 100vw, 2048px" /></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img loading="lazy" width="2048" height="1536" alt="" class="wp-block-jetpack-slideshow_image wp-image-302140" data-id="302140" src="https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-7.jpg" srcset="https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-7.jpg 2048w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-7-300x225.jpg 300w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-7-1024x768.jpg 1024w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-7-768x576.jpg 768w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-7-1536x1152.jpg 1536w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-7-696x522.jpg 696w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-7-1392x1044.jpg 1392w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-7-1068x801.jpg 1068w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-7-1920x1440.jpg 1920w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-7-560x420.jpg 560w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-7-1120x840.jpg 1120w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-7-80x60.jpg 80w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-7-160x120.jpg 160w" sizes="(max-width: 2048px) 100vw, 2048px" /></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img loading="lazy" width="2048" height="1536" alt="" class="wp-block-jetpack-slideshow_image wp-image-302137" data-id="302137" src="https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-4.jpg" srcset="https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-4.jpg 2048w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-4-300x225.jpg 300w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-4-1024x768.jpg 1024w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-4-768x576.jpg 768w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-4-1536x1152.jpg 1536w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-4-696x522.jpg 696w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-4-1392x1044.jpg 1392w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-4-1068x801.jpg 1068w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-4-1920x1440.jpg 1920w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-4-560x420.jpg 560w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-4-1120x840.jpg 1120w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-4-80x60.jpg 80w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-4-160x120.jpg 160w" sizes="(max-width: 2048px) 100vw, 2048px" /></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img loading="lazy" width="2048" height="1536" alt="" class="wp-block-jetpack-slideshow_image wp-image-302135" data-id="302135" src="https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-2.jpg" srcset="https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-2.jpg 2048w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-2-300x225.jpg 300w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-2-1024x768.jpg 1024w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-2-768x576.jpg 768w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-2-1536x1152.jpg 1536w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-2-696x522.jpg 696w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-2-1392x1044.jpg 1392w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-2-1068x801.jpg 1068w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-2-1920x1440.jpg 1920w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-2-560x420.jpg 560w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-2-1120x840.jpg 1120w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-2-80x60.jpg 80w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-2-160x120.jpg 160w" sizes="(max-width: 2048px) 100vw, 2048px" /></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img loading="lazy" width="2048" height="1536" alt="" class="wp-block-jetpack-slideshow_image wp-image-302136" data-id="302136" src="https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-3.jpg" srcset="https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-3.jpg 2048w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-3-300x225.jpg 300w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-3-1024x768.jpg 1024w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-3-768x576.jpg 768w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-3-1536x1152.jpg 1536w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-3-696x522.jpg 696w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-3-1392x1044.jpg 1392w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-3-1068x801.jpg 1068w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-3-1920x1440.jpg 1920w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-3-560x420.jpg 560w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-3-1120x840.jpg 1120w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-3-80x60.jpg 80w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-3-160x120.jpg 160w" sizes="(max-width: 2048px) 100vw, 2048px" /></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img loading="lazy" width="2048" height="1536" alt="" class="wp-block-jetpack-slideshow_image wp-image-302139" data-id="302139" src="https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-6.jpg" srcset="https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-6.jpg 2048w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-6-300x225.jpg 300w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-6-1024x768.jpg 1024w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-6-768x576.jpg 768w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-6-1536x1152.jpg 1536w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-6-696x522.jpg 696w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-6-1392x1044.jpg 1392w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-6-1068x801.jpg 1068w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-6-1920x1440.jpg 1920w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-6-560x420.jpg 560w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-6-1120x840.jpg 1120w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-6-80x60.jpg 80w, https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao-6-160x120.jpg 160w" sizes="(max-width: 2048px) 100vw, 2048px" /></figure></li></ul><a class="wp-block-jetpack-slideshow_button-prev swiper-button-prev swiper-button-white" role="button"></a><a class="wp-block-jetpack-slideshow_button-next swiper-button-next swiper-button-white" role="button"></a><a aria-label="Pause Slideshow" class="wp-block-jetpack-slideshow_button-pause" role="button"></a><div class="wp-block-jetpack-slideshow_pagination swiper-pagination swiper-pagination-white"></div></div></div>
</div></div><div class="td_block_wrap tdb_single_source tdi_127 td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_127" >
<style>

/* inline tdc_css att */

.tdi_127{
margin-bottom:14px !important;
}

</style>
<style>
/* custom css */
.tdb_single_source{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_source span,
                .tdb_single_source a{
                  font-size: 11px;
                }.tdb_single_source span{
                  text-transform: uppercase;
                }.tdb_single_source a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdi_127 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #000000;
                
                    background-color: #eaeaea;
                
					font-size:13px !important;text-transform:uppercase !important;
				}.tdi_127 a{
                    padding: 1px 7px 2px;
                
                    border: 0px solid #ededed;
                
                    color: #444444;
                
                    background-color: #ffffff;
                
					font-size:13px !important;text-transform:none !important;
				}.tdi_127 a:hover{
                    color: #000000;
                
                    background-color: #ffffff;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_127 a{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_127 a{
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_127 a{
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a rel="nofollow" href="#"  >Reportage A. Ebb, édité par M Pierron</a></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_128 tdb-content-vert-top td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_128" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_128 { 
display:inline-block !important;
} }

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a href="https://www.tntv.pf/author/admintntv/" class="tdb-author-photo" title="Rédaction web"></a><div class="tdb-author-info"><a href="https://www.tntv.pf/author/admintntv/" class="tdb-author-name">Rédaction web</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap tdb_single_tags tdi_129 td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_129" >
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_129 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #000000;
                
                    background-color: #eaeaea;
                
					font-size:13px !important;text-transform:uppercase !important;
				}.tdi_129 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-size:13px !important;text-transform:none !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_129 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_129 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_129 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.tntv.pf/tag/desenclavement/">désenclavement</a></li><li><a href="https://www.tntv.pf/tag/maiao/">maiao</a></li><li><a href="https://www.tntv.pf/tag/moorea/">Moorea</a></li><li><a href="https://www.tntv.pf/tag/navette/">navette</a></li><li><a href="https://www.tntv.pf/tag/tapuae-manu/">tapuae manu</a></li><li><a href="https://www.tntv.pf/tag/transport/">transport</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_131  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }html :where([style*='border-width']){
                    border-style: none;
                }
/* inline tdc_css att */

.tdi_131{
margin-top:28px !important;
margin-bottom:15px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_132 td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_132" ><div id="tdi_132" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Partager</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tntv.pf%2Ftntvnews%2Fvoyage-inaugural-pour-le-tapuae-manu-4%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Voyage+inaugural+pour+le+Tapuae+Manu+4&url=https%3A%2F%2Fwww.tntv.pf%2Ftntvnews%2Fvoyage-inaugural-pour-le-tapuae-manu-4%2F&via=TahitinuiTV" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.tntv.pf/tntvnews/voyage-inaugural-pour-le-tapuae-manu-4/&amp;media=https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao.jpg&description=Voyage+inaugural+pour+le+Tapuae+Manu+4" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tntv.pf/tntvnews/voyage-inaugural-pour-le-tapuae-manu-4/&title=Voyage+inaugural+pour+le+Tapuae+Manu+4" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#57682422353d3234236a01382e363032773e393622302225363b7727382225773b3277033627223632771a3639227763713538332e6a3f232327246d787820202079233923217927317823392321393220247821382e3630327a3e393622302225363b7a273822257a3b327a2336272236327a3a3639227a6378" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_132" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_134  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_134{
margin-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_134{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_135 td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_135" >
<style>

/* inline tdc_css att */

.tdi_135{
margin-bottom:43px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_135{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdb-post-next .td-image-container{
                    display: inline-block;
                }.tdi_135 .td-module-container{
				    display: flex;
					flex-direction: column;
				}.tdi_135 .tdb-post-next .td-module-container{
					align-items: flex-end;
				}.tdi_135 .td-image-container{
                	display: block; 
                	order: 0;
                }.ie10 .tdi_135 .next-prev-title,
				.ie11 .tdi_135 .next-prev-title{
				 	flex: auto;
			    }.tdi_135 .tdb-next-post a{
					color: #000000;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Article précédent</span><div class="td-module-container"><div class="next-prev-title"><a href="https://www.tntv.pf/tntvnews/changement-ditineraire-pour-le-bus-de-la-ligne-8d/">Changement d&#8217;itinéraire pour le bus de la ligne 8D</a></div></div></div></div></div><div class="td_block_wrap tdb_single_related tdi_136 td_with_ajax_pagination td-pb-border-top td_block_template_10 tdb-single-related-posts"  data-td-block-uid="tdi_136" >
<style>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</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer src="data:text/javascript;base64,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"></script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>sur le même thème</span></h4></div><div id=tdi_136 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/infospratiques/" class="td-post-category">Infos Pratiques</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/infospratiques/maupiti-navette-exceptionnelle-les-3-et-4-janvier/" rel="bookmark" class="td-image-wrap " title="Maupiti : Navette exceptionnelle les 3 et 4 janvier" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_137 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2020/10/Maupiti-Express-2-1392x713.png");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_137" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2020/10/Maupiti-Express-2-696x356.png')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/infospratiques/maupiti-navette-exceptionnelle-les-3-et-4-janvier/" rel="bookmark" title="Maupiti : Navette exceptionnelle les 3 et 4 janvier">Maupiti : Navette exceptionnelle les 3 et 4 janvier</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/polynesie/politique/" class="td-post-category">Politique</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/politique/en-seminaire-a-moorea-le-tavini-dresse-son-projet-de-societe/" rel="bookmark" class="td-image-wrap " title="En séminaire à Moorea, le Tavini dresse son projet de société" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_138 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Seminaire-2-web.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_138" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Seminaire-2-web-696x390.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/politique/en-seminaire-a-moorea-le-tavini-dresse-son-projet-de-societe/" rel="bookmark" title="En séminaire à Moorea, le Tavini dresse son projet de société">En séminaire à Moorea, le Tavini dresse son projet de société</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/polynesie/societe/" class="td-post-category">Société</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/45-familles-de-tahiti-et-de-moorea-recoivent-les-cles-de-leur-nouveau-foyer/" rel="bookmark" class="td-image-wrap " title="45 familles de Tahiti et de Moorea reçoivent les clés de leur nouveau fare" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_139 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/12/2022-12-07-VP-REMISES-CLES-FARE-OPH-253-1392x851.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_139" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/12/2022-12-07-VP-REMISES-CLES-FARE-OPH-253-696x425.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/45-familles-de-tahiti-et-de-moorea-recoivent-les-cles-de-leur-nouveau-foyer/" rel="bookmark" title="45 familles de Tahiti et de Moorea reçoivent les clés de leur nouveau fare">45 familles de Tahiti et de Moorea reçoivent les clés de leur nouveau fare</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_141  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_141{
                    vertical-align: baseline;
                }.tdi_141 > .wpb_wrapper,
				.tdi_141 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_141 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_141 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_141 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_142 td-pb-border-top td_block_template_10 td-fix-index"  data-td-block-uid="tdi_142" >
<style>

/* inline tdc_css att */

.tdi_142{
margin-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_142{
margin-top:20px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_142 .td-block-title a,
				body .tdi_142 .td-block-title span{
					text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_142 .td-block-title a,
				body .tdi_142 .td-block-title span{
					font-size:15px !important;text-transform:uppercase !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.tntv.pf/coronavirus/" class="td-pulldown-size">infos coronavirus</a></h4></div></div><div class="wpb_wrapper td_block_single_image td_block_wrap td_block_wrap vc_single_image tdi_143  td-single-image- td-pb-border-top td_block_template_10 "  data-td-block-uid="tdi_143"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2020/03/bouton-coronavirus5.jpg');" 
			href="https://www.tntv.pf/coronavirus/"  ></a>
<style>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</style></div><div class="td-a-rec td-a-rec-id-sidebar  tdi_144 td_block_template_10">
<style>

/* inline tdc_css att */

.tdi_144{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_144.td-a-rec{
					text-align: center;
				}.tdi_144 .td-element-style{
					z-index: -1;
				}.tdi_144.td-a-rec-img{
				    text-align: left;
				}.tdi_144.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_144.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-cw-passback">
  <script defer src="data:text/javascript;base64,DQogICAgd2luZG93Lmdvb2dsZXRhZyA9IHdpbmRvdy5nb29nbGV0YWcgfHwge2NtZDogW119Ow0KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsNCiAgICBnb29nbGV0YWcuZGVmaW5lU2xvdCgnLzE5NDM0MTc1OC9jdzMwMHgzMDAnLCBbWzM2OCwgMzY4XSwgWzMwMCwgMzAwXV0sICdncHQtY3ctcGFzc2JhY2snKS5hZGRTZXJ2aWNlKGdvb2dsZXRhZy5wdWJhZHMoKSk7DQogICAgZ29vZ2xldGFnLmVuYWJsZVNlcnZpY2VzKCk7DQogICAgZ29vZ2xldGFnLmRpc3BsYXkoJ2dwdC1jdy1wYXNzYmFjaycpOw0KICAgIH0pOw0KICA="></script>
</div>

</div><div class="td_block_wrap tdb_single_related tdi_145 td_with_ajax_pagination td-pb-border-top td_block_template_10 tdb-single-related-posts"  data-td-block-uid="tdi_145" >
<style>

/* inline tdc_css att */

.tdi_145{
margin-top:20px !important;
}

</style>
<style>
/* custom css */
.tdb-dummy-data{
                  position: absolute;
                  top: 50%;
                  left: 50%;
                  transform: translate(-50%);
                  padding: 8px 40px 9px;
                  background: rgba(0, 0, 0, 0.35);
                  color: #fff;
                  z-index: 100;
                  opacity: 0;
                  -webkit-transition: opacity 0.2s;
                  transition: opacity 0.2s;
                }.tdc-element:hover .tdb-dummy-data{
                  opacity: 1;
                }.tdi_145 .td-image-wrap{
					padding-bottom: 50%;
				}.tdi_145 .entry-thumb{
					background-position: center 50%;
				}.tdi_145 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_145 .td-image-container{
                	display: block; order: 0;
                
				    flex: 0 0 0;
				}.tdi_145 .td-module-meta-info{
					padding: 6px 0 0 0;
				
					border-color: #eaeaea;
				}.tdi_145 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 9px;
					margin-bottom: 9px;
				
				    display: flex;
				}.tdi_145 .tdb-block-inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_145 .td-module-container:before{
					bottom: -9px;
				
					border-width: 0 0 1px 0;
					border-style: solid;
					border-color: #eaeaea;
				
					border-color: #e0e0e0;
				}.tdi_145 .td-post-vid-time{
					display: block;
				}.tdi_145 .td-post-category{
					display: none;
				}.tdi_145 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_145 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_145 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_145 .td-read-more{
					display: none;
				}.tdi_145 .td-post-author-name{
					display: none;
				}.tdi_145 .td-post-date,
				.tdi_145 .td-post-author-name span{
					display: none;
				}.tdi_145 .td-module-comments{
					display: none;
				}.tdi_145 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_145 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_145 .entry-title{
					font-size:17px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_145 .td_block_inner{
                    display: flex;
                    flex-wrap: wrap;
				}html:not([class*='ie']) .tdi_145 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_145 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_145 .td-module-container:before{
					bottom: -9px;
				}.tdi_145 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_145 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_145 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_145 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_145 .td-module-container:before{
					bottom: -9px;
				}.tdi_145 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_145 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_145 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_145 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_145 .td-module-container:before{
					bottom: -9px;
				}.tdi_145 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_145 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_145 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script defer src="data:text/javascript;base64,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"></script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>À LIRE AUSSI</span></h4></div><div id=tdi_145 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/changement-ditineraire-pour-le-bus-de-la-ligne-8d/" rel="bookmark" class="td-image-wrap " title="Changement d&#8217;itinéraire pour le bus de la ligne 8D" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_146 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2020/03/bus-10-Copier-1392x928.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_146" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2020/03/bus-10-Copier-696x464.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/changement-ditineraire-pour-le-bus-de-la-ligne-8d/" rel="bookmark" title="Changement d&#8217;itinéraire pour le bus de la ligne 8D">Changement d&#8217;itinéraire pour le bus de la ligne 8D</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/important-dispositif-de-controle-a-moorea/" rel="bookmark" class="td-image-wrap " title="Important dispositif de contrôle à Moorea" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_147 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/12/controle-routier-Moorea-1392x783.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_147" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/12/controle-routier-Moorea-696x392.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/important-dispositif-de-controle-a-moorea/" rel="bookmark" title="Important dispositif de contrôle à Moorea">Important dispositif de contrôle à Moorea</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/650-000-fcfp-de-don-pour-le-centre-te-vai-ete/" rel="bookmark" class="td-image-wrap " title="Un don de 650 000 F pour le centre Te Vai-ete" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_148 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Centre-daccueil-Te-Vai-ete-1392x783.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_148" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Centre-daccueil-Te-Vai-ete-696x392.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/650-000-fcfp-de-don-pour-le-centre-te-vai-ete/" rel="bookmark" title="Un don de 650 000 F pour le centre Te Vai-ete">Un don de 650 000 F pour le centre Te Vai-ete</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/fermeture-du-marche-de-papeete-pour-les-fetes/" rel="bookmark" class="td-image-wrap " title="Fermeture du marché de Papeete pour les fêtes" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_149 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/11/Papeete-marche.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_149" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/11/Papeete-marche-696x464.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/fermeture-du-marche-de-papeete-pour-les-fetes/" rel="bookmark" title="Fermeture du marché de Papeete pour les fêtes">Fermeture du marché de Papeete pour les fêtes</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div><div id="tdi_150" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_151  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_151,
                .tdi_151 .tdc-columns{
                    min-height: 0;
                }.tdi_151,
				.tdi_151 .tdc-columns{
				    display: block;
				}.tdi_151 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_153  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_153{
                    vertical-align: baseline;
                }.tdi_153 > .wpb_wrapper,
				.tdi_153 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_153 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_153 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_153 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_153{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_154 td-pb-border-top td_block_template_14 td_flex_block"  data-td-block-uid="tdi_154" >
<style>
.td_block_template_14.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_14 .td-related-title a {
                margin: 0 12px !important;
                font-size: 14px;
            }
            @media (max-width: 767px) {
                .td_block_template_14 .td-related-title a {
                    margin: 0 8px !important;
                }
            }
            .td_block_template_14 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            .td_block_template_14 .td-block-title {
                font-size: 13px;
                font-weight: 400;
                margin-top: 0;
                margin-bottom: 26px;
                padding: 11px 0;
                line-height: 1;
                position: relative;
                overflow: hidden;
                text-align: center;
                background-color: #111;
                border: 1px solid transparent;
            }
            .td_block_template_14 .td-block-title > * {
                color: #fff;
                margin: 0 12px;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter {
                background-color: transparent !important;
                display: inline-block;
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option {
                height: 100%;
                display: table;
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i {
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter i {
                margin-right: 16px;
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list {
                border-width: 0 1px 1px;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
                padding-right: 32px;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more {
                vertical-align: middle;
                display: table-cell;
                padding: 0;
                opacity: 0.8;
            }
            @media (max-width: 767px) {
                .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more span {
                    display: none;
                }
            }
            
            

            
            .tdi_154 .td-block-title {
                background-color: #cd1a21 !important;
            }
/* inline tdc_css att */

.tdi_154{
margin-bottom:60px !important;
}

</style>
<style>
/* custom css */
.tdi_154 .td-image-wrap{
					padding-bottom: 60%;
				}.tdi_154 .entry-thumb{
					background-position: center 50%;
				}.tdi_154 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea !important;
				}.tdi_154 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_154 .td-module-meta-info,
				.ie11 .tdi_154 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_154 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_154 .td_module_wrap{
					width: 33.33333333%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.rtl .tdi_154 .td_module_wrap{
					float: right;
				}.tdi_154 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_154 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_154 .td-post-vid-time{
					display: block;
				}.tdi_154 .td-post-category:not(.td-post-extra-category){
					display: none;
				}.tdi_154 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_154 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_154 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_154 .td-read-more{
					display: none;
				}.tdi_154 .td-author-date{
					display: inline;
				}.tdi_154 .td-post-author-name{
					display: none;
				}.tdi_154 .td-post-date,
				.tdi_154 .td-post-author-name span{
					display: none;
				}.tdi_154 .entry-review-stars{
					display: inline-block;
				}.tdi_154 .td-icon-star,
                .tdi_154 .td-icon-star-empty,
                .tdi_154 .td-icon-star-half{
					font-size: 15px;
				}.tdi_154 .td-module-comments{
					display: block;
				}.tdi_154 .td_module_wrap:nth-child(3n+1){
					clear: both;
				}.tdi_154 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_154 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none;
				}.tdi_154 .td-block-title a,
				.tdi_154 .td-block-title span{
					font-size:17px !important;font-weight:500 !important;
				}.tdi_154 .entry-title{
					font-weight:500 !important;
				}html:not([class*='ie']) .tdi_154 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_154 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_154 .td-module-container:before{
					bottom: -18px;
				}.tdi_154 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_154 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_154 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_154 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_154 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_154 .td-module-container:before{
					bottom: -18px;
				}.tdi_154 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_154 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_154 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_154 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_154 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.rtl .tdi_154 .td_module_wrap{
					float: right;
				}.tdi_154 .td-module-container:before{
					bottom: -18px;
				}.tdi_154 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_154 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_154 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script defer src="data:text/javascript;base64,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"></script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.tntv.pf/coronavirus/">INFOS CORONAVIRUS</a></h4></div><div id=tdi_154 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/infospratiques/un-vaccinodrome-samedi-17-decembre-a-la-presidence/" rel="bookmark" class="td-image-wrap " title="Un vaccinodrome samedi 17 décembre à la présidence" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_155 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/01/2022-01-05-MSP-VACCINODROME-PRESIDENCE-56-1392x851.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_155" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/01/2022-01-05-MSP-VACCINODROME-PRESIDENCE-56-696x425.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/infospratiques/un-vaccinodrome-samedi-17-decembre-a-la-presidence/" rel="bookmark" title="Un vaccinodrome samedi 17 décembre à la présidence">Un vaccinodrome samedi 17 décembre à la présidence</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/la-demande-en-tests-covid-multipliee-par-8/" rel="bookmark" class="td-image-wrap " title="La demande en tests covid, &#8220;multipliée par 8&#8221;" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_156 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2020/11/126783393_906326566837152_1281714207508203153_n-1392x1044.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_156" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2020/11/126783393_906326566837152_1281714207508203153_n-696x522.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/la-demande-en-tests-covid-multipliee-par-8/" rel="bookmark" title="La demande en tests covid, &#8220;multipliée par 8&#8221;">La demande en tests covid, &#8220;multipliée par 8&#8221;</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/affluence-au-vaccinodrome-de-la-presidence/" rel="bookmark" class="td-image-wrap " title="Affluence au vaccinodrome de la présidence" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_157 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/12/318080699_701300244581538_6172200623342836595_n-1392x783.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_157" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/12/318080699_701300244581538_6172200623342836595_n-696x392.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/affluence-au-vaccinodrome-de-la-presidence/" rel="bookmark" title="Affluence au vaccinodrome de la présidence">Affluence au vaccinodrome de la présidence</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rédaction web"><meta itemprop="url" content="https://www.tntv.pf/author/admintntv/"></span><meta itemprop="datePublished" content="2022-12-22T12:36:19-10:00"><meta itemprop="dateModified" content="2022-12-22T12:36:22-10:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.tntv.pf/tntvnews/voyage-inaugural-pour-le-tapuae-manu-4/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tntv.pf/tntv/wp-content/uploads/2020/06/Logo-TNTV-20-ans.png"></span><meta itemprop="name" content="TNTV Tahiti Nui Télévision"></span><meta itemprop="headline" content="Inaugurée en juillet 2022, le Tapuae Manu 4, nouvelle navette desservant Moorea et Maiao, a effectué son voyage inaugural ce mercredi. La liaison entre les 2 îles était assurée auparavant par le Tapuae Manu 3, dont la capacitée était limitée à seulement 12 passagers. Le nombre croissant de voyageurs et la volonté de désenclaver Maiao a décidé les élus à lancer ce projet de 110 millions. "><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tntv.pf/tntv/wp-content/uploads/2022/12/Tapuae-Manu-4_Maiao.jpg"><meta itemprop="width" content="2048"><meta itemprop="height" content="1536"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_158" class="tdc-zone"><div class="tdc_zone tdi_159  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_159{
                    min-height: 0;
                }
</style><div id="tdi_160" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_161  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_161,
                .tdi_161 .tdc-columns{
                    min-height: 0;
                }.tdi_161,
				.tdi_161 .tdc-columns{
				    display: block;
				}.tdi_161 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_161.tdc-row-content-vert-center,
                    .tdi_161.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_161.tdc-row-content-vert-bottom,
                    .tdi_161.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_161.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_161.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_161{
position:relative;
}

.tdi_161 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_161{
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<div class="tdi_160_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_160_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.tntv.pf/tntv/wp-content/uploads/2019/03/footer-tntv-news-copy.png") !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style>
.tdi_160_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_163  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_163{
                    vertical-align: baseline;
                }.tdi_163 > .wpb_wrapper,
				.tdi_163 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_163 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_163 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_163 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_163{
margin-bottom:38px !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_165  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_165{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_165,
				.tdi_165 .tdc-inner-columns{
				    display: block;
				}.tdi_165 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_165{
padding-top:20px !important;
}

.tdi_165 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_167  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_167{
                    vertical-align: baseline;
                }.tdi_167 .vc_column-inner > .wpb_wrapper,
				.tdi_167 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_167 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap td-no-img-custom-url td_block_wrap vc_single_image tdi_168  td-single-image- td-pb-border-top td_block_template_10 "  data-td-block-uid="tdi_168"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2020/06/Logo-TNTV-News-20-ans.png');" 
			href="#"  ></a>
<style>

/* inline tdc_css att */

.tdi_168{
margin-top:5px !important;
margin-bottom:0px !important;
text-align:left !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_168{
margin-left:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_168 .td_single_image_bg{
					height: 80px;
					padding-bottom: 0;
				
				background-size: contain;
				
                background-repeat: no-repeat;
				
                background-position: center top;
				}.tdi_168:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_169 tdm-inline-block td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_169" >
<style>
/* custom css */
.tdi_169{
                    text-align: left !important;
                }.tdi_169 .tdm-descr{
                    color: #ffffff;
                }
</style><p class="tdm-descr">Toute l’actualité de Polynésie française et d’ailleurs en direct et en continu.</p></div></div></div></div><div class="vc_column_inner tdi_171  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_171{
                    vertical-align: baseline;
                }.tdi_171 .vc_column-inner > .wpb_wrapper,
				.tdi_171 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_171 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_172 tdm-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_172" >
<style>

/* inline tdc_css att */

.tdi_172{
margin-bottom:5px !important;
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_173 .tdm-title{
					color: #ffffff;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_173"><h3 class="tdm-title tdm-title-sm">NEWSLETTER</h3></div></div></div></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_174 tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_10  td-fix-index"  data-td-block-uid="tdi_174" >
<style>
.tdi_175 input[type=email],
				.tdi_175 button{
					font-size:15px !important;
				}.tdi_175 .tdn-descr{
                    color: #ffffff;
                
					font-size:15px !important;
				}.tdi_175 .tdn-email-bar{
                    flex-direction: column;
                }.tdi_175 .tdn-input-wrap{
                    margin-bottom: 13px;
                }.tdi_175 input:focus{
                    border-color: #cd1a21 !important;
                }.tdi_175 button{
                    background-color: #cd1a21;
                
					font-size:15px !important;font-weight:600 !important;
				}.tdi_175 button:hover{
                    background-color: #44546a;
                }.tdi_175 button .tdn-btn-icon{
                    top: -1px;
                }.tdi_175 input,
                .tdi_175 button{
                    border-radius: 20px;
                }
</style><div class="tds-newsletter tds-newsletter1 tdi_175 td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><p class="tdn-descr">Recevez l'actualité de la Polynésie, les temps forts de vos programmes et les jeux dans votre boîte mail.</p></div><form class="tdn-form" action="https://tntv.us15.list-manage.com/subscribe/post?u=73b7779f56d769787b4b65e8c&amp;id=9a75521fbd" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" aria-label="email" placeholder="Votre adresse e-mail" required></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" >Inscrivez-vous</button></div></div></form></div></div></div></div></div></div><div class="vc_column_inner tdi_177  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_177{
                    vertical-align: baseline;
                }.tdi_177 .vc_column-inner > .wpb_wrapper,
				.tdi_177 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_177 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_178 tdm-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_178" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_179 .tdm-title{
					color: #ffffff;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_179"><h3 class="tdm-title tdm-title-sm">CONTACTEZ LA RÉDACTION</h3></div></div></div></div><div class="td_block_wrap td_block_text_with_title tdi_180 tagdiv-type td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_180" >
<style>
/* custom css */
.tdi_180{
			        color: #ffffff;
		        }.tdi_180 a{
			        color: #ffffff;
		        }.tdi_180 a:hover{
			        color: #25a8ea;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p>Tel : +689 40 47 36 15 / Fax : +689 40 47 36 09<br />Numéro d’urgence : +689 87 78 14 01<br />Email : <a href="/cdn-cgi/l/email-protection#f5969a9b81949681b5819b8183db8593" rel="noopener"><span class="__cf_email__" data-cfemail="9be9fefffaf8eff2f4f5dbeff5efedb5ebfd">[email&#160;protected]</span></a></p>
<p>TNTV dans les îles<br />Tel : +689 40 60 00 75 / Fax : +689 40 60 00 76<br />Email : <a href="/cdn-cgi/l/email-protection#1b6976746e7d7a6f5b6f756f6d356b7d"><span class="__cf_email__" data-cfemail="70021d1f0516110430041e04065e0016">[email&#160;protected]</span></a> / <a href="/cdn-cgi/l/email-protection#167c7279637573625662786260386670"><span class="__cf_email__" data-cfemail="462c2229332523320632283230683620">[email&#160;protected]</span></a></p>
</div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_182  td_separator_solid td_separator_center"><span style="border-color:#565656;border-width:1px;width:70%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_182{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_182{
margin-top:20px !important;
}
}

</style></div><div class="vc_row_inner tdi_184  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_184{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_184,
				.tdi_184 .tdc-inner-columns{
				    display: block;
				}.tdi_184 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_186  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_186{
                    vertical-align: baseline;
                }.tdi_186 .vc_column-inner > .wpb_wrapper,
				.tdi_186 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_186 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_187 td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_187" >
<style>
/* custom css */
.tdi_187{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_187 .tdm-descr{
                    color: #eaeaea;
                
					font-family:Open Sans !important;font-size:15px !important;line-height:21px !important;font-weight:700 !important;
				}
</style><p class="tdm-descr">Retrouvez nous en téléchargeant l’application TNTV</p></div></div></div></div></div><div class="vc_row_inner tdi_189  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_189{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_189,
				.tdi_189 .tdc-inner-columns{
				    display: block;
				}.tdi_189 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_189{
justify-content:center !important;
text-align:center !important;
}

.tdi_189 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_191  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_191{
                    vertical-align: baseline;
                }.tdi_191 .vc_column-inner > .wpb_wrapper,
				.tdi_191 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_191 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap td_block_wrap vc_single_image tdi_192  td-single-image- td-pb-border-top td_block_template_10 "  data-td-block-uid="tdi_192"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2019/02/app-store-badge.png');" 
			href="https://itunes.apple.com/fr/app/tntv/id994295145?mt=8"  target="_blank"  ></a>
<style>

/* inline tdc_css att */

.tdi_192{
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdi_192 .td_single_image_bg{
					height: 60px;
					padding-bottom: 0;
				
                background-repeat: no-repeat;
				
                background-position: center top;
				}.tdi_192{
					width: 155px;
				
					display: inline-block;
				}.tdi_192:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="wpb_wrapper td_block_single_image td_block_wrap td_block_wrap vc_single_image tdi_193  td-single-image- td-pb-border-top td_block_template_10 "  data-td-block-uid="tdi_193"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2019/02/google-play-badge.png');" 
			href="https://play.google.com/store/apps/details?id=com.goodbarber.tntv"  ></a>
<style>

/* inline tdc_css att */

.tdi_193{
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdi_193 .td_single_image_bg{
					height: 60px;
					padding-bottom: 0;
				
                background-repeat: no-repeat;
				
                background-position: center top;
				}.tdi_193{
					width: 155px;
				
					display: inline-block;
				}.tdi_193:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div></div></div></div></div></div></div></div></div><div id="tdi_194" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_195  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_195,
                .tdi_195 .tdc-columns{
                    min-height: 0;
                }.tdi_195,
				.tdi_195 .tdc-columns{
				    display: block;
				}.tdi_195 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_195{
position:relative;
}

.tdi_195 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_195{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_194_rand_style td-element-style" ><style>
.tdi_194_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_197  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_197{
                    vertical-align: top;
                }.tdi_197 > .wpb_wrapper,
				.tdi_197 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_197 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_197 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_197 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_198 tagdiv-type td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_198" >
<style>
/* custom css */
.tdi_198,
                .tdi_198 p{
			        font-size:12px !important;line-height:2.1 !important;
		        }.tdi_198{
			        color: #ffffff;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;">© Copyright 2022 - Tahiti Nui Télévision | <a href="https://www.tntv.pf/tntv/mentions-legales/" class="noStylingLink">Mentions légales</a> | <a href="https://www.tntv.pf/tntv/conditions-generales-dutilisation-du-site-tntv/" class="noStylingLink">Conditions générales d'utilisation</a> | <a href="https://www.tntv.pf/tntv/politique-de-confidentialite/" class="noStylingLink">Politique de confidentialité</a> | <a href="https://www.tntv.pf/wp-admin/" class="noStylingLink">Connexion</a></p>
</div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer src="data:text/javascript;base64,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"></script><div class="devtn-pop-up-image devtn-layer devtn-layer-stop advads-has-background advads-close is-sticky" id="devtn-1455370117" data-width="300" data-height="300" data-position="center" style="display: none; z-index: 9999; position: fixed; margin-left: -150px; margin-bottom: -150px; bottom: 50%; left: 50%; "><span class="advads-close-button" title="fermer" style="width: 15px; height: 15px; background: #fff; position: absolute; top: 0; line-height: 15px; text-align: center; cursor: pointer; right:0">×</span><!--noptimize--><p><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script></p>
<div id="gptpopup-passback">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/194341758/PU_SITEWEB', [300, 300], 'gptpopup-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gptpopup-passback');
    });
  </script>
</div>
<!--/noptimize--></div><script defer src="data:text/javascript;base64,KCB3aW5kb3cuYWR2YW5jZWRfYWRzX3JlYWR5IHx8IGpRdWVyeSggZG9jdW1lbnQgKS5yZWFkeSApLmNhbGwoIG51bGwsIGZ1bmN0aW9uKCkge2lmKCBhZHZhZHMuZ2V0X2Nvb2tpZSggImFkdmFuY2VkX2Fkc19hZF9pbXByZXNzaW9uc18xODMxMDFfdGltZW91dCIgKSApIHtpZiggYWR2YWRzLmdldF9jb29raWUoICJhZHZhbmNlZF9hZHNfYWRfaW1wcmVzc2lvbnNfMTgzMTAxIiApICkge3ZhciBhZHZhbmNlZF9hZHNfYWRfaW1wcmVzc2lvbnNfMTgzMTAxID0gcGFyc2VJbnQoIGFkdmFkcy5nZXRfY29va2llKCAiYWR2YW5jZWRfYWRzX2FkX2ltcHJlc3Npb25zXzE4MzEwMSIgKSApICsgMTt9IGVsc2UgeyB2YXIgYWR2YW5jZWRfYWRzX2FkX2ltcHJlc3Npb25zXzE4MzEwMSA9IDE7IH19IGVsc2Uge3ZhciBhZHZhbmNlZF9hZHNfYWRfaW1wcmVzc2lvbnNfMTgzMTAxID0gMTthZHZhZHMuc2V0X2Nvb2tpZV9zZWMoImFkdmFuY2VkX2Fkc19hZF9pbXByZXNzaW9uc18xODMxMDFfdGltZW91dCIsICJ0cnVlIiwgMzYwMCApO31hZHZhZHMuc2V0X2Nvb2tpZV9zZWMoImFkdmFuY2VkX2Fkc19hZF9pbXByZXNzaW9uc18xODMxMDEiLCBhZHZhbmNlZF9hZHNfYWRfaW1wcmVzc2lvbnNfMTgzMTAxLCAzNjAwICk7fSk7"></script><script defer src="data:text/javascript;base64,KCB3aW5kb3cuYWR2YW5jZWRfYWRzX3JlYWR5IHx8IGpRdWVyeSggZG9jdW1lbnQgKS5yZWFkeSApLmNhbGwoIG51bGwsIGZ1bmN0aW9uKCkge2FkdmFkc19pdGVtcy5jbG9zZV9mdW5jdGlvbnNbICdkZXZ0bi0xNDU1MzcwMTE3JyBdID0gZnVuY3Rpb24oKSB7YWR2YWRzLmNsb3NlKCAnI2RldnRuLTE0NTUzNzAxMTcnICk7IGlmICggY2FuX3JlbW92ZV9iYWNrZ3JvdW5kICggJ2RldnRuLTE0NTUzNzAxMTcnICkgKSB7IGpRdWVyeSggIi5hZHZhZHMtYmFja2dyb3VuZCIgKS5yZW1vdmUoKTsgfTsgfTtqUXVlcnkoICcjZGV2dG4tMTQ1NTM3MDExNycgKS5vbiggJ2NsaWNrJywgJy5hZHZhZHMtY2xvc2UtYnV0dG9uJywgZnVuY3Rpb24oKSB7IHZhciBjbG9zZV9mdW5jdGlvbiA9IGFkdmFkc19pdGVtcy5jbG9zZV9mdW5jdGlvbnNbICdkZXZ0bi0xNDU1MzcwMTE3JyBdO2lmICggdHlwZW9mIGNsb3NlX2Z1bmN0aW9uID09PSAnZnVuY3Rpb24nICkge2Nsb3NlX2Z1bmN0aW9uKCk7IH19KTt9KTs="></script>

    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 12 (rara)
        Deploy mode: deploy
        
        uid: 63a4dbe78d344
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>



<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/revslider/public/assets/js/rbtools.min.js' id='tp-tools-js'></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/revslider/public/assets/js/rs6.min.js' id='revmin-js'></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script defer id="advanced-ads-pro/cache_busting-js-extra" src="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgYWR2YW5jZWRfYWRzX3Byb19hamF4X29iamVjdCA9IHsiYWpheF91cmwiOiJodHRwczpcL1wvd3d3LnRudHYucGZcL3RudHZcL3dwLWFkbWluXC9hZG1pbi1hamF4LnBocCIsImxhenlfbG9hZF9tb2R1bGVfZW5hYmxlZCI6IiIsImxhenlfbG9hZCI6eyJkZWZhdWx0X29mZnNldCI6MCwib2Zmc2V0cyI6W119LCJtb3ZlaW50b2hpZGRlbiI6IiJ9OwovKiBdXT4gKi8K"></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js' id='advanced-ads-pro/cache_busting-js'></script>
<script defer id="advanced-ads-layer-footer-js-js-extra" src="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgYWR2YW5jZWRfYWRzX2xheWVyX3NldHRpbmdzID0geyJsYXllcl9jbGFzcyI6ImRldnRuLWxheWVyIn07Ci8qIF1dPiAqLwo="></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/cache/autoptimize/js/autoptimize_single_aee10082e275766adaeb9c8bbf64eda1.js' id='advanced-ads-layer-footer-js-js'></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/cache/autoptimize/js/autoptimize_single_4fefad9146c6f829cf3d56d26f4491e6.js' id='advanced-ds-pro/front-js'></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/cache/autoptimize/js/autoptimize_single_f018f883d1e9ba273c15fbf95264a8d9.js' id='jetpack_likes_queuehandler-js'></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' async='async' id='remote_sdk-js'></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/cache/autoptimize/js/autoptimize_single_d0ec8684ff24778254094cbc0c9b3ca6.js' id='moment.js-js'></script>
<script defer type='text/javascript' src='https://www.gstatic.com/firebasejs/9.0.2/firebase-app-compat.js' id='tntv-firebase-script-js'></script>
<script defer type='text/javascript' src='https://www.gstatic.com/firebasejs/9.0.2/firebase-firestore-compat.js' id='tntv-firestore-script-js'></script>
<script defer type='text/javascript' src='https://www.gstatic.com/firebasejs/9.0.2/firebase-database-compat.js' id='tntv-database-script-js'></script>
<script defer type='text/javascript' src='https://www.gstatic.com/firebasejs/9.0.2/firebase-auth-compat.js' id='tntv-firebase-auth-script-js'></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/cache/autoptimize/js/autoptimize_single_0ae8c0d978df855cc55bdb4450389939.js' id='tntv-firebase-init-js'></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/cache/autoptimize/js/autoptimize_single_ae6ebf0a7a85e55841206c80b5350061.js' id='live-alert-script-js'></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script defer id="lodash-js-after" src="data:text/javascript;base64,CndpbmRvdy5sb2Rhc2ggPSBfLm5vQ29uZmxpY3QoKTsK"></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-includes/js/dist/escape-html.min.js' id='wp-escape-html-js'></script>
<script defer id="jetpack-block-slideshow-js-extra" src="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgSmV0cGFja19CbG9ja19Bc3NldHNfQmFzZV9VcmwgPSB7InVybCI6Imh0dHBzOlwvXC93d3cudG50di5wZlwvdG50dlwvd3AtY29udGVudFwvcGx1Z2luc1wvamV0cGFja1wvX2luY1wvYmxvY2tzXC8ifTsKLyogXV0+ICovCg=="></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/cache/autoptimize/js/autoptimize_single_ea30799b12bdd57623e1f810c6c0a1b4.js?minify=false&#038;ver=11.4' id='jetpack-block-slideshow-js'></script>
<!--noptimize--><script>window.advads_has_ads = [["183101","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><!--/noptimize--><!-- Global site tag (gtag.js) - Google Analytics UA METHOD -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-50444656-9"></script>
<script defer src="data:text/javascript;base64,DQogIHdpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KICBmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTt9DQogIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7DQoNCiAgZ3RhZygnY29uZmlnJywgJ1VBLTUwNDQ0NjU2LTknKTsNCg=="></script>

<!-- Google tag (gtag.js) METHOD GA4 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-6JGTR33MG6"></script>
<script defer src="data:text/javascript;base64,DQogIHdpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KICBmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTt9DQogIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7DQoNCiAgZ3RhZygnY29uZmlnJywgJ0ctNkpHVFIzM01HNicpOw0K"></script><!--noptimize--><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><!--/noptimize-->
<!-- JS generated by theme -->

<script defer src="data:text/javascript;base64,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"></script>

<script src='https://stats.wp.com/e-202251.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'163245893',post:'302118',tz:'-10',srv:'www.tntv.pf'} ]);
	_stq.push([ 'clickTrackerInit', '163245893', '302118' ]);
</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: tntv.pf @ 2022-12-22 12:36:23 by W3 Total Cache
-->