<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Open Sans:400,600,700","Roboto:400,500,700","Roboto:900,400","Montserrat:400","Open Sans:700,500,400","Open Sans:300italic,400italic,600italic,300,400,600"] },classes:false, events:false, timeout:1500};</script><link rel="pingback" href="https://www.tntv.pf/tntv/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.tntv.pf/tntv/wp-content/uploads/2020/07/TNTV-Favicon-2020.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.tntv.pf/tntv/wp-content/uploads/2018/11/Icone-offi-pastille-76x76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://www.tntv.pf/tntv/wp-content/uploads/2018/11/Icone-offi-pastille-120x120.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://www.tntv.pf/tntv/wp-content/uploads/2018/11/Icone-offi-pastille-152x152.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://www.tntv.pf/tntv/wp-content/uploads/2018/11/Icone-offi-pastille-114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://www.tntv.pf/tntv/wp-content/uploads/2018/11/Icone-offi-pastille-144x144.png"/>
	<!-- This site is optimized with the Yoast SEO Premium plugin v19.3 (Yoast SEO v19.8) - https://yoast.com/wordpress/plugins/seo/ -->
	<link media="all" href="https://www.tntv.pf/tntv/wp-content/cache/autoptimize/css/autoptimize_2ab542903bf86ea4dfa3c1e5fb8c03aa.css" rel="stylesheet" /><title>Portrait - Khaleesy, Miss T France : &quot;personne ne m&#039;arrêtera aujourd&#039;hui&quot; &bull; TNTV Tahiti Nui Télévision</title>
	<link rel="canonical" href="https://www.tntv.pf/tntvnews/polynesie/societe/portrait-khaleesy-miss-t-france-personne-ne-marretera-aujourdhui/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Portrait - Khaleesy, Miss T France : &quot;personne ne m&#039;arrêtera aujourd&#039;hui&quot;" />
	<meta property="og:description" content="Sourire aux lèvres, écharpe à l&#8217;épaule et couronne sur la tête, Khaleesy s&#8217;installe pour répondre à nos questions. En vacances en Savoie avec son compagnon, elle a accepté de nous accorder de son temps pour une interview en visio. Depuis la semaine dernière, tout s&#8217;enchaîne. La jeune Polynésienne a été élue Miss T France, représentante [&hellip;]" />
	<meta property="og:url" content="https://www.tntv.pf/tntvnews/polynesie/societe/portrait-khaleesy-miss-t-france-personne-ne-marretera-aujourdhui/" />
	<meta property="og:site_name" content="TNTV Tahiti Nui Télévision" />
	<meta property="article:publisher" content="https://www.facebook.com/TahitiNuiTelevision/" />
	<meta property="article:published_time" content="2022-10-22T03:49:54+00:00" />
	<meta property="article:modified_time" content="2022-10-22T03:51:09+00:00" />
	<meta property="og:image" content="https://www.tntv.pf/tntv/wp-content/uploads/2022/10/FaceApp_1666290471985-e1666406022164.jpg" />
	<meta property="og:image:width" content="768" />
	<meta property="og:image:height" content="637" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="M. K." />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@TahitinuiTV" />
	<meta name="twitter:site" content="@TahitinuiTV" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="M. K." />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.tntv.pf/tntvnews/polynesie/societe/portrait-khaleesy-miss-t-france-personne-ne-marretera-aujourdhui/#article","isPartOf":{"@id":"https://www.tntv.pf/tntvnews/polynesie/societe/portrait-khaleesy-miss-t-france-personne-ne-marretera-aujourdhui/"},"author":{"name":"M. K.","@id":"https://www.tntv.pf/#/schema/person/223b11158eedb98d7a6b5d42750d3501"},"headline":"Portrait &#8211; Khaleesy, Miss T France : &#8220;personne ne m&#8217;arrêtera aujourd&#8217;hui&#8221;","datePublished":"2022-10-22T03:49:54+00:00","dateModified":"2022-10-22T03:51:09+00:00","mainEntityOfPage":{"@id":"https://www.tntv.pf/tntvnews/polynesie/societe/portrait-khaleesy-miss-t-france-personne-ne-marretera-aujourdhui/"},"wordCount":940,"publisher":{"@id":"https://www.tntv.pf/#organization"},"image":{"@id":"https://www.tntv.pf/tntvnews/polynesie/societe/portrait-khaleesy-miss-t-france-personne-ne-marretera-aujourdhui/#primaryimage"},"thumbnailUrl":"https://www.tntv.pf/tntv/wp-content/uploads/2022/10/FaceApp_1666290471985-e1666406022164.jpg","keywords":["Khaleesy Mai","Miss T France","transgenres"],"articleSection":["Société"],"inLanguage":"fr-FR","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.tntv.pf/#organization"}},{"@type":"WebPage","@id":"https://www.tntv.pf/tntvnews/polynesie/societe/portrait-khaleesy-miss-t-france-personne-ne-marretera-aujourdhui/","url":"https://www.tntv.pf/tntvnews/polynesie/societe/portrait-khaleesy-miss-t-france-personne-ne-marretera-aujourdhui/","name":"Portrait - Khaleesy, Miss T France : \"personne ne m'arrêtera aujourd'hui\" &bull; TNTV Tahiti Nui Télévision","isPartOf":{"@id":"https://www.tntv.pf/#website"},"primaryImageOfPage":{"@id":"https://www.tntv.pf/tntvnews/polynesie/societe/portrait-khaleesy-miss-t-france-personne-ne-marretera-aujourdhui/#primaryimage"},"image":{"@id":"https://www.tntv.pf/tntvnews/polynesie/societe/portrait-khaleesy-miss-t-france-personne-ne-marretera-aujourdhui/#primaryimage"},"thumbnailUrl":"https://www.tntv.pf/tntv/wp-content/uploads/2022/10/FaceApp_1666290471985-e1666406022164.jpg","datePublished":"2022-10-22T03:49:54+00:00","dateModified":"2022-10-22T03:51:09+00:00","breadcrumb":{"@id":"https://www.tntv.pf/tntvnews/polynesie/societe/portrait-khaleesy-miss-t-france-personne-ne-marretera-aujourdhui/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.tntv.pf/tntvnews/polynesie/societe/portrait-khaleesy-miss-t-france-personne-ne-marretera-aujourdhui/"]}]},{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://www.tntv.pf/tntvnews/polynesie/societe/portrait-khaleesy-miss-t-france-personne-ne-marretera-aujourdhui/#primaryimage","url":"https://www.tntv.pf/tntv/wp-content/uploads/2022/10/FaceApp_1666290471985-e1666406022164.jpg","contentUrl":"https://www.tntv.pf/tntv/wp-content/uploads/2022/10/FaceApp_1666290471985-e1666406022164.jpg","width":768,"height":637,"caption":"Kalea, Khaleesy et Tara."},{"@type":"BreadcrumbList","@id":"https://www.tntv.pf/tntvnews/polynesie/societe/portrait-khaleesy-miss-t-france-personne-ne-marretera-aujourdhui/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.tntv.pf/"},{"@type":"ListItem","position":2,"name":"Portrait &#8211; Khaleesy, Miss T France : &#8220;personne ne m&#8217;arrêtera aujourd&#8217;hui&#8221;"}]},{"@type":"WebSite","@id":"https://www.tntv.pf/#website","url":"https://www.tntv.pf/","name":"TNTV Tahiti Nui Télévision","description":"Direct, Replay, Actualité de Polynésie","publisher":{"@id":"https://www.tntv.pf/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.tntv.pf/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"Organization","@id":"https://www.tntv.pf/#organization","name":"TNTV","url":"https://www.tntv.pf/","sameAs":["https://www.instagram.com/tahitinuitelevision/","https://www.linkedin.com/company/tntv","https://www.youtube.com/user/TahitiNuiTelevision","https://fr.wikipedia.org/wiki/Tahiti_Nui_TV","https://www.facebook.com/TahitiNuiTelevision/","https://twitter.com/TahitinuiTV"],"logo":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://www.tntv.pf/#/schema/logo/image/","url":"https://www.tntv.pf/tntv/wp-content/uploads/2021/09/Logo-rouge-fond-transparent.png","contentUrl":"https://www.tntv.pf/tntv/wp-content/uploads/2021/09/Logo-rouge-fond-transparent.png","width":2000,"height":634,"caption":"TNTV"},"image":{"@id":"https://www.tntv.pf/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.tntv.pf/#/schema/person/223b11158eedb98d7a6b5d42750d3501","name":"M. K.","url":"https://www.tntv.pf/author/m-k/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.tntv.pf' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//players.brightcove.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link href='https://ajax.googleapis.com' rel='preconnect' />
<link href='https://fonts.googleapis.com' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="TNTV Tahiti Nui Télévision &raquo; Flux" href="https://www.tntv.pf/feed/" />
<link rel="alternate" type="application/rss+xml" title="TNTV Tahiti Nui Télévision &raquo; Flux des commentaires" href="https://www.tntv.pf/comments/feed/" />
<script defer src="data:text/javascript;base64,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"></script>
<!-- tntv.pf is managing ads with Advanced Ads --><!--noptimize--><script id="devtn-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>


<style id='elasticpress-facet-style-inline-css' type='text/css'>
.widget_ep-facet input[type=search],.wp-block-elasticpress-facet input[type=search]{margin-bottom:1rem}.widget_ep-facet .searchable .inner,.wp-block-elasticpress-facet .searchable .inner{max-height:20em;overflow:scroll}.widget_ep-facet .term.hide,.wp-block-elasticpress-facet .term.hide{display:none}.widget_ep-facet .empty-term,.wp-block-elasticpress-facet .empty-term{opacity:.5;position:relative}.widget_ep-facet .empty-term:after,.wp-block-elasticpress-facet .empty-term:after{bottom:0;content:" ";display:block;left:0;position:absolute;right:0;top:0;width:100%;z-index:2}.widget_ep-facet .level-1,.wp-block-elasticpress-facet .level-1{padding-left:20px}.widget_ep-facet .level-2,.wp-block-elasticpress-facet .level-2{padding-left:40px}.widget_ep-facet .level-3,.wp-block-elasticpress-facet .level-3{padding-left:60px}.widget_ep-facet .level-4,.wp-block-elasticpress-facet .level-4{padding-left:5pc}.widget_ep-facet .level-5,.wp-block-elasticpress-facet .level-5{padding-left:75pt}.widget_ep-facet input[disabled],.wp-block-elasticpress-facet input[disabled]{cursor:pointer;opacity:1}.widget_ep-facet .term a,.wp-block-elasticpress-facet .term a{-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-ms-flexbox;display:flex;position:relative}.widget_ep-facet .term a:hover .ep-checkbox,.wp-block-elasticpress-facet .term a:hover .ep-checkbox{background-color:#ccc}.ep-checkbox{-webkit-box-align:center;-ms-flex-align:center;-ms-flex-negative:0;-webkit-box-pack:center;-ms-flex-pack:center;align-items:center;background-color:#eee;display:-webkit-box;display:-ms-flexbox;display:flex;flex-shrink:0;height:1em;justify-content:center;margin-right:.25em;width:1em}.ep-checkbox:after{border:solid #fff;border-width:0 .125em .125em 0;content:"";display:none;height:.5em;-webkit-transform:rotate(45deg);transform:rotate(45deg);width:.25em}.ep-checkbox.checked{background-color:#5e5e5e}.ep-checkbox.checked:after{display:block}

</style>
<style id='elasticpress-related-posts-style-inline-css' type='text/css'>
.editor-styles-wrapper .wp-block-elasticpress-related-posts ul,.wp-block-elasticpress-related-posts ul{list-style-type:none;padding:0}.editor-styles-wrapper .wp-block-elasticpress-related-posts ul li a>div{display:inline}

</style>
<style id='global-styles-inline-css' type='text/css'>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</style>



<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>


<link rel='stylesheet' id='font-awesome-css-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/5.12.0-2/css/all.min.css' type='text/css' media='all' />



<link rel='stylesheet' id='brightcove-pip-css-css'  href='https://players.brightcove.net/videojs-pip/1/videojs-pip.css' type='text/css' media='all' />






<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>




<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.tntv.pf/tntv/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js' id='unslider-js-js'></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/cache/autoptimize/js/autoptimize_single_f093ef5c11bad365deae3d8205d4f1c0.js' id='unslider-move-js-js'></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/cache/autoptimize/js/autoptimize_single_8454c792d265671d1ef3a8f28ecbdc3e.js' id='unslider-swipe-js-js'></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/cache/autoptimize/js/autoptimize_single_812ef01723fea9d38b912fe329ea7d56.js' id='sc_merged-js'></script>
<script defer type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/font-awesome/5.12.0-2/js/all.min.js' id='font-awesome-js'></script>
<script defer id="advanced-ads-advanced-js-js-extra" src="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgYWR2YWRzX29wdGlvbnMgPSB7ImJsb2dfaWQiOiIxIiwicHJpdmFjeSI6eyJlbmFibGVkIjpmYWxzZSwic3RhdGUiOiJub3RfbmVlZGVkIn19OwovKiBdXT4gKi8K"></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js' id='advanced-ads-advanced-js-js'></script>
<script defer id="advanced-ads-responsive-js-extra" src="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgYWR2YW5jZWRfYWRzX3Jlc3BvbnNpdmUgPSB7InJlbG9hZF9vbl9yZXNpemUiOiIwIn07Ci8qIF1dPiAqLwo="></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/cache/autoptimize/js/autoptimize_single_18b77da6c619b46c6d26ff5cb8ed63a5.js' id='advanced-ads-responsive-js'></script>
<script defer id="advanced_ads_pro/visitor_conditions-js-extra" src="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgYWR2YW5jZWRfYWRzX3Byb192aXNpdG9yX2NvbmRpdGlvbnMgPSB7InJlZmVycmVyX2Nvb2tpZV9uYW1lIjoiYWR2YW5jZWRfYWRzX3Byb192aXNpdG9yX3JlZmVycmVyIiwicmVmZXJyZXJfZXhkYXlzIjoiMzY1IiwicGFnZV9pbXByX2Nvb2tpZV9uYW1lIjoiYWR2YW5jZWRfYWRzX3BhZ2VfaW1wcmVzc2lvbnMiLCJwYWdlX2ltcHJfZXhkYXlzIjoiMzY1MCJ9OwovKiBdXT4gKi8K"></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js' id='advanced_ads_pro/visitor_conditions-js'></script>
<link rel="https://api.w.org/" href="https://www.tntv.pf/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tntv.pf/wp-json/wp/v2/posts/290162" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tntv.pf/tntv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tntv.pf/tntv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://wp.me/pb2XIh-1du2' />
<link rel="alternate" type="application/json+oembed" href="https://www.tntv.pf/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tntv.pf%2Ftntvnews%2Fpolynesie%2Fsociete%2Fportrait-khaleesy-miss-t-france-personne-ne-marretera-aujourdhui%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tntv.pf/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tntv.pf%2Ftntvnews%2Fpolynesie%2Fsociete%2Fportrait-khaleesy-miss-t-france-personne-ne-marretera-aujourdhui%2F&#038;format=xml" />

<style></style>

    <script defer src="data:text/javascript;base64,YWR2YWRzX2l0ZW1zID0geyBjb25kaXRpb25zOiB7fSwgZGlzcGxheV9jYWxsYmFja3M6IHt9LCBkaXNwbGF5X2VmZmVjdF9jYWxsYmFja3M6IHt9LCBoaWRlX2NhbGxiYWNrczoge30sIGJhY2tncm91bmRzOiB7fSwgZWZmZWN0X2R1cmF0aW9uczoge30sIGNsb3NlX2Z1bmN0aW9uczoge30sIHNob3dlZDogW10gfTs="></script><style type="text/css" id="devtn-layer-custom-css"></style><script defer src="data:text/javascript;base64,CgkJdmFyIGFkdmFkc0NmcFF1ZXVlID0gW107CgkJdmFyIGFkdmFkc0NmcEFkID0gZnVuY3Rpb24oIGFkSUQgKXsKCQkJaWYgKCAndW5kZWZpbmVkJyA9PSB0eXBlb2YgYWR2YWRzUHJvQ2ZwICkgeyBhZHZhZHNDZnBRdWV1ZS5wdXNoKCBhZElEICkgfSBlbHNlIHsgYWR2YWRzUHJvQ2ZwLmFkZEVsZW1lbnQoIGFkSUQgKSB9CgkJfTsKCQk="></script><style>img#wpstats{display:none}</style>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script defer src="data:text/javascript;base64,DQogICAgICAgIHdpbmRvdy50ZGJfZ2xvYmFscyA9IHsid3BSZXN0Tm9uY2UiOiJiNThmNjVjNzY3Iiwid3BSZXN0VXJsIjoiaHR0cHM6XC9cL3d3dy50bnR2LnBmXC93cC1qc29uXC8iLCJwZXJtYWxpbmtTdHJ1Y3R1cmUiOiJcLyVjYXRlZ29yeSVcLyVwb3N0bmFtZSVcLyIsImdsb2JhbFNldHRpbmdzIjp7InRkY1NhdmluZ0hpc3RvcnkiOmZhbHNlfSwiaXNBamF4IjpmYWxzZSwiaXNBZG1pbkJhclNob3dpbmciOmZhbHNlLCJhdXRvbG9hZFNjcm9sbFBlcmNlbnQiOjUwLCJwb3N0QXV0b2xvYWRTdGF0dXMiOiJvZmYiLCJvcmlnUG9zdEVkaXRVcmwiOm51bGx9Ow0KICAgIA=="></script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
	
			<script defer src="data:text/javascript;base64,DQoJCQkJd2luZG93LnRkd0dsb2JhbCA9IHsiYWRtaW5VcmwiOiJodHRwczpcL1wvd3d3LnRudHYucGZcL3RudHZcL3dwLWFkbWluXC8iLCJ3cFJlc3ROb25jZSI6ImI1OGY2NWM3NjciLCJ3cFJlc3RVcmwiOiJodHRwczpcL1wvd3d3LnRudHYucGZcL3dwLWpzb25cLyIsInBlcm1hbGlua1N0cnVjdHVyZSI6IlwvJWNhdGVnb3J5JVwvJXBvc3RuYW1lJVwvIn07DQoJCQk="></script>
			    <script defer src="data:text/javascript;base64,DQogICAgICAgIHdpbmRvdy50ZGFHbG9iYWwgPSB7ImFkbWluVXJsIjoiaHR0cHM6XC9cL3d3dy50bnR2LnBmXC90bnR2XC93cC1hZG1pblwvIiwid3BSZXN0Tm9uY2UiOiJiNThmNjVjNzY3Iiwid3BSZXN0VXJsIjoiaHR0cHM6XC9cL3d3dy50bnR2LnBmXC93cC1qc29uXC8iLCJwZXJtYWxpbmtTdHJ1Y3R1cmUiOiJcLyVjYXRlZ29yeSVcLyVwb3N0bmFtZSVcLyIsInBvc3RJZCI6Mjk0MH07DQogICAg"></script>
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script defer src="data:text/javascript;base64,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"></script>
<link rel="amphtml" href="https://www.tntv.pf/tntvnews/polynesie/societe/portrait-khaleesy-miss-t-france-personne-ne-marretera-aujourdhui/amp/"><meta name="generator" content="Powered by Slider Revolution 6.2.23 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script defer src="data:text/javascript;base64,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"></script>


<!-- Header style compiled by theme -->

<style>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</style>

<style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<!-- CODE REFRESH EN FONCTION DE LA TAILLE DE LECRAN START -->
<script defer src="data:text/javascript;base64,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"></script>
<!-- CODE REFRESH EN FONCTION DE LA TAILLE DE LECRAN END -->
<!-- CODE HEADER ADMANAGER START -->
<script defer src="data:text/javascript;base64,DQogdmFyIFROVFZwdWJZWVk7DQogIHdpbmRvdy5nb29nbGV0YWcgPSB3aW5kb3cuZ29vZ2xldGFnIHx8IHtjbWQ6IFtdfTsNCiAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgew0KICAgIHZhciBtYXBwaW5nMSA9IGdvb2dsZXRhZy5zaXplTWFwcGluZygpDQoJCQkJCQkJLmFkZFNpemUoWzExNTAsIDBdLCBbMTE1MCwgMTAwXSkNCgkJCQkJCQkuYWRkU2l6ZShbNzI4LCAwXSwgWzcyOCwgOTBdKQ0KCQkJCQkJCS5hZGRTaXplKFszMjAsIDBdLCBbMzIwLCA1MF0pDQoJCQkJCQkJLmFkZFNpemUoWzEwMCwgMF0sIFszMjAsIDUwXSkNCgkJCQkJCQkuYnVpbGQoKTsNCg0KICAgIFROVFZwdWJZWVkgPSBnb29nbGV0YWcuZGVmaW5lU2xvdCgnLzE5NDM0MTc1OC9iYW4xMjAweDEwMHl5eXknLCBbWzExNTAsMTAwXSxbNzI4LDkwXSxbMzIwLDUwXV0sICdkaXYtZ3B0LWFkLTE1OTk4NzgzMzE2MzktMCcpDQogICAgICAgICAgICAgLmRlZmluZVNpemVNYXBwaW5nKG1hcHBpbmcxKQ0KICAgICAgICAgICAgIC5hZGRTZXJ2aWNlKGdvb2dsZXRhZy5wdWJhZHMoKSk7DQoNCiAgICBnb29nbGV0YWcucHViYWRzKCkuc2V0VGFyZ2V0aW5nKCdUZXN0X01vZGUnLCBbJ09OJ10pOw0KICAgIGdvb2dsZXRhZy5lbmFibGVTZXJ2aWNlcygpOw0KICB9KTsNCg=="></script>
<!-- CODE HEADER ADMANAGER END -->

<!-- CODE FACEBOOK -->
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v9.0&appId=433539296741372&autoLogAppEvents=1" nonce="LZ3iZTC8"></script>
<!-- CODE FACCEBOOK --><link rel="icon" href="https://www.tntv.pf/tntv/wp-content/uploads/2021/01/cropped-faviconTNTV2021-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tntv.pf/tntv/wp-content/uploads/2021/01/cropped-faviconTNTV2021-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tntv.pf/tntv/wp-content/uploads/2021/01/cropped-faviconTNTV2021-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tntv.pf/tntv/wp-content/uploads/2021/01/cropped-faviconTNTV2021-1-270x270.png" />
<script defer src="data:text/javascript;base64,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"></script>
<style type="text/css" id="wp-custom-css">.td-trending-now-wrapper {padding-left:21px;padding-right:21px;}

.td_block_text_with_title{margin-bottom:0;}</style>
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #cd1a21;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #cd1a21;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #cd1a21;
                }
                .tdm-btn-style1 {
					background-color: #cd1a21;
				}
				.tdm-btn-style2:before {
				    border-color: #cd1a21;
				}
				.tdm-btn-style2 {
				    color: #cd1a21;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #cd1a21;
                    -moz-box-shadow: 0 2px 16px #cd1a21;
                    box-shadow: 0 2px 16px #cd1a21;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #cd1a21;
                    -moz-box-shadow: 0 4px 26px #cd1a21;
                    box-shadow: 0 4px 26px #cd1a21;
				}
</style>

	<style id="tdw-css-placeholder"></style><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head>

<body class="post-template-default single single-post postid-290162 single-format-standard td-standard-pack portrait-khaleesy-miss-t-france-personne-ne-marretera-aujourdhui global-block-template-10 tdb_template_2940 aa-prefix-devtn- tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TahitiNuiTelevision/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/tahitinuitelevision/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-home-mobile-container"><ul id="menu-menu-home-mobile" class="td-mobile-main-menu"><li id="menu-item-31654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-31654"><a href="https://www.tntv.pf/">ACCUEIL</a></li>
<li id="menu-item-84169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-84169"><a href="https://www.tntv.pf/tntvnews/">TNTV NEWS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-188393" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-188393"><a href="https://www.tntv.pf/category/tntvnews/polynesie/">ACTUALITE DU FENUA<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-188398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188398"><a href="https://www.tntv.pf/category/tntvnews/polynesie/faits-divers/">Faits divers</a></li>
		<li id="menu-item-188399" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-188399"><a href="https://www.tntv.pf/category/tntvnews/polynesie/societe/">Société</a></li>
		<li id="menu-item-188400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188400"><a href="https://www.tntv.pf/category/tntvnews/polynesie/politique/">Politique</a></li>
		<li id="menu-item-188401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188401"><a href="https://www.tntv.pf/category/tntvnews/polynesie/culture/">Culture</a></li>
		<li id="menu-item-188402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188402"><a href="https://www.tntv.pf/category/tntvnews/polynesie/justice/">Justice</a></li>
		<li id="menu-item-188404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188404"><a href="https://www.tntv.pf/category/tntvnews/polynesie/economie/">Economie</a></li>
		<li id="menu-item-188403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188403"><a href="https://www.tntv.pf/category/tntvnews/polynesie/environnement/">Environnement</a></li>
	</ul>
</li>
	<li id="menu-item-188394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188394"><a href="https://www.tntv.pf/category/tntvnews/sports/">SPORT LOCAL</a></li>
	<li id="menu-item-188395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188395"><a href="https://www.tntv.pf/category/tntvnews/infospratiques/">INFOS PRATIQUES</a></li>
	<li id="menu-item-188396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188396"><a href="https://www.tntv.pf/category/tntvnews/monde/">MONDE</a></li>
	<li id="menu-item-188397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188397"><a href="https://www.tntv.pf/category/tntvnews/buzz/">BUZZ</a></li>
</ul>
</li>
<li id="menu-item-31669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31669"><a href="https://www.tntv.pf/direct/">DIRECT</a></li>
<li id="menu-item-31657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31657"><a href="https://www.tntv.pf/replay/">REPLAY</a></li>
<li id="menu-item-31670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31670"><a href="https://www.tntv.pf/replay/programmes/">PROGRAMMES</a></li>
<li id="menu-item-31655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31655"><a href="https://www.tntv.pf/guide-tv/">GUIDE TV</a></li>
<li id="menu-item-31658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31658"><a href="https://www.tntv.pf/jeux-tntv/">JEUX</a></li>
<li id="menu-item-101488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101488"><a href="#">__________</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.tntv.pf/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Rechercher</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.tdi_2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(0deg,#0a7cf6,#0e3598);background: linear-gradient(0deg,#0a7cf6,#0e3598);
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    font-family:Montserrat !important;;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    color: #ffffff;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_10 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="/tntvnews/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.tntv.pf/tntv/wp-content/uploads/2020/06/Logo-TNTV-News-20-ans.png" src="https://www.tntv.pf/tntv/wp-content/uploads/2020/06/Logo-TNTV-News-20-ans.png" alt="logo Tahiti Nui Television"  title=""  width="706" height="134" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">TNTV</span><span class="tdb-logo-text-tagline">Ta tatou afata teata</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_21{
position:relative;
}

</style>
<div class="tdi_20_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_20_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.tntv.pf/tntv/wp-content/uploads/BG-Header-news4.jpg") !important;
background-position:center bottom !important;
background-size:cover !important;
}
</style></div><style>
.tdi_20_rand_style{
background-color:#1c3db2 !important;
}
 </style></div><div id="tdi_22" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23 .tdc-row-video-background-error,
	                .tdi_23 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_23.tdc-row-content-vert-center,
                    .tdi_23.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_23.tdc-row-content-vert-bottom,
                    .tdi_23.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_23.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_23.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_23{
padding-top:3px !important;
padding-bottom:3px !important;
position:relative;
}

.tdi_23 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_rand_style td-element-style" ><style>
.tdi_22_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_25{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_26 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_26"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_26{
margin-top:-2px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26{
display:none !important;
}
}

</style>
<style>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</style><div id=tdi_26 class="td_block_inner td-fix-index"><div class="menu-menu-network-container"><ul id="menu-menu-network" class="tdb-horiz-menu"><li id="menu-item-1791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1791"><a href="https://www.tntv.pf/"><div class="tdb-menu-item-text">TNTV</div></a></li>
<li id="menu-item-83685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83685"><a href="https://www.tntv.pf/tntvnews/"><div class="tdb-menu-item-text">TNTV News</div></a></li>
<li id="menu-item-35073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35073"><a href="https://www.tntv.pf/the-explorers/"><div class="tdb-menu-item-text">TNTV The Explorers</div></a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_28  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_28{
                    vertical-align: baseline;
                }.tdi_28 > .wpb_wrapper,
				.tdi_28 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_28 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_29 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_29" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_29{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_30 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_30 .tdm-social-item i.td-icon-twitter,
				.tdi_30 .tdm-social-item i.td-icon-linkedin,
				.tdi_30 .tdm-social-item i.td-icon-pinterest,
				.tdi_30 .tdm-social-item i.td-icon-blogger,
				.tdi_30 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_30 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_30 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_30 .tdm-social-item i,
				.tds-team-member2 .tdi_30.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_30 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_30.tds-social1 .tdm-social-item:hover i{
					color: #cd1a21;
				}.tdi_30 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_30"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/TahitiNuiTelevision/"  target="_blank"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/TahitiNuiTelevision/"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/tahitinuitelevision/"  target="_blank"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/tahitinuitelevision/"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/TahitinuiTV"  target="_blank"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/TahitinuiTV"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/TahitiNuiTelevision"  target="_blank"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/TahitiNuiTelevision"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div><div class="td_block_wrap tdb_header_date tdi_31 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_31" >
<style>

/* inline tdc_css att */

.tdi_31{
margin-top:5px !important;
margin-right:15px !important;
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_31{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_31 .tdb-head-date-txt{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">vendredi 21 octobre 2022</div></div></div> <!-- ./block --></div></div></div></div><div id="tdi_32" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_33 menuCustom wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_33,
                .tdi_33 .tdc-columns{
                    min-height: 0;
                }.tdi_33:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_33,
				.tdi_33 .tdc-columns{
				    display: block;
				}.tdi_33 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_33 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_33 .tdc-row-video-background-error,
	                .tdi_33 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_33.tdc-row-content-vert-center,
                    .tdi_33.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_33.tdc-row-content-vert-bottom,
                    .tdi_33.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_33.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_33.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_33{
z-index:20 !important;
}

.tdi_33 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_35{
                    vertical-align: baseline;
                }.tdi_35 > .wpb_wrapper,
				.tdi_35 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_35 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_35{
width:22% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_36 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_36" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_36 { 
display:inline-block !important;
} }

</style>
<style>
/* custom css */
.tdi_36 .tdb-logo-a,
                .tdi_36 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_36 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_36 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_36 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_36 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_36 .tdb-logo-text-title{
                    display: none;
                }.tdi_36 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_36 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="/tntvnews/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.tntv.pf/tntv/wp-content/uploads/2020/06/Logo-TNTV-News-20-ans.png" src="https://www.tntv.pf/tntv/wp-content/uploads/2020/06/Logo-TNTV-News-20-ans.png" alt="logo Tahiti Nui Television"  title=""  width="706" height="134" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">TNTV</span><span class="tdb-logo-text-tagline">Ta tatou afata teata</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_38  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 > .wpb_wrapper,
				.tdi_38 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_38 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_38{
padding-right:15px !important;
padding-left:30px !important;
width:72% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38{
padding-right:10px !important;
padding-left:20px !important;
width:74% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_39 tds_menu_active1 tds_menu_sub_active1 tdb-menu-sub-inline tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_39"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_39{
z-index:10 !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_39 { 
display:inline-block !important;
} }

</style>
<style>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</style>
<style>
.tdi_39 .tdb-menu > li > a:after,
				.tdi_39 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_39 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-tntv-news-menu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-2267" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-2267"><a href="https://www.tntv.pf/category/tntvnews/polynesie/"><div class="tdb-menu-item-text">Actualité du fenua</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_40 td-h-effect-shadow td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_40" >
<style>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</style><script defer src="data:text/javascript;base64,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"></script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_40" 
                        id="tdi_41" 
                        data-td_block_id="tdi_40" 
                        data-td_filter_value="" 
                        href="https://www.tntv.pf/category/tntvnews/polynesie/"
                    >Tous</a><a 
                        class="mega-menu-sub-cat-tdi_40" 
                        id="tdi_42" 
                        data-td_block_id="tdi_40" 
                        data-td_filter_value="4" 
                        href="https://www.tntv.pf/category/tntvnews/polynesie/culture/"
                    >Culture</a><a 
                        class="mega-menu-sub-cat-tdi_40" 
                        id="tdi_43" 
                        data-td_block_id="tdi_40" 
                        data-td_filter_value="59" 
                        href="https://www.tntv.pf/category/tntvnews/polynesie/economie/"
                    >Economie</a><a 
                        class="mega-menu-sub-cat-tdi_40" 
                        id="tdi_44" 
                        data-td_block_id="tdi_40" 
                        data-td_filter_value="43" 
                        href="https://www.tntv.pf/category/tntvnews/polynesie/environnement/"
                    >Environnement</a><a 
                        class="mega-menu-sub-cat-tdi_40" 
                        id="tdi_45" 
                        data-td_block_id="tdi_40" 
                        data-td_filter_value="5" 
                        href="https://www.tntv.pf/category/tntvnews/polynesie/faits-divers/"
                    >Faits divers</a><a 
                        class="mega-menu-sub-cat-tdi_40" 
                        id="tdi_46" 
                        data-td_block_id="tdi_40" 
                        data-td_filter_value="40" 
                        href="https://www.tntv.pf/category/tntvnews/polynesie/justice/"
                    >Justice</a><a 
                        class="mega-menu-sub-cat-tdi_40" 
                        id="tdi_47" 
                        data-td_block_id="tdi_40" 
                        data-td_filter_value="11" 
                        href="https://www.tntv.pf/category/tntvnews/polynesie/politique/"
                    >Politique</a><a 
                        class="mega-menu-sub-cat-tdi_40" 
                        id="tdi_48" 
                        data-td_block_id="tdi_40" 
                        data-td_filter_value="12" 
                        href="https://www.tntv.pf/category/tntvnews/polynesie/societe/"
                    >Société</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_40 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/environnement/raau-tahiti-linstitut-louis-malarde-lance-un-programme-de-recherche-sur-les-plantes-locales/" rel="bookmark" class="td-image-wrap " title="Ra&#8217;au Tahiti : l&#8217;institut Louis Malardé lance un programme de recherche sur les plantes locales" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_49 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/10/ILM-648x800.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_49" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/10/ILM-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/environnement/raau-tahiti-linstitut-louis-malarde-lance-un-programme-de-recherche-sur-les-plantes-locales/" rel="bookmark" title="Ra&#8217;au Tahiti : l&#8217;institut Louis Malardé lance un programme de recherche sur les plantes locales">Ra&#8217;au Tahiti : l&#8217;institut Louis Malardé lance un programme de recherche sur les plantes locales</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/tahiti-air-charter-arrete-ses-rotations-regulieres-a-partir-du-1er-novembre/" rel="bookmark" class="td-image-wrap " title="Tahiti Air Charter arrête ses rotations régulières à partir du 1er novembre" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_50 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/10/Pihiti-TAC-648x800.png");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_50" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/10/Pihiti-TAC-324x400.png')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/tahiti-air-charter-arrete-ses-rotations-regulieres-a-partir-du-1er-novembre/" rel="bookmark" title="Tahiti Air Charter arrête ses rotations régulières à partir du 1er novembre">Tahiti Air Charter arrête ses rotations régulières à partir du 1er novembre</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/portrait-khaleesy-miss-t-france-personne-ne-marretera-aujourdhui/" rel="bookmark" class="td-image-wrap " title="Portrait &#8211; Khaleesy, Miss T France : &#8220;personne ne m&#8217;arrêtera aujourd&#8217;hui&#8221;" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_51 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/10/FaceApp_1666290471985-e1666406022164-648x637.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_51" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/10/FaceApp_1666290471985-e1666406022164-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/portrait-khaleesy-miss-t-france-personne-ne-marretera-aujourdhui/" rel="bookmark" title="Portrait &#8211; Khaleesy, Miss T France : &#8220;personne ne m&#8217;arrêtera aujourd&#8217;hui&#8221;">Portrait &#8211; Khaleesy, Miss T France : &#8220;personne ne m&#8217;arrêtera aujourd&#8217;hui&#8221;</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/un-troisieme-helicoptere-dauphin-pour-larmee-en-polynesie/" rel="bookmark" class="td-image-wrap " title="Un troisième hélicoptère Dauphin pour l&#8217;armée en Polynésie" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_52 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/10/IMG_7398-648x800.jpeg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_52" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/10/IMG_7398-324x400.jpeg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/un-troisieme-helicoptere-dauphin-pour-larmee-en-polynesie/" rel="bookmark" title="Un troisième hélicoptère Dauphin pour l&#8217;armée en Polynésie">Un troisième hélicoptère Dauphin pour l&#8217;armée en Polynésie</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_40" data-td_block_id="tdi_40"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_40" data-td_block_id="tdi_40"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li id="menu-item-2270" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-2270"><a href="https://www.tntv.pf/category/tntvnews/sports/"><div class="tdb-menu-item-text">Sport local</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_53 td-no-subcats td-h-effect-shadow td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_53" >
<style>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</style><script defer src="data:text/javascript;base64,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"></script><div class="tdb-mega-modules-wrap"><div id=tdi_53 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/justice/mondial-au-qatar-reynald-temarii-dement-toute-corruption/" rel="bookmark" class="td-image-wrap " title="Mondial au Qatar : Reynald Temarii dément toute corruption" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_54 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/10/Gilles-Jourdainne-Reynald-Temarii-648x647.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_54" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/10/Gilles-Jourdainne-Reynald-Temarii-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/justice/mondial-au-qatar-reynald-temarii-dement-toute-corruption/" rel="bookmark" title="Mondial au Qatar : Reynald Temarii dément toute corruption">Mondial au Qatar : Reynald Temarii dément toute corruption</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/festival-de-la-jeunesse-hawaiki-nui-vaa-delinquance-jo-2024-linterview-du-ministre-naea-bennett/" rel="bookmark" class="td-image-wrap " title="Festival de la jeunesse, Hawaiki Nui va&#8217;a, délinquance, JO 2024 : l&#8217;interview du ministre Naea Bennett" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_55 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/10/Naea-Bennett-648x800.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_55" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/10/Naea-Bennett-324x400.jpg')" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/festival-de-la-jeunesse-hawaiki-nui-vaa-delinquance-jo-2024-linterview-du-ministre-naea-bennett/" rel="bookmark" title="Festival de la jeunesse, Hawaiki Nui va&#8217;a, délinquance, JO 2024 : l&#8217;interview du ministre Naea Bennett">Festival de la jeunesse, Hawaiki Nui va&#8217;a, délinquance, JO 2024 : l&#8217;interview du ministre Naea Bennett</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/justice/attribution-du-mondial-2022-au-qatar-lenquete-sinteresse-au-role-de-reynald-temarii/" rel="bookmark" class="td-image-wrap " title="L&#8217;enquête à Paris s&#8217;intéresse au rôle de Reynald Temarii dans l&#8217;attribution du Mondial-2022 au Qatar" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_56 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/10/soccer-ball-on-grass-in-corner-kick-position-on-so-2021-08-29-10-49-12-utc-1-648x700.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_56" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/10/soccer-ball-on-grass-in-corner-kick-position-on-so-2021-08-29-10-49-12-utc-1-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/justice/attribution-du-mondial-2022-au-qatar-lenquete-sinteresse-au-role-de-reynald-temarii/" rel="bookmark" title="L&#8217;enquête à Paris s&#8217;intéresse au rôle de Reynald Temarii dans l&#8217;attribution du Mondial-2022 au Qatar">L&#8217;enquête à Paris s&#8217;intéresse au rôle de Reynald Temarii dans l&#8217;attribution du Mondial-2022 au Qatar</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/sports/judo-19-medailles-pour-les-tahitiens-a-la-rainier-cup-de-seattle/" rel="bookmark" class="td-image-wrap " title="Judo : 19 médailles pour les tahitiens à la Rainier Cup de Seattle" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_57 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/10/federation-polynesienne-de-judo-648x720.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_57" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/10/federation-polynesienne-de-judo-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/sports/judo-19-medailles-pour-les-tahitiens-a-la-rainier-cup-de-seattle/" rel="bookmark" title="Judo : 19 médailles pour les tahitiens à la Rainier Cup de Seattle">Judo : 19 médailles pour les tahitiens à la Rainier Cup de Seattle</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/sports/les-americains-de-eagle-rock-remportent-le-papeete-international-rugby-seven/" rel="bookmark" class="td-image-wrap " title="Les Américains de Eagle Rock remportent le Papeete International Rugby Seven" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_58 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/10/Papeete-International-Sevens-14-15.10-218-648x800.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_58" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/10/Papeete-International-Sevens-14-15.10-218-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/sports/les-americains-de-eagle-rock-remportent-le-papeete-international-rugby-seven/" rel="bookmark" title="Les Américains de Eagle Rock remportent le Papeete International Rugby Seven">Les Américains de Eagle Rock remportent le Papeete International Rugby Seven</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_53" data-td_block_id="tdi_53"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_53" data-td_block_id="tdi_53"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li id="menu-item-2268" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-2268"><a href="https://www.tntv.pf/category/tntvnews/infospratiques/"><div class="tdb-menu-item-text">Infos Pratiques</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_59 td-no-subcats td-h-effect-shadow td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_59" >
<style>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</style><script defer src="data:text/javascript;base64,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"></script><div class="tdb-mega-modules-wrap"><div id=tdi_59 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/infospratiques/des-travaux-a-papeete-du-25-au-29-octobre/" rel="bookmark" class="td-image-wrap " title="Des travaux à Papeete du 25 au 29 octobre" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_60 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2020/05/TRAVAUX-ROUTIERS-2-Copier-3-scaled-1-648x800.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_60" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2020/05/TRAVAUX-ROUTIERS-2-Copier-3-scaled-1-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/infospratiques/des-travaux-a-papeete-du-25-au-29-octobre/" rel="bookmark" title="Des travaux à Papeete du 25 au 29 octobre">Des travaux à Papeete du 25 au 29 octobre</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/infospratiques/circulation-de-nouveaux-feux-en-service-dimanche-a-papeete/" rel="bookmark" class="td-image-wrap " title="Circulation : de nouveaux feux en service dimanche à Papeete" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_61 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2020/07/red-traffic-lights-for-pedestrians-blue-sky-backgr-7CWAK48-648x800.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_61" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2020/07/red-traffic-lights-for-pedestrians-blue-sky-backgr-7CWAK48-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/infospratiques/circulation-de-nouveaux-feux-en-service-dimanche-a-papeete/" rel="bookmark" title="Circulation : de nouveaux feux en service dimanche à Papeete">Circulation : de nouveaux feux en service dimanche à Papeete</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/infospratiques/une-nouvelle-agence-edt-a-faaa-celle-de-puurai-fermee/" rel="bookmark" class="td-image-wrap " title="Une nouvelle agence EDT à Faa&#8217;a, celle de Puurai fermée" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_62 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/10/AGENCE-EDT-PLAZA-FAAA-2-648x800.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_62" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/10/AGENCE-EDT-PLAZA-FAAA-2-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/infospratiques/une-nouvelle-agence-edt-a-faaa-celle-de-puurai-fermee/" rel="bookmark" title="Une nouvelle agence EDT à Faa&#8217;a, celle de Puurai fermée">Une nouvelle agence EDT à Faa&#8217;a, celle de Puurai fermée</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/infospratiques/les-medecins-de-garde-les-22-et-23-octobre/" rel="bookmark" class="td-image-wrap " title="Les médecins de garde les 22 et 23 octobre" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_63 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/10/doctors-office-2021-09-04-10-11-47-utc-648x800.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_63" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/10/doctors-office-2021-09-04-10-11-47-utc-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/infospratiques/les-medecins-de-garde-les-22-et-23-octobre/" rel="bookmark" title="Les médecins de garde les 22 et 23 octobre">Les médecins de garde les 22 et 23 octobre</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/infospratiques/5emes-journees-francophones-durologie-du-pacifique-sud/" rel="bookmark" class="td-image-wrap " title="5èmes journées francophones d&#8217;urologie du Pacifique Sud" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_64 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2020/03/online-marketing-hIgeoQjS_iE-unsplash-648x800.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_64" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2020/03/online-marketing-hIgeoQjS_iE-unsplash-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/infospratiques/5emes-journees-francophones-durologie-du-pacifique-sud/" rel="bookmark" title="5èmes journées francophones d&#8217;urologie du Pacifique Sud">5èmes journées francophones d&#8217;urologie du Pacifique Sud</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_59" data-td_block_id="tdi_59"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_59" data-td_block_id="tdi_59"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li id="menu-item-2265" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-2265"><a href="https://www.tntv.pf/category/tntvnews/monde/"><div class="tdb-menu-item-text">Monde</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_65 td-no-subcats td-h-effect-shadow td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_65" >
<style>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</style><script defer src="data:text/javascript;base64,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"></script><div class="tdb-mega-modules-wrap"><div id=tdi_65 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/monde/nouvelle-caledonie-louis-kotra-uregei-fondateur-de-lustke-et-du-parti-travailliste-est-decede/" rel="bookmark" class="td-image-wrap " title="Nouvelle-Calédonie : Louis Kotra Uregei, fondateur de l’USTKE et du Parti travailliste, est décédé" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_66 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/10/Louis-Kotra-648x654.png");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_66" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/10/Louis-Kotra-324x400.png')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/monde/nouvelle-caledonie-louis-kotra-uregei-fondateur-de-lustke-et-du-parti-travailliste-est-decede/" rel="bookmark" title="Nouvelle-Calédonie : Louis Kotra Uregei, fondateur de l’USTKE et du Parti travailliste, est décédé">Nouvelle-Calédonie : Louis Kotra Uregei, fondateur de l’USTKE et du Parti travailliste, est décédé</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/justice/attribution-du-mondial-2022-au-qatar-lenquete-sinteresse-au-role-de-reynald-temarii/" rel="bookmark" class="td-image-wrap " title="L&#8217;enquête à Paris s&#8217;intéresse au rôle de Reynald Temarii dans l&#8217;attribution du Mondial-2022 au Qatar" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_67 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/10/soccer-ball-on-grass-in-corner-kick-position-on-so-2021-08-29-10-49-12-utc-1-648x700.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_67" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/10/soccer-ball-on-grass-in-corner-kick-position-on-so-2021-08-29-10-49-12-utc-1-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/justice/attribution-du-mondial-2022-au-qatar-lenquete-sinteresse-au-role-de-reynald-temarii/" rel="bookmark" title="L&#8217;enquête à Paris s&#8217;intéresse au rôle de Reynald Temarii dans l&#8217;attribution du Mondial-2022 au Qatar">L&#8217;enquête à Paris s&#8217;intéresse au rôle de Reynald Temarii dans l&#8217;attribution du Mondial-2022 au Qatar</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/monde/le-changement-climatique-menace-un-milliard-denfants-declare-une-ong/" rel="bookmark" class="td-image-wrap " title="Le changement climatique menace un milliard d&#8217;enfants déclare une ONG" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_68 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2021/09/climat-648x800.jpeg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_68" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2021/09/climat-324x400.jpeg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/monde/le-changement-climatique-menace-un-milliard-denfants-declare-une-ong/" rel="bookmark" title="Le changement climatique menace un milliard d&#8217;enfants déclare une ONG">Le changement climatique menace un milliard d&#8217;enfants déclare une ONG</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/monde/la-petite-fourmi-de-feu-detectee-pour-la-premiere-fois-en-france/" rel="bookmark" class="td-image-wrap " title="La petite fourmi de feu, détectée pour la première fois en France" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_69 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2021/12/Image2-10-648x800.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_69" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2021/12/Image2-10-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/monde/la-petite-fourmi-de-feu-detectee-pour-la-premiere-fois-en-france/" rel="bookmark" title="La petite fourmi de feu, détectée pour la première fois en France">La petite fourmi de feu, détectée pour la première fois en France</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/monde/football-benzema-ballon-dor-24-ans-apres-zidane/" rel="bookmark" class="td-image-wrap " title="Football : Benzema Ballon d&#8217;Or, 24 ans après Zidane" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_70 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/10/000_32LL8VT-648x682.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_70" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/10/000_32LL8VT-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/monde/football-benzema-ballon-dor-24-ans-apres-zidane/" rel="bookmark" title="Football : Benzema Ballon d&#8217;Or, 24 ans après Zidane">Football : Benzema Ballon d&#8217;Or, 24 ans après Zidane</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_65" data-td_block_id="tdi_65"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_65" data-td_block_id="tdi_65"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li id="menu-item-2259" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-2259"><a href="https://www.tntv.pf/category/tntvnews/buzz/"><div class="tdb-menu-item-text">Buzz</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_71 td-no-subcats td-h-effect-shadow td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_71" >
<style>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</style><script defer src="data:text/javascript;base64,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"></script><div class="tdb-mega-modules-wrap"><div id=tdi_71 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/culture/cenzo-tuihani-un-tahitien-a-la-star-academy/" rel="bookmark" class="td-image-wrap " title="Cenzo Tuihani, un tahitien à la Star Academy" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_72 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/10/cenzo-chante-as-it-was-de-harry-styles-a33533-3de152-0_1x-648x720.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_72" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/10/cenzo-chante-as-it-was-de-harry-styles-a33533-3de152-0_1x-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/culture/cenzo-tuihani-un-tahitien-a-la-star-academy/" rel="bookmark" title="Cenzo Tuihani, un tahitien à la Star Academy">Cenzo Tuihani, un tahitien à la Star Academy</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/buzz/hawaii-un-kakau-uhi-tatouage-traditionnel-pour-jason-momoa/" rel="bookmark" class="td-image-wrap " title="Hawaii : un kākau uhi, tatouage traditionnel, pour Jason Momoa" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_73 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/09/Jaspon-tatoue-648x514.png");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_73" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/09/Jaspon-tatoue-324x400.png')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/buzz/hawaii-un-kakau-uhi-tatouage-traditionnel-pour-jason-momoa/" rel="bookmark" title="Hawaii : un kākau uhi, tatouage traditionnel, pour Jason Momoa">Hawaii : un kākau uhi, tatouage traditionnel, pour Jason Momoa</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/buzz/vaimalama-chaves-de-retour-en-polynesie/" rel="bookmark" class="td-image-wrap " title="Vaimalama Chaves de retour en Polynésie" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_74 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/08/Capture-22.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_74" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/08/Capture-22-324x329.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/buzz/vaimalama-chaves-de-retour-en-polynesie/" rel="bookmark" title="Vaimalama Chaves de retour en Polynésie">Vaimalama Chaves de retour en Polynésie</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/buzz/ils-oublient-leur-argent-au-distributeur-de-laeroport-la-police-les-recherche/" rel="bookmark" class="td-image-wrap " title="Ils oublient leur argent au distributeur de l&#8217;aéroport, la police les recherche" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_75 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2021/11/aeroport-1-Copier-696x464-1-648x464.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_75" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2021/11/aeroport-1-Copier-696x464-1-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/buzz/ils-oublient-leur-argent-au-distributeur-de-laeroport-la-police-les-recherche/" rel="bookmark" title="Ils oublient leur argent au distributeur de l&#8217;aéroport, la police les recherche">Ils oublient leur argent au distributeur de l&#8217;aéroport, la police les recherche</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/buzz/une-ardechoise-recherche-son-correspondant-tahitien-65-ans-plus-tard/" rel="bookmark" class="td-image-wrap " title="Une Ardéchoise recherche son correspondant tahitien… 65 ans plus tard !" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_76 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/08/Elise-Joannard-1-648x800.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_76" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/08/Elise-Joannard-1-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/buzz/une-ardechoise-recherche-son-correspondant-tahitien-65-ans-plus-tard/" rel="bookmark" title="Une Ardéchoise recherche son correspondant tahitien… 65 ans plus tard !">Une Ardéchoise recherche son correspondant tahitien… 65 ans plus tard !</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_71" data-td_block_id="tdi_71"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_71" data-td_block_id="tdi_71"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_menu tdi_79 tds_menu_active1 tds_menu_sub_active1 tdb-menu-sub-inline tdb-head-menu-inline tdb-mm-align-parent td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_79"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_79 { 
display:inline-block !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_79{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_79{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_79 .tdb-menu > li > a,
                .tdi_79 .td-subcat-more{
                    padding: 0 10px;
                
                    color: #ffffff;
                }.tdi_79 .tdb-menu > li .tdb-menu-sep,
                .tdi_79 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_79 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_79 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_79 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_79 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_79 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_79 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_79 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
                .tdi_79 .td-subcat-more .tdb-menu-more-icon-svg,
                .tdi_79 .td-subcat-more .tdb-menu-more-icon-svg *{
                    fill: #ffffff;
                }.tdi_79 .tdb-menu > li > a,
                .tdi_79 .td-subcat-more,
                .tdi_79 .td-subcat-more > .tdb-menu-item-text{
                    line-height:3.8 !important;
                }.tdi_79 .tdb-menu .tdb-normal-menu ul,
                .tdi_79 .td-pulldown-filter-list,
                .tdi_79 .td-pulldown-filter-list .sub-menu{
                    text-align: right;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_79 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon,
                .tdi_79 .td-pulldown-filter-list .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_79:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_79 .tdb-mega-menu .sub-menu > li{
                    max-width: 1200px !important;
                }.tdi_79 .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 100%;
                    margin: 0 auto;
                }.tdi_79 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_79 .tdb-menu > li > a,
                .tdi_79 .td-subcat-more{
                    padding: 0 7px;
                }.tdi_79 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_79 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 5px;
                }.tdi_79 .tdb-menu > li > a,
                .tdi_79 .td-subcat-more,
                .tdi_79 .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;line-height:3.8 !important;
                }
}
</style>
<style>
.tdi_79 .tdb-menu > li > a:after,
				.tdi_79 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_79 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-tntv-news-les-jts" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-3341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3341 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Les JT</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-61336" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-61336"><a href="https://www.tntv.pf/direct/"><div class="tdb-menu-item-text">En Direct</div></a></li>
	<li id="menu-item-3343" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-3343"><a href="https://www.tntv.pf/programmes/info/le-journal-te-vea/"><div class="tdb-menu-item-text">En Replay</div></a></li>
</ul>
</li>
</ul></div></div></div></div><div class="vc_column tdi_83  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_83{
                    vertical-align: baseline;
                }.tdi_83 > .wpb_wrapper,
				.tdi_83 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_83 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_83 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_83 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_83{
width:6% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_84 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_84" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.tntv.pf/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" placeholder=" " type="text" value="" name="s" autocomplete="off" /><input type="hidden" value="post" name="post_type" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Rechercher</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon tdc-font-fa tdc-font-fa-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_85" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_86  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_86,
                .tdi_86 .tdc-columns{
                    min-height: 0;
                }.tdi_86,
				.tdi_86 .tdc-columns{
				    display: block;
				}.tdi_86 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_86{
position:relative;
}

.tdi_86 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_85_rand_style td-element-style" ><style>
.tdi_85_rand_style{
background-color:#44546a !important;
}
 </style></div><div class="vc_column tdi_88  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_88{
                    vertical-align: middle;
                }.tdi_88 > .wpb_wrapper,
				.tdi_88 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_88 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_88 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_88 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_89 tagdiv-type td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_89" >
<style>

/* inline tdc_css att */

.tdi_89{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_89 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_89{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_block_text_with_title{
                  margin-bottom: 44px;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_text_with_title p:last-child{
                  margin-bottom: 0;
                }.tdi_89,
                .tdi_89 p{
			        font-size:13px !important;line-height:2.2 !important;font-weight:500 !important;
		        }.tdi_89{
			        color: #ffffff;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index">A VOIR
</div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_90 tdm-inline-block td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_90" >
<style>

/* inline tdc_css att */

.tdi_90{
padding-left:8px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_90{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_90 .tdm-descr{
                    color: #e8e8e8;
                
					font-size:13px !important;font-weight:500 !important;text-transform:uppercase !important;
				}
</style><p class="tdm-descr">|</p></div><div class="td_block_wrap tdb_header_menu tdi_91 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_91"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_91{
z-index:0 !important;
}

</style>
<style>
/* custom css */
.tdi_91{
                    max-width: 80%;
                
                    display: inline-block;
                }.tdi_91 .tdb-menu > li .tdb-menu-sep,
                .tdi_91 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_91 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_91 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_91 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_91 .tdb-menu > li > a,
                .tdi_91 .td-subcat-more{
                    color: #e8e8e8;
                }.tdi_91 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_91 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_91 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_91 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
                .tdi_91 .td-subcat-more .tdb-menu-more-icon-svg,
                .tdi_91 .td-subcat-more .tdb-menu-more-icon-svg *{
                    fill: #e8e8e8;
                }.tdi_91 .tdb-menu > li > a,
                .tdi_91 .td-subcat-more,
                .tdi_91 .td-subcat-more > .tdb-menu-item-text{
                    font-size:13px !important;line-height:2.2 !important;font-weight:500 !important;text-transform:none !important;
                }.tdi_91 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon,
                .tdi_91 .td-pulldown-filter-list .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_91 .tdb-menu .tdb-normal-menu ul,
                .tdi_91 .td-pulldown-filter-list,
                .tdi_91 .td-pulldown-filter-list .sub-menu{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_91 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_91 .tdb-menu > li > a,
                .tdi_91 .td-subcat-more{
                    padding: 0 2px;
                }
}
</style>
<style>
.tds_menu_active3 .tdb-menu > li > a:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu > li.current-menu-item > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-menu-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-category-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li:hover > a:after,
                 .tds_menu_active3 .tdb-menu > li.tdb-hover > a:after{
                  opacity: 1;
                }.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
                  opacity: 1;
                }.tdi_91 .tdb-menu > li > a:after,
				.tdi_91 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #283a52;
				}
</style>
<style>

</style><div id=tdi_91 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-sous-menu-a-voir" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-168470" class="menu-item menu-item-type-post_type menu-item-object-post tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-168470"><a href="https://www.tntv.pf/programmes/fenua/tua-2/"><div class="tdb-menu-item-text">Tua</div></a></li>
<li id="menu-item-266845" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-266845"><a href="https://www.tntv.pf/heiva/"><div class="tdb-menu-item-text">Heiva i Tahiti</div></a></li>
<li id="menu-item-279508" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-279508"><a href="https://www.tntv.pf/hot-fridge/"><div class="tdb-menu-item-text">Hot Fridge</div></a></li>
<li id="menu-item-283998" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-283998"><a href="https://www.tntv.pf/mma"><div class="tdb-menu-item-text">MMA</div></a></li>
<li id="menu-item-285577" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-285577"><a href="https://www.tntv.pf/ohipa-maitai/"><div class="tdb-menu-item-text">Ohipa Maitai</div></a></li>
<li id="menu-item-287888" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-287888"><a href="https://www.tntv.pf/hawaikinui/"><div class="tdb-menu-item-text">Hawaiki Nui</div></a></li>
</ul></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_94 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_94"     >
<style>
/* custom css */
.tdm_block.tdm_block_button{
                  margin-bottom: 0;
                }.tdm_block.tdm_block_button .tds-button{
                  line-height: 0;
                }.tdm_block.tdm_block_button.tdm-block-button-inline{
                  display: inline-block;
                }.tdm_block.tdm_block_button.tdm-block-button-full,
                .tdm_block.tdm_block_button.tdm-block-button-full .tdm-btn{
                  display: block;
                }.tdi_94{
                    float: right;
                    clear: none;
                }.tdi_94 .tdm-btn{
                    height: auto;
                    padding: 0 15px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_94 .tdm-btn{
                    height: auto;
                    padding: 0 5px;
                }
}
</style>
<style>
body .tdi_95{
					background-color: #dd9933;
				}body .tdi_95:before{
					background-color: #ddb77e;
				}.tdi_95{
                    padding: 0 15px;
                    height: auto;
                    line-height: 1;
                
					font-size:14px !important;line-height:2.2 !important;font-weight:700 !important;text-transform:uppercase !important;
				
					height: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_95{
                    padding: 0 5px;
                    height: auto;
                    line-height: 1;
                
					font-size:12px !important;line-height:2.2 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-button td-fix-index"><a 
                href="/coronavirus/" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_95" ><span class="tdm-btn-text">Infos coronavirus</span></a></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_96 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_96"     >
<style>
/* custom css */
.tdi_96{
                    float: right;
                    clear: none;
                }.tdi_96 .tdm-btn{
                    height: auto;
                    padding: 0 20px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_96 .tdm-btn{
                    height: auto;
                    padding: 0 3px;
                }
}
</style>
<style>
body .tdi_97{
					background-color: #44546a;
				}body .tdi_97:before{
					background-color: #343e51;
				}.tdi_97{
                    padding: 0 20px;
                    height: auto;
                    line-height: 1;
                
					line-height:2.2 !important;font-weight:400 !important;text-transform:uppercase !important;
				
					height: auto;
				}.tdi_97 .tdm-btn-icon:first-child{
					margin-right: 8px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_97{
                    padding: 0 3px;
                    height: auto;
                    line-height: 1;
                
					font-size:13px !important;line-height:2.2 !important;font-weight:400 !important;text-transform:uppercase !important;
				}.tdi_97 .tdm-btn-icon:first-child{
					margin-right: 5px;
				}
}
</style><div class="tds-button td-fix-index"><a 
                href="/meteo/" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_97" ><i class="tdm-btn-icon tdc-font-typcn tdc-font-typcn-weather-partly-sunny"></i><span class="tdm-btn-text">Météo</span></a></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_98" class="tdc-zone"><div class="tdc_zone tdi_99  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_99{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_100" class="tdc-row"><div class="vc_row tdi_101  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_101,
                .tdi_101 .tdc-columns{
                    min-height: 0;
                }.tdi_101,
				.tdi_101 .tdc-columns{
				    display: block;
				}.tdi_101 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_103  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_103{
                    vertical-align: baseline;
                }.tdi_103 > .wpb_wrapper,
				.tdi_103 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_103 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_103 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_103 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="290162" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-2940"
                    class="post-2940 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
	                                    <div id="tdi_104" class="tdc-zone"><div class="tdc_zone tdi_105  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_105{
                    min-height: 0;
                }
</style><div id="tdi_106" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_107  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_107,
                .tdi_107 .tdc-columns{
                    min-height: 0;
                }.tdi_107,
				.tdi_107 .tdc-columns{
				    display: block;
				}.tdi_107 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_107{
padding-top:22px !important;
}

.tdi_107 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_107{
padding-top:8px !important;
}
}

</style><div class="vc_column tdi_109  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_109{
                    vertical-align: baseline;
                }.tdi_109 > .wpb_wrapper,
				.tdi_109 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_109 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_109 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_109 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_109{
margin-top:10px !important;
padding-right:10px !important;
padding-left:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_110 tagdiv-type td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_110" >
<style>

/* inline tdc_css att */

.tdi_110{
margin-bottom:0px !important;
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index">
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_111 td_block_template_10">
<style>
/* custom css */
.tdi_111.td-a-rec{
					text-align: center;
				}.tdi_111 .td-element-style{
					z-index: -1;
				}
</style><div id='div-gpt-ad-1599878331639-0'>
  <script defer src="data:text/javascript;base64,DQogICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNTk5ODc4MzMxNjM5LTAnKTsgfSk7DQogIA=="></script>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_112 td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_112" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_112{
margin-top:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_112" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tntv.pf%2Ftntvnews%2Fpolynesie%2Fsociete%2Fportrait-khaleesy-miss-t-france-personne-ne-marretera-aujourdhui%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Portrait+%E2%80%93+Khaleesy%2C+Miss+T+France+%3A+%E2%80%9Cpersonne+ne+m%E2%80%99arr%C3%AAtera+aujourd%E2%80%99hui%E2%80%9D&url=https%3A%2F%2Fwww.tntv.pf%2Ftntvnews%2Fpolynesie%2Fsociete%2Fportrait-khaleesy-miss-t-france-personne-ne-marretera-aujourdhui%2F&via=TahitinuiTV" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.tntv.pf/tntvnews/polynesie/societe/portrait-khaleesy-miss-t-france-personne-ne-marretera-aujourdhui/&amp;media=https://www.tntv.pf/tntv/wp-content/uploads/2022/10/FaceApp_1666290471985-e1666406022164.jpg&description=Portrait+%E2%80%93+Khaleesy%2C+Miss+T+France+%3A+%E2%80%9Cpersonne+ne+m%E2%80%99arr%C3%AAtera+aujourd%E2%80%99hui%E2%80%9D" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tntv.pf/tntvnews/polynesie/societe/portrait-khaleesy-miss-t-france-personne-ne-marretera-aujourdhui/&title=Portrait+%E2%80%93+Khaleesy%2C+Miss+T+France+%3A+%E2%80%9Cpersonne+ne+m%E2%80%99arr%C3%AAtera+aujourd%E2%80%99hui%E2%80%9D" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#0f307c7a6d656a6c7b325f607d7b7d6e667b2f292c373d3e3e342f44676e636a6a7c76232f42667c7c2f5b2f497d6e616c6a2f352f292c373d3d3f347f6a7d7c6061616a2f616a2f62292c373d3e38346e7d7dcca57b6a7d6e2f6e7a65607a7d6b292c373d3e3834677a66292c373d3d3e34296d606b7632677b7b7f7c352020787878217b617b79217f69207b617b79616a787c207f606376616a7c666a207c606c666a7b6a207f607d7b7d6e667b2264676e636a6a7c762262667c7c227b22697d6e616c6a227f6a7d7c6061616a22616a22626e7d7d6a7b6a7d6e226e7a65607a7d6b677a6620" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_112" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_title tdi_113 tdb-single-title td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_113" >
<style>

/* inline tdc_css att */

.tdi_113{
margin-top:-10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_113{
margin-top:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_113 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_113 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_113{
					text-align: left;
				}.tdi_113 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_113 .tdb-title-text{
					font-size:44px !important;line-height:1.2 !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_113 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_113 .tdb-title-text{
					font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Portrait &#8211; Khaleesy, Miss T France : &#8220;personne ne m&#8217;arrêtera aujourd&#8217;hui&#8221;</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_115  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_115{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_115,
				.tdi_115 .tdc-inner-columns{
				    display: block;
				}.tdi_115 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_115 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_115{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_115{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_115{
margin-top:-10px !important;
}
}

</style><div class="vc_column_inner tdi_117  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_117{
                    vertical-align: baseline;
                }.tdi_117 .vc_column-inner > .wpb_wrapper,
				.tdi_117 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_117 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_118 td-pb-border-top td_block_template_10 "   data-td-block-uid="tdi_118" >
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_118 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_118 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_118 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_118{
					text-align: left;
				}

/* phone */
@media (max-width: 767px){
.tdi_118 .tdb-entry-category{
					margin: 0 5px 0 0;
				
					font-size:14px !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.tntv.pf/category/tntvnews/polynesie/societe/" ><span class="tdb-cat-bg"></span>Société</a></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_119 td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_119" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_119{
margin-top:-10px !important;
padding-right:5px !important;
display:inline-block !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_119{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_119{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_119{
                    text-align: left !important;
                }.tdi_119 .tdm-descr{
                    color: #000000;
                
					font-size:13px !important;
				}
</style><p class="tdm-descr">Publié le </p></div><div class="td_block_wrap tdb_single_date tdi_120 td-pb-border-top td_block_template_10 tdb-post-meta"  data-td-block-uid="tdi_120" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_120{
margin-top:-15px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_120 svg{
                    width: 14px;
                }.tdi_120 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_120{
					color: #000000;
				}.tdi_120 svg,
				.tdi_120 svg *{
					fill: #000000;
				}

/* phone */
@media (max-width: 767px){
.tdi_120{
					font-size:13px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-10-21T17:49:54-10:00">21/10/2022 à 17:49</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_modified_date tdi_121 td-pb-border-top td_block_template_10 tdb-post-meta"  data-td-block-uid="tdi_121" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_121{
margin-top:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_modified_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_modified_date svg{
                  height: auto;
                }.tdb_single_modified_date svg,
                 .tdb_single_modified_date svg *{
                  fill: #444;
                }.tdi_121 svg{
                    width: 14px;
                }.tdi_121 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_121{
					color: #000000;
				}.tdi_121 svg,
				.tdi_121 svg *{
					fill: #000000;
				}

/* phone */
@media (max-width: 767px){
.tdi_121{
					font-size:13px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span>Mise à jour le </span> <time class="entry-date updated td-module-date" datetime="2022-10-21T17:51:09-10:00">21/10/2022 à 17:51 </time></div></div> <!-- ./block --></div></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_122 td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_122" >
<style>

/* inline tdc_css att */

.tdi_122{
margin-top:-10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_122{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_subtitle{
                  margin-bottom: 14px;
                }.tdb_single_subtitle p,
                .tdb_single_subtitle h1,
                .tdb_single_subtitle h2,
                .tdb_single_subtitle h3,
                .tdb_single_subtitle h4{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 16px;
                  font-style: italic;
                  font-weight: 300;
                  line-height: 24px;
                  margin-top: 0;
                  margin-bottom: 0;
                  color: #747474;
                }.tdb_single_subtitle.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_single_subtitle.tdb-content-horiz-right{
                  text-align: right;
                }.tdi_122 p,
                .tdi_122 h1,
                .tdi_122 h2,
                .tdi_122 h3,
                .tdi_122 h4{
					color: #000000;
				}.td-theme-wrap .tdi_122{
					text-align: left;
				}.tdi_122 p,
				.tdi_122 h1,
				.tdi_122 h2,
				.tdi_122 h3,
				.tdi_122 h4{
					font-family:Open Sans !important;font-size:16px !important;line-height:1.6 !important;font-style:normal !important;font-weight:500 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><p>Elle est la première polynésienne élue Miss T France : bien plus que porter la couronne, Khaleesy souhaite faire entendre la voix de sa communauté. Et déjà, les regards sur elle ont changé. </p></div></div><div class="td_block_wrap tdb_single_categories tdi_123 td-pb-border-top td_block_template_10 "   data-td-block-uid="tdi_123" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_123 { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_123{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_123{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_123{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_123 .tdb-entry-category{
					margin: 0 5px 0 0;
				
					font-size:14px !important;
				}.tdi_123 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: #44546a !important;
				}.tdi_123 .tdb-cat-bg:before{
					background-color: #7d879b;
				}.tdi_123 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_123 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_123{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.tntv.pf/category/tntvnews/polynesie/societe/" ><span class="tdb-cat-bg"></span>Société</a></div></div><div class="td_block_wrap td_block_text_with_title tdi_124 tagdiv-type td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_124" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_124 { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_124{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_124,
                .tdi_124 p{
			        font-size:12px !important;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index">Publié le 21/10/2022 à 17:49 - Mise à jour le 21/10/2022 à 17:51
</div></div><div class="vc_row_inner tdi_126  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_126{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_126,
				.tdi_126 .tdc-inner-columns{
				    display: block;
				}.tdi_126 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_126{
margin-top:-5px !important;
}

.tdi_126 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_126{
display:none !important;
}
}

</style><div class="vc_column_inner tdi_128  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_128{
                    vertical-align: baseline;
                }.tdi_128 .vc_column-inner > .wpb_wrapper,
				.tdi_128 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_128 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_128{
margin-bottom:-30px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon tdi_129 tdm-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_129"   >
<style>

/* inline tdc_css att */

.tdi_129{
margin-top:-5px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_129 { 
display:inline-block !important;
} }

</style>
<style>
/* custom css */
.tdm_block_icon.tdm_block{
                  margin-bottom: 0;
                }.tds-icon{
                  position: relative;
                }.tds-icon:after{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tds-icon svg{
                  display: block;
                }.tdi_129 i{
				    font-size: 16px;
				    text-align: center;
				
				    width: 25.6px;
				    height: 25.6px;
				    line-height: 25.6px;
				}.tdi_129 i,
				.tdi_129 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}
</style>
<style>
.tdi_130{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_130:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-oi tdc-font-oi-timer tdi_130 td-fix-index"></i></div><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_131  tagdiv-type td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_131" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_131 { 
display:inline-block !important;
} }

</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix">Lecture </span> <span class="rt-time"> 4</span> <span class="rt-label rt-postfix">minutes</span></span>
</div></div></div></div></div></div></div></div></div></div><div id="tdi_132" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_133  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_133,
                .tdi_133 .tdc-columns{
                    min-height: 0;
                }.tdi_133,
				.tdi_133 .tdc-columns{
				    display: block;
				}.tdi_133 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_133{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style><div class="vc_column tdi_135  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_135{
                    vertical-align: baseline;
                }.tdi_135 > .wpb_wrapper,
				.tdi_135 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_135 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_135 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_135 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_136 tdb-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_136" >
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_136 .td-audio-player{
                    font-size: 12px;
                }.tdi_136 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_136:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
                                    <a 
                                        href="https://www.tntv.pf/tntv/wp-content/uploads/2022/10/FaceApp_1666290471985-e1666406022164.jpg" 
                                        data-caption="Kalea, Khaleesy et Tara."
                                    >
                                    
                                    <img 
                                        width="696" 
                                        height="577" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://www.tntv.pf/tntv/wp-content/uploads/2022/10/FaceApp_1666290471985-e1666406022164-696x577.jpg" srcset="https://www.tntv.pf/tntv/wp-content/uploads/2022/10/FaceApp_1666290471985-e1666406022164-696x577.jpg 696w, https://www.tntv.pf/tntv/wp-content/uploads/2022/10/FaceApp_1666290471985-e1666406022164.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" 
                                        alt="" 
                                        title="FaceApp_1666290471985"
                                    />
                                    </a><figcaption class="tdb-caption-text">Kalea, Khaleesy et Tara.</figcaption></figure></div></div><div class="td_block_wrap tdb_single_subtitle tdi_137 td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_137" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_137 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_137{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_137{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_137 p,
                .tdi_137 h1,
                .tdi_137 h2,
                .tdi_137 h3,
                .tdi_137 h4{
					color: #000000;
				}.td-theme-wrap .tdi_137{
					text-align: left;
				}

/* phone */
@media (max-width: 767px){
.tdi_137 p,
				.tdi_137 h1,
				.tdi_137 h2,
				.tdi_137 h3,
				.tdi_137 h4{
					font-size:19px !important;line-height:1.3 !important;font-style:normal !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>Elle est la première polynésienne élue Miss T France : bien plus que porter la couronne, Khaleesy souhaite faire entendre la voix de sa communauté. Et déjà, les regards sur elle ont changé. </p></div></div><div class="td_block_wrap tdb_single_content tdi_138 td-pb-border-top td_block_template_10 td-post-content tagdiv-type"  data-td-block-uid="tdi_138" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_138{
margin-top:20px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index">
<p>Sourire aux lèvres, écharpe à l&#8217;épaule et couronne sur la tête, Khaleesy s&#8217;installe pour répondre à nos questions. En vacances en Savoie avec son compagnon, elle a accepté de nous accorder de son temps pour une interview en visio. Depuis la semaine dernière, tout s&#8217;enchaîne. La jeune Polynésienne a été élue Miss T France, représentante de la communauté transgenre. Et si la couronne lui va si bien, elle n&#8217;imaginait pourtant pas la porter. Le concours n&#8217;était, en effet, pas vraiment dans ses <em>&#8220;projets, </em>confie-t-elle. <em>Je m&#8217;étais inscrite il y a deux ans mais j&#8217;étais encore en Polynésie. Cette année le comité a relancé ma candidature mais ce n&#8217;était pas prévu. J&#8217;ai accepté pour la cause surtout</em> (&#8230;) <em>C&#8217;était pour moi le plus important donc je n&#8217;avais pas vraiment l&#8217;esprit de compétition en me présentant à Miss T France. (&#8230;) La couronne ce n&#8217;était pas mon but, et pourtant elle est là.&#8221;</em></p>



<p>Khaleesy a grandi à Rurutu aux Australes, avec sa mère et ses 7 frères. Elle a déménagé à Tahiti vers l&#8217;âge de 20 ans pour travailler. Et depuis un an, elle est installée en métropole où elle<em> </em>travaille dans la restauration <em>&#8220;en tant que cheffe de rang.&#8221;</em></p>



<p>Durant sa transition débutée il y a environ 3 ans, Khaleesy n&#8217;a pas eu beaucoup de soutien se souvient-elle : <em>&#8220;À part mon compagnon avec qui je vie depuis 9 ans maintenant (&#8230;) On s&#8217;est connus avant ma transition, pendant et aujourd&#8217;hui. Il m&#8217;a été d&#8217;un grand soutien.&#8221;</em></p>



<blockquote class="wp-block-quote"><p><em>&#8220;Ma mère pour la première fois m&#8217;a appelée ma fille&#8230; Ça ouvre l&#8217;esprit.</em>&#8220;</p><cite>Khaleesy</cite></blockquote>



<p>Mais aujourd&#8217;hui, avec ce titre, le regard de son entourage a changé : <em>&#8220;Ma mère pour la première fois m&#8217;a appelée ma fille&#8230; Ça ouvre l&#8217;esprit. (&#8230;) Pour mes frères pareil, c&#8217;est une fierté. Mon grand frère surtout. (&#8230;) Quand j&#8217;ai entamé ma transition, les deux personnes pour moi à qui je devais en parler et dont je devais avoir l&#8217;approbation c&#8217;était ma mère et mon frère ainé&#8221; </em></p>



<h3 id="h-lire-aussi-khaleesy-mai-elue-miss-t-france-2022-2023">Lire aussi : <a href="https://www.tntv.pf/tntvnews/polynesie/societe/khaleesy-mai-elue-miss-t-france-2022-2023/" target="_blank" rel="noreferrer noopener">Khaleesy Mai élue Miss T France 2022-2023</a></h3>



<p>En Polynésie, Khaleesy s&#8217;est fait connaitre via les réseaux sociaux et la télévision. Elle a joué dans une série locale et a également participé à une émission. Rapidement, elle a donc appris à faire face aux commentaires des internautes, pas toujours bienveillants&#8230; <em>&#8220;Dans le système actuel on a des commentaires de partout. Je ne garde que le positif. Mon grand frère ce n&#8217;est pas le cas. Il réagit au quart de tour. C&#8217;est ce qui s&#8217;est passé récemment (&#8230;) Je pense qu&#8217;il est conscient que face à une personne qui fait cette transition, forcément le monde parle (&#8230;) J&#8217;ai les épaules assez costaud pour faire face à tout ça. J&#8217;ai beaucoup appris (&#8230;) Personne ne m&#8217;arrêtera aujourd&#8217;hui.&#8221;</em></p>



<p>Son secret pour garder le moral ? L&#8217;autodiscipline <em>&#8220;et me nourrir de beaucoup de choses positives</em>, nous dit-elle. <em>L&#8217;obscurité n&#8217;existe pas c&#8217;est l&#8217;absence de lumière, alors la méchanceté n&#8217;existe pas, c&#8217;est juste l&#8217;absence de bienveillance (&#8230;) L&#8217;humain a le droit, tu as le droit, j&#8217;ai le droit de m&#8217;exprimer donc je ne pourrais jamais interdire quelqu&#8217;un de dire ce qu&#8217;il pense mais ce que je peux faire c&#8217;est avancer quoi qu&#8217;il arrive et quoi qu&#8217;il soit dit&#8221;.</em> </p>



<figure class="wp-block-image size-full"><img data-attachment-id="290174" data-permalink="https://www.tntv.pf/tntvnews/polynesie/societe/portrait-khaleesy-miss-t-france-personne-ne-marretera-aujourdhui/attachment/img-20221020-wa0010/" data-orig-file="https://www.tntv.pf/tntv/wp-content/uploads/2022/10/IMG-20221020-WA0010.jpg" data-orig-size="768,1024" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20221020-WA0010" data-image-description="" data-image-caption="" data-medium-file="https://www.tntv.pf/tntv/wp-content/uploads/2022/10/IMG-20221020-WA0010-225x300.jpg" data-large-file="https://www.tntv.pf/tntv/wp-content/uploads/2022/10/IMG-20221020-WA0010.jpg" width="768" height="1024" src="https://www.tntv.pf/tntv/wp-content/uploads/2022/10/IMG-20221020-WA0010.jpg" alt="" class="wp-image-290174" srcset="https://www.tntv.pf/tntv/wp-content/uploads/2022/10/IMG-20221020-WA0010.jpg 768w, https://www.tntv.pf/tntv/wp-content/uploads/2022/10/IMG-20221020-WA0010-225x300.jpg 225w, https://www.tntv.pf/tntv/wp-content/uploads/2022/10/IMG-20221020-WA0010-696x928.jpg 696w, https://www.tntv.pf/tntv/wp-content/uploads/2022/10/IMG-20221020-WA0010-315x420.jpg 315w, https://www.tntv.pf/tntv/wp-content/uploads/2022/10/IMG-20221020-WA0010-630x840.jpg 630w" sizes="(max-width: 768px) 100vw, 768px" /><figcaption>Khaleesy entourée de Jean-Luc Romero adjoint au maire de Paris et <em>Livia Nielsen fondatrice du concours Miss T France. Crédit Khaleesy</em></figcaption></figure>



<p>Un titre et après ? La nouvelle Miss T France souhaite <em>&#8220;aller à la rencontre de ces personnes qui m&#8217;ont élues et de ces personnes qui sont passées par le même parcours (&#8230;) Me rapprocher des associations ici en France et j&#8217;aimerai bien rentrer en Polynésie avec cette écharpe et cette couronne et aller à la rencontre de toutes ces femmes qui ont fait leur transition et à la rencontre des associations aussi &#8220;</em></p>



<blockquote class="wp-block-quote"><p>&#8220;<em>Pourquoi l&#8217;accompagnement se fait en métropole et pas en Polynésie ?</em>&#8220;</p><cite>Khaleesy</cite></blockquote>



<p>Si en métropole un accompagnement existe pour les personnes en transition, il n&#8217;en est pas de même en Polynésie : <em>&#8220;en métropole il y a un accompagnement énorme qu&#8217;il n&#8217;y a pas en Polynésie française. Il y a une demande de cet accompagnement au fenua. Pourquoi l&#8217;accompagnement se fait en métropole et pas en Polynésie ? La vie serait tellement plus simple pour ces personnes&#8221;</em>, estime Miss T France. </p>



<p>Khaleesy souhaite aujourd&#8217;hui se consacrer pleinement à son titre, mais elle pourrait rapidement être amenée à préparer un autre concours : celui de <em>&#8220;Miss International Queen (&#8230;) Ça me tient à coeur oui, parce que c&#8217;est porter cette voix plus loin qu&#8217;à l&#8217;échelle nationale (&#8230;) À côté de ça c&#8217;est un an de préparation. &#8220;</em></p>



<p>Une autre polynésienne a participé au concours cette année : <a href="https://www.tntv.pf/tntvnews/tntv_news_une/tara-une-voix-pour-les-femmes-trans/" target="_blank" rel="noreferrer noopener">Tara</a>. Déjà inscrite l&#8217;année dernière, elle aussi souhaitait porter la voix des personnes transgenres. &#8220;<em>Moi je suis passée par une transition qui était assez dure, les jeunes aujourd’hui ont plus de chance parce que les anciennes ont œuvré pour changer les mentalités&#8221; </em>nous confiait-elle lors d&#8217;une interview. </p>



<p>Pour Khaleesy, faire ce concours au côté d&#8217;une autre représentante du fenua a été une vraie force. <em>&#8220;C&#8217;était un plaisir. Ça fait un an que j&#8217;ai quitté la Polynésie donc ça me manque. Le peuple polynésien surtout me manque et donc de retrouver des polynésiens et retrouver Tara sur ce concours, ça m&#8217;a fait un bien immense (&#8230;) et une force sans doute. Le mana du fenua était là.&#8221; </em></p>



<p></p>
</div></div><div class="td_block_wrap tdb_single_via tdi_139 td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_139" >
<style>

/* inline tdc_css att */

.tdi_139{
margin-bottom:6px !important;
}

</style>
<style>
/* custom css */
.tdb_single_via{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_via span,
                .tdb_single_via a{
                  font-size: 11px;
                }.tdb_single_via span{
                  text-transform: uppercase;
                }.tdb_single_via a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdi_139 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #000000;
                
                    background-color: #eaeaea;
                
					font-size:13px !important;text-transform:none !important;
				}.tdi_139 a{
                    padding: 1px 7px 2px;
                
                    border: 0px solid #ededed;
                
                    color: #444444;
                
                    background-color: #ffffff;
                
					font-size:13px !important;text-transform:none !important;
				}.tdi_139 a:hover{
                    color: #191919;
                
                    background-color: #ffffff;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_139 a{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_139 a{
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_139 a{
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a rel="nofollow" href="#"  >Manon Kemounbaye</a></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_141 tdb-content-vert-top td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_141" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_141 { 
display:inline-block !important;
} }

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a href="https://www.tntv.pf/author/m-k/" class="tdb-author-photo" title="M. K."></a><div class="tdb-author-info"><a href="https://www.tntv.pf/author/m-k/" class="tdb-author-name">M. K.</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap tdb_single_tags tdi_142 td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_142" >
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_142 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #000000;
                
                    background-color: #eaeaea;
                
					font-size:13px !important;text-transform:uppercase !important;
				}.tdi_142 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-size:13px !important;text-transform:none !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_142 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_142 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_142 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.tntv.pf/tag/khaleesy-mai/">Khaleesy Mai</a></li><li><a href="https://www.tntv.pf/tag/miss-t-france/">Miss T France</a></li><li><a href="https://www.tntv.pf/tag/transgenres/">transgenres</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_144  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }html :where([style*='border-width']){
                    border-style: none;
                }
/* inline tdc_css att */

.tdi_144{
margin-top:28px !important;
margin-bottom:15px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_145 td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_145" ><div id="tdi_145" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Partager</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tntv.pf%2Ftntvnews%2Fpolynesie%2Fsociete%2Fportrait-khaleesy-miss-t-france-personne-ne-marretera-aujourdhui%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Portrait+%E2%80%93+Khaleesy%2C+Miss+T+France+%3A+%E2%80%9Cpersonne+ne+m%E2%80%99arr%C3%AAtera+aujourd%E2%80%99hui%E2%80%9D&url=https%3A%2F%2Fwww.tntv.pf%2Ftntvnews%2Fpolynesie%2Fsociete%2Fportrait-khaleesy-miss-t-france-personne-ne-marretera-aujourdhui%2F&via=TahitinuiTV" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.tntv.pf/tntvnews/polynesie/societe/portrait-khaleesy-miss-t-france-personne-ne-marretera-aujourdhui/&amp;media=https://www.tntv.pf/tntv/wp-content/uploads/2022/10/FaceApp_1666290471985-e1666406022164.jpg&description=Portrait+%E2%80%93+Khaleesy%2C+Miss+T+France+%3A+%E2%80%9Cpersonne+ne+m%E2%80%99arr%C3%AAtera+aujourd%E2%80%99hui%E2%80%9D" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tntv.pf/tntvnews/polynesie/societe/portrait-khaleesy-miss-t-france-personne-ne-marretera-aujourdhui/&title=Portrait+%E2%80%93+Khaleesy%2C+Miss+T+France+%3A+%E2%80%9Cpersonne+ne+m%E2%80%99arr%C3%AAtera+aujourd%E2%80%99hui%E2%80%9D" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#8eb1fdfbece4ebedfab3dee1fcfafcefe7faaea8adb6bcbfbfb5aec5e6efe2ebebfdf7a2aec3e7fdfdaedaaec8fcefe0edebaeb4aea8adb6bcbcbeb5feebfcfde1e0e0ebaee0ebaee3a8adb6bcbfb9b5effcfc4d24faebfcefaeeffbe4e1fbfceaa8adb6bcbfb9b5e6fbe7a8adb6bcbcbfb5a8ece1eaf7b3e6fafafefdb4a1a1f9f9f9a0fae0faf8a0fee8a1fae0faf8e0ebf9fda1fee1e2f7e0ebfde7eba1fde1ede7ebfaeba1fee1fcfafcefe7faa3e5e6efe2ebebfdf7a3e3e7fdfda3faa3e8fcefe0edeba3feebfcfde1e0e0eba3e0eba3e3effcfcebfaebfcefa3effbe4e1fbfceae6fbe7a1" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_145" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_147  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_147{
margin-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_147{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_148 td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_148" >
<style>

/* inline tdc_css att */

.tdi_148{
margin-bottom:43px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_148{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdb-post-next .td-image-container{
                    display: inline-block;
                }.tdi_148 .td-module-container{
				    display: flex;
					flex-direction: column;
				}.tdi_148 .tdb-post-next .td-module-container{
					align-items: flex-end;
				}.tdi_148 .td-image-container{
                	display: block; 
                	order: 0;
                }.ie10 .tdi_148 .next-prev-title,
				.ie11 .tdi_148 .next-prev-title{
				 	flex: auto;
			    }.tdi_148 .tdb-next-post a{
					color: #000000;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Article précédent</span><div class="td-module-container"><div class="next-prev-title"><a href="https://www.tntv.pf/replay/fenua-access/fenua-access-du-21-octobre/">Fenua Access du 21 octobre</a></div></div></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Article suivant</span><div class="td-module-container"><div class="next-prev-title"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/tahiti-air-charter-arrete-ses-rotations-regulieres-a-partir-du-1er-novembre/">Tahiti Air Charter arrête ses rotations régulières à partir du 1er novembre</a></div></div></div></div></div><div class="td_block_wrap tdb_single_related tdi_149 td_with_ajax_pagination td-pb-border-top td_block_template_10 tdb-single-related-posts"  data-td-block-uid="tdi_149" >
<style>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</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer src="data:text/javascript;base64,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"></script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>sur le même thème</span></h4></div><div id=tdi_149 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/polynesie/societe/" class="td-post-category">Société</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/khaleesy-mai-elue-miss-t-france-2022-2023/" rel="bookmark" class="td-image-wrap " title="Khaleesy Mai élue Miss T France 2022-2023" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_150 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/10/Miss-T-france.png");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_150" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/10/Miss-T-france-696x426.png')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/khaleesy-mai-elue-miss-t-france-2022-2023/" rel="bookmark" title="Khaleesy Mai élue Miss T France 2022-2023">Khaleesy Mai élue Miss T France 2022-2023</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/polynesie/societe/" class="td-post-category">Société</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/a-huahine-un-nouveau-concours-de-beaute-dedie-aux-transgenres/" rel="bookmark" class="td-image-wrap " title="À Huahine, un nouveau concours de beauté dédié aux transgenres" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_151 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/09/miss-vahine-tane-1392x783.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_151" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/09/miss-vahine-tane-696x392.jpg')" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/a-huahine-un-nouveau-concours-de-beaute-dedie-aux-transgenres/" rel="bookmark" title="À Huahine, un nouveau concours de beauté dédié aux transgenres">À Huahine, un nouveau concours de beauté dédié aux transgenres</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/polynesie/societe/" class="td-post-category">Société</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/un-nouvel-espace-daccompagnement-pour-la-communaute-lgbtqi-en-polynesie/" rel="bookmark" class="td-image-wrap " title="Un nouvel espace d&#8217;accompagnement pour la communauté LGBTQI+ en Polynésie" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_152 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/01/Image3-11-1392x783.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_152" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/01/Image3-11-696x392.jpg')" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/un-nouvel-espace-daccompagnement-pour-la-communaute-lgbtqi-en-polynesie/" rel="bookmark" title="Un nouvel espace d&#8217;accompagnement pour la communauté LGBTQI+ en Polynésie">Un nouvel espace d&#8217;accompagnement pour la communauté LGBTQI+ en Polynésie</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_154  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_154{
                    vertical-align: baseline;
                }.tdi_154 > .wpb_wrapper,
				.tdi_154 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_154 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_154 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_154 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_155 td-pb-border-top td_block_template_10 td-fix-index"  data-td-block-uid="tdi_155" >
<style>

/* inline tdc_css att */

.tdi_155{
margin-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_155{
margin-top:20px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_155 .td-block-title a,
				body .tdi_155 .td-block-title span{
					text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_155 .td-block-title a,
				body .tdi_155 .td-block-title span{
					font-size:15px !important;text-transform:uppercase !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.tntv.pf/coronavirus/" class="td-pulldown-size">infos coronavirus</a></h4></div></div><div class="wpb_wrapper td_block_single_image td_block_wrap td_block_wrap vc_single_image tdi_156  td-single-image- td-pb-border-top td_block_template_10 "  data-td-block-uid="tdi_156"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2020/03/bouton-coronavirus5.jpg');" 
			href="https://www.tntv.pf/coronavirus/"  ></a>
<style>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</style></div><div class="td-a-rec td-a-rec-id-sidebar  tdi_157 td_block_template_10">
<style>

/* inline tdc_css att */

.tdi_157{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_157.td-a-rec{
					text-align: center;
				}.tdi_157 .td-element-style{
					z-index: -1;
				}.tdi_157.td-a-rec-img{
				    text-align: left;
				}.tdi_157.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_157.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-cw-passback">
  <script defer src="data:text/javascript;base64,DQogICAgd2luZG93Lmdvb2dsZXRhZyA9IHdpbmRvdy5nb29nbGV0YWcgfHwge2NtZDogW119Ow0KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsNCiAgICBnb29nbGV0YWcuZGVmaW5lU2xvdCgnLzE5NDM0MTc1OC9jdzMwMHgzMDAnLCBbWzM2OCwgMzY4XSwgWzMwMCwgMzAwXV0sICdncHQtY3ctcGFzc2JhY2snKS5hZGRTZXJ2aWNlKGdvb2dsZXRhZy5wdWJhZHMoKSk7DQogICAgZ29vZ2xldGFnLmVuYWJsZVNlcnZpY2VzKCk7DQogICAgZ29vZ2xldGFnLmRpc3BsYXkoJ2dwdC1jdy1wYXNzYmFjaycpOw0KICAgIH0pOw0KICA="></script>
</div>

</div><div class="td_block_wrap tdb_single_related tdi_158 td_with_ajax_pagination td-pb-border-top td_block_template_10 tdb-single-related-posts"  data-td-block-uid="tdi_158" >
<style>

/* inline tdc_css att */

.tdi_158{
margin-top:20px !important;
}

</style>
<style>
/* custom css */
.tdb-dummy-data{
                  position: absolute;
                  top: 50%;
                  left: 50%;
                  transform: translate(-50%);
                  padding: 8px 40px 9px;
                  background: rgba(0, 0, 0, 0.35);
                  color: #fff;
                  z-index: 100;
                  opacity: 0;
                  -webkit-transition: opacity 0.2s;
                  transition: opacity 0.2s;
                }.tdc-element:hover .tdb-dummy-data{
                  opacity: 1;
                }.tdi_158 .td-image-wrap{
					padding-bottom: 50%;
				}.tdi_158 .entry-thumb{
					background-position: center 50%;
				}.tdi_158 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_158 .td-image-container{
                	display: block; order: 0;
                
				    flex: 0 0 0;
				}.tdi_158 .td-module-meta-info{
					padding: 6px 0 0 0;
				
					border-color: #eaeaea;
				}.tdi_158 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 9px;
					margin-bottom: 9px;
				
				    display: flex;
				}.tdi_158 .tdb-block-inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_158 .td-module-container:before{
					bottom: -9px;
				
					border-width: 0 0 1px 0;
					border-style: solid;
					border-color: #eaeaea;
				
					border-color: #e0e0e0;
				}.tdi_158 .td-post-vid-time{
					display: block;
				}.tdi_158 .td-post-category{
					display: none;
				}.tdi_158 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_158 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_158 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_158 .td-read-more{
					display: none;
				}.tdi_158 .td-post-author-name{
					display: none;
				}.tdi_158 .td-post-date,
				.tdi_158 .td-post-author-name span{
					display: none;
				}.tdi_158 .td-module-comments{
					display: none;
				}.tdi_158 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_158 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_158 .entry-title{
					font-size:17px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_158 .td_block_inner{
                    display: flex;
                    flex-wrap: wrap;
				}html:not([class*='ie']) .tdi_158 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_158 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_158 .td-module-container:before{
					bottom: -9px;
				}.tdi_158 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_158 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_158 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_158 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_158 .td-module-container:before{
					bottom: -9px;
				}.tdi_158 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_158 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_158 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_158 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_158 .td-module-container:before{
					bottom: -9px;
				}.tdi_158 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_158 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_158 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script defer src="data:text/javascript;base64,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"></script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>À LIRE AUSSI</span></h4></div><div id=tdi_158 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/environnement/raau-tahiti-linstitut-louis-malarde-lance-un-programme-de-recherche-sur-les-plantes-locales/" rel="bookmark" class="td-image-wrap " title="Ra&#8217;au Tahiti : l&#8217;institut Louis Malardé lance un programme de recherche sur les plantes locales" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_159 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/10/ILM-1392x783.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_159" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/10/ILM-696x392.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/environnement/raau-tahiti-linstitut-louis-malarde-lance-un-programme-de-recherche-sur-les-plantes-locales/" rel="bookmark" title="Ra&#8217;au Tahiti : l&#8217;institut Louis Malardé lance un programme de recherche sur les plantes locales">Ra&#8217;au Tahiti : l&#8217;institut Louis Malardé lance un programme de recherche sur les plantes locales</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/tahiti-air-charter-arrete-ses-rotations-regulieres-a-partir-du-1er-novembre/" rel="bookmark" class="td-image-wrap " title="Tahiti Air Charter arrête ses rotations régulières à partir du 1er novembre" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_160 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/10/Pihiti-TAC-1392x762.png");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_160" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/10/Pihiti-TAC-696x381.png')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/tahiti-air-charter-arrete-ses-rotations-regulieres-a-partir-du-1er-novembre/" rel="bookmark" title="Tahiti Air Charter arrête ses rotations régulières à partir du 1er novembre">Tahiti Air Charter arrête ses rotations régulières à partir du 1er novembre</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/un-troisieme-helicoptere-dauphin-pour-larmee-en-polynesie/" rel="bookmark" class="td-image-wrap " title="Un troisième hélicoptère Dauphin pour l&#8217;armée en Polynésie" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_161 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/10/IMG_7398.jpeg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_161" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/10/IMG_7398-696x464.jpeg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/un-troisieme-helicoptere-dauphin-pour-larmee-en-polynesie/" rel="bookmark" title="Un troisième hélicoptère Dauphin pour l&#8217;armée en Polynésie">Un troisième hélicoptère Dauphin pour l&#8217;armée en Polynésie</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/hypothyroidie-des-alternatives-au-levothyrox-existent-en-polynesie-le-docteur-boissin-rassure/" rel="bookmark" class="td-image-wrap " title="Hypothyroïdie : des alternatives au Levothyrox existent en Polynésie, le docteur Boissin rassure" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_162 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/10/Boissin-1392x783.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_162" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/10/Boissin-696x392.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/hypothyroidie-des-alternatives-au-levothyrox-existent-en-polynesie-le-docteur-boissin-rassure/" rel="bookmark" title="Hypothyroïdie : des alternatives au Levothyrox existent en Polynésie, le docteur Boissin rassure">Hypothyroïdie : des alternatives au Levothyrox existent en Polynésie, le docteur Boissin rassure</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div><div id="tdi_163" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_164  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_164,
                .tdi_164 .tdc-columns{
                    min-height: 0;
                }.tdi_164,
				.tdi_164 .tdc-columns{
				    display: block;
				}.tdi_164 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_166  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_166{
                    vertical-align: baseline;
                }.tdi_166 > .wpb_wrapper,
				.tdi_166 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_166 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_166 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_166 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_166{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_167 td-pb-border-top td_block_template_14 td_flex_block"  data-td-block-uid="tdi_167" >
<style>
.td_block_template_14.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_14 .td-related-title a {
                margin: 0 12px !important;
                font-size: 14px;
            }
            @media (max-width: 767px) {
                .td_block_template_14 .td-related-title a {
                    margin: 0 8px !important;
                }
            }
            .td_block_template_14 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            .td_block_template_14 .td-block-title {
                font-size: 13px;
                font-weight: 400;
                margin-top: 0;
                margin-bottom: 26px;
                padding: 11px 0;
                line-height: 1;
                position: relative;
                overflow: hidden;
                text-align: center;
                background-color: #111;
                border: 1px solid transparent;
            }
            .td_block_template_14 .td-block-title > * {
                color: #fff;
                margin: 0 12px;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter {
                background-color: transparent !important;
                display: inline-block;
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option {
                height: 100%;
                display: table;
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i {
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter i {
                margin-right: 16px;
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list {
                border-width: 0 1px 1px;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
                padding-right: 32px;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more {
                vertical-align: middle;
                display: table-cell;
                padding: 0;
                opacity: 0.8;
            }
            @media (max-width: 767px) {
                .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more span {
                    display: none;
                }
            }
            
            

            
            .tdi_167 .td-block-title {
                background-color: #cd1a21 !important;
            }
/* inline tdc_css att */

.tdi_167{
margin-bottom:60px !important;
}

</style>
<style>
/* custom css */
.tdi_167 .td-image-wrap{
					padding-bottom: 60%;
				}.tdi_167 .entry-thumb{
					background-position: center 50%;
				}.tdi_167 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea !important;
				}.tdi_167 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_167 .td-module-meta-info,
				.ie11 .tdi_167 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_167 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_167 .td_module_wrap{
					width: 33.33333333%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.rtl .tdi_167 .td_module_wrap{
					float: right;
				}.tdi_167 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_167 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_167 .td-post-vid-time{
					display: block;
				}.tdi_167 .td-post-category:not(.td-post-extra-category){
					display: none;
				}.tdi_167 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_167 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_167 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_167 .td-read-more{
					display: none;
				}.tdi_167 .td-author-date{
					display: inline;
				}.tdi_167 .td-post-author-name{
					display: none;
				}.tdi_167 .td-post-date,
				.tdi_167 .td-post-author-name span{
					display: none;
				}.tdi_167 .entry-review-stars{
					display: inline-block;
				}.tdi_167 .td-icon-star,
                .tdi_167 .td-icon-star-empty,
                .tdi_167 .td-icon-star-half{
					font-size: 15px;
				}.tdi_167 .td-module-comments{
					display: block;
				}.tdi_167 .td_module_wrap:nth-child(3n+1){
					clear: both;
				}.tdi_167 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_167 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none;
				}.tdi_167 .td-block-title a,
				.tdi_167 .td-block-title span{
					font-size:17px !important;font-weight:500 !important;
				}.tdi_167 .entry-title{
					font-weight:500 !important;
				}html:not([class*='ie']) .tdi_167 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_167 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_167 .td-module-container:before{
					bottom: -18px;
				}.tdi_167 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_167 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_167 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_167 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_167 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_167 .td-module-container:before{
					bottom: -18px;
				}.tdi_167 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_167 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_167 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_167 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_167 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.rtl .tdi_167 .td_module_wrap{
					float: right;
				}.tdi_167 .td-module-container:before{
					bottom: -18px;
				}.tdi_167 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_167 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_167 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script defer src="data:text/javascript;base64,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"></script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.tntv.pf/coronavirus/">INFOS CORONAVIRUS</a></h4></div><div id=tdi_167 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/infospratiques/covid-19-un-vaccinodrome-samedi-24-septembre/" rel="bookmark" class="td-image-wrap " title="Covid-19 : un vaccinodrome samedi 24 septembre" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_168 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/01/3-1392x714.jpeg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_168" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/01/3-696x357.jpeg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/infospratiques/covid-19-un-vaccinodrome-samedi-24-septembre/" rel="bookmark" title="Covid-19 : un vaccinodrome samedi 24 septembre">Covid-19 : un vaccinodrome samedi 24 septembre</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/infospratiques/de-nouvelles-conditions-dentree-en-nouvelle-zelande/" rel="bookmark" class="td-image-wrap " title="L&#8217;entrée en Nouvelle-Zélande sans dépistage préalable à la Covid" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_169 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2020/04/airport-1822133_1920-1392x955.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_169" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2020/04/airport-1822133_1920-696x477.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/infospratiques/de-nouvelles-conditions-dentree-en-nouvelle-zelande/" rel="bookmark" title="L&#8217;entrée en Nouvelle-Zélande sans dépistage préalable à la Covid">L&#8217;entrée en Nouvelle-Zélande sans dépistage préalable à la Covid</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/le-traitement-contre-le-virus-monkeypox-est-arrive-en-polynesie/" rel="bookmark" class="td-image-wrap " title="Le traitement contre le virus Monkeypox est arrivé en Polynésie" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_170 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/09/pills-and-medicine-2021-10-18-12-49-17-utc-1392x928.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_170" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/09/pills-and-medicine-2021-10-18-12-49-17-utc-696x464.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/le-traitement-contre-le-virus-monkeypox-est-arrive-en-polynesie/" rel="bookmark" title="Le traitement contre le virus Monkeypox est arrivé en Polynésie">Le traitement contre le virus Monkeypox est arrivé en Polynésie</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="M. K."><meta itemprop="url" content="https://www.tntv.pf/author/m-k/"></span><meta itemprop="datePublished" content="2022-10-21T17:49:54-10:00"><meta itemprop="dateModified" content="2022-10-21T17:51:09-10:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.tntv.pf/tntvnews/polynesie/societe/portrait-khaleesy-miss-t-france-personne-ne-marretera-aujourdhui/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tntv.pf/tntv/wp-content/uploads/2020/06/Logo-TNTV-20-ans.png"></span><meta itemprop="name" content="TNTV Tahiti Nui Télévision"></span><meta itemprop="headline" content="Elle est la première polynésienne élue Miss T France : bien plus que porter la couronne, Khaleesy souhaite faire entendre la voix de sa communauté. Et déjà, les regards sur elle ont changé. "><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tntv.pf/tntv/wp-content/uploads/2022/10/FaceApp_1666290471985-e1666406022164.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="637"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_171" class="tdc-zone"><div class="tdc_zone tdi_172  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_172{
                    min-height: 0;
                }
</style><div id="tdi_173" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_174  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_174,
                .tdi_174 .tdc-columns{
                    min-height: 0;
                }.tdi_174,
				.tdi_174 .tdc-columns{
				    display: block;
				}.tdi_174 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_174.tdc-row-content-vert-center,
                    .tdi_174.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_174.tdc-row-content-vert-bottom,
                    .tdi_174.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_174.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_174.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_174{
position:relative;
}

.tdi_174 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_174{
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<div class="tdi_173_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_173_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.tntv.pf/tntv/wp-content/uploads/2019/03/footer-tntv-news-copy.png") !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style>
.tdi_173_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_176  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_176{
                    vertical-align: baseline;
                }.tdi_176 > .wpb_wrapper,
				.tdi_176 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_176 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_176 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_176 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_176{
margin-bottom:38px !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_178  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_178{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_178,
				.tdi_178 .tdc-inner-columns{
				    display: block;
				}.tdi_178 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_178{
padding-top:20px !important;
}

.tdi_178 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_180  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_180{
                    vertical-align: baseline;
                }.tdi_180 .vc_column-inner > .wpb_wrapper,
				.tdi_180 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_180 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap td-no-img-custom-url td_block_wrap vc_single_image tdi_181  td-single-image- td-pb-border-top td_block_template_10 "  data-td-block-uid="tdi_181"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2020/06/Logo-TNTV-News-20-ans.png');" 
			href="#"  ></a>
<style>

/* inline tdc_css att */

.tdi_181{
margin-top:5px !important;
margin-bottom:0px !important;
text-align:left !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_181{
margin-left:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_181 .td_single_image_bg{
					height: 80px;
					padding-bottom: 0;
				
				background-size: contain;
				
                background-repeat: no-repeat;
				
                background-position: center top;
				}.tdi_181:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_182 tdm-inline-block td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_182" >
<style>
/* custom css */
.tdi_182{
                    text-align: left !important;
                }.tdi_182 .tdm-descr{
                    color: #ffffff;
                }
</style><p class="tdm-descr">Toute l’actualité de Polynésie française et d’ailleurs en direct et en continu.</p></div></div></div></div><div class="vc_column_inner tdi_184  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_184{
                    vertical-align: baseline;
                }.tdi_184 .vc_column-inner > .wpb_wrapper,
				.tdi_184 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_184 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_185 tdm-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_185" >
<style>

/* inline tdc_css att */

.tdi_185{
margin-bottom:5px !important;
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_186 .tdm-title{
					color: #ffffff;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_186"><h3 class="tdm-title tdm-title-sm">NEWSLETTER</h3></div></div></div></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_187 tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_10  td-fix-index"  data-td-block-uid="tdi_187" >
<style>
.tdi_188 input[type=email],
				.tdi_188 button{
					font-size:15px !important;
				}.tdi_188 .tdn-descr{
                    color: #ffffff;
                
					font-size:15px !important;
				}.tdi_188 .tdn-email-bar{
                    flex-direction: column;
                }.tdi_188 .tdn-input-wrap{
                    margin-bottom: 13px;
                }.tdi_188 input:focus{
                    border-color: #cd1a21 !important;
                }.tdi_188 button{
                    background-color: #cd1a21;
                
					font-size:15px !important;font-weight:600 !important;
				}.tdi_188 button:hover{
                    background-color: #44546a;
                }.tdi_188 button .tdn-btn-icon{
                    top: -1px;
                }.tdi_188 input,
                .tdi_188 button{
                    border-radius: 20px;
                }
</style><div class="tds-newsletter tds-newsletter1 tdi_188 td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><p class="tdn-descr">Recevez l'actualité de la Polynésie, les temps forts de vos programmes et les jeux dans votre boîte mail.</p></div><form class="tdn-form" action="https://tntv.us15.list-manage.com/subscribe/post?u=73b7779f56d769787b4b65e8c&amp;id=9a75521fbd" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" aria-label="email" placeholder="Votre adresse e-mail" required></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" >Inscrivez-vous</button></div></div></form></div></div></div></div></div></div><div class="vc_column_inner tdi_190  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_190{
                    vertical-align: baseline;
                }.tdi_190 .vc_column-inner > .wpb_wrapper,
				.tdi_190 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_190 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_191 tdm-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_191" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_192 .tdm-title{
					color: #ffffff;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_192"><h3 class="tdm-title tdm-title-sm">CONTACTEZ LA RÉDACTION</h3></div></div></div></div><div class="td_block_wrap td_block_text_with_title tdi_193 tagdiv-type td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_193" >
<style>
/* custom css */
.tdi_193{
			        color: #ffffff;
		        }.tdi_193 a{
			        color: #ffffff;
		        }.tdi_193 a:hover{
			        color: #25a8ea;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p>Tel : +689 40 47 36 15 / Fax : +689 40 47 36 09<br />Numéro d’urgence : +689 87 78 14 01<br />Email : <a href="/cdn-cgi/l/email-protection#c1a2aeafb5a0a2b581b5afb5b7efb1a7" rel="noopener"><span class="__cf_email__" data-cfemail="057760616466716c6a6b45716b71732b7563">[email&#160;protected]</span></a></p>
<p>TNTV dans les îles<br />Tel : +689 40 60 00 75 / Fax : +689 40 60 00 76<br />Email : <a href="/cdn-cgi/l/email-protection#99ebf4f6ecfff8edd9edf7edefb7e9ff"><span class="__cf_email__" data-cfemail="0a7867657f6c6b7e4a7e647e7c247a6c">[email&#160;protected]</span></a> / <a href="/cdn-cgi/l/email-protection#c7ada3a8b2a4a2b387b3a9b3b1e9b7a1"><span class="__cf_email__" data-cfemail="741e101b0117110034001a00025a0412">[email&#160;protected]</span></a></p>
</div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_195  td_separator_solid td_separator_center"><span style="border-color:#565656;border-width:1px;width:70%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_195{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_195{
margin-top:20px !important;
}
}

</style></div><div class="vc_row_inner tdi_197  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_197{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_197,
				.tdi_197 .tdc-inner-columns{
				    display: block;
				}.tdi_197 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_199  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_199{
                    vertical-align: baseline;
                }.tdi_199 .vc_column-inner > .wpb_wrapper,
				.tdi_199 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_199 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_200 td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_200" >
<style>
/* custom css */
.tdi_200{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_200 .tdm-descr{
                    color: #eaeaea;
                
					font-family:Open Sans !important;font-size:15px !important;line-height:21px !important;font-weight:700 !important;
				}
</style><p class="tdm-descr">Retrouvez nous en téléchargeant l’application TNTV</p></div></div></div></div></div><div class="vc_row_inner tdi_202  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_202{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_202,
				.tdi_202 .tdc-inner-columns{
				    display: block;
				}.tdi_202 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_202{
justify-content:center !important;
text-align:center !important;
}

.tdi_202 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_204  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_204{
                    vertical-align: baseline;
                }.tdi_204 .vc_column-inner > .wpb_wrapper,
				.tdi_204 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_204 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap td_block_wrap vc_single_image tdi_205  td-single-image- td-pb-border-top td_block_template_10 "  data-td-block-uid="tdi_205"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2019/02/app-store-badge.png');" 
			href="https://itunes.apple.com/fr/app/tntv/id994295145?mt=8"  target="_blank"  ></a>
<style>

/* inline tdc_css att */

.tdi_205{
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdi_205 .td_single_image_bg{
					height: 60px;
					padding-bottom: 0;
				
                background-repeat: no-repeat;
				
                background-position: center top;
				}.tdi_205{
					width: 155px;
				
					display: inline-block;
				}.tdi_205:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="wpb_wrapper td_block_single_image td_block_wrap td_block_wrap vc_single_image tdi_206  td-single-image- td-pb-border-top td_block_template_10 "  data-td-block-uid="tdi_206"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2019/02/google-play-badge.png');" 
			href="https://play.google.com/store/apps/details?id=com.goodbarber.tntv"  ></a>
<style>

/* inline tdc_css att */

.tdi_206{
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdi_206 .td_single_image_bg{
					height: 60px;
					padding-bottom: 0;
				
                background-repeat: no-repeat;
				
                background-position: center top;
				}.tdi_206{
					width: 155px;
				
					display: inline-block;
				}.tdi_206:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div></div></div></div></div></div></div></div></div><div id="tdi_207" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_208  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_208,
                .tdi_208 .tdc-columns{
                    min-height: 0;
                }.tdi_208,
				.tdi_208 .tdc-columns{
				    display: block;
				}.tdi_208 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_208{
position:relative;
}

.tdi_208 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_208{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_207_rand_style td-element-style" ><style>
.tdi_207_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_210  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_210{
                    vertical-align: top;
                }.tdi_210 > .wpb_wrapper,
				.tdi_210 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_210 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_210 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_210 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_211 tagdiv-type td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_211" >
<style>
/* custom css */
.tdi_211,
                .tdi_211 p{
			        font-size:12px !important;line-height:2.1 !important;
		        }.tdi_211{
			        color: #ffffff;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;">© Copyright 2022 - Tahiti Nui Télévision | <a href="https://www.tntv.pf/tntv/mentions-legales/" class="noStylingLink">Mentions légales</a> | <a href="https://www.tntv.pf/tntv/conditions-generales-dutilisation-du-site-tntv/" class="noStylingLink">Conditions générales d'utilisation</a> | <a href="https://www.tntv.pf/tntv/politique-de-confidentialite/" class="noStylingLink">Politique de confidentialité</a> | <a href="https://www.tntv.pf/wp-admin/" class="noStylingLink">Connexion</a></p>
</div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer src="data:text/javascript;base64,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"></script>

    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 12 (rara)
        Deploy mode: deploy
        
        uid: 635399de3b6ce
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Activer la visibilité des métadonnées sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Activer la visibilité des commentaires sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Cette image comporte des commentaires."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Chargement des commentaires&hellip;</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Écrire un commentaire...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Écrire un commentaire..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-mail</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nom</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Site web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Laisser un commentaire" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/revslider/public/assets/js/rbtools.min.js' id='tp-tools-js'></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/revslider/public/assets/js/rs6.min.js' id='revmin-js'></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script defer id="advanced-ads-pro/cache_busting-js-extra" src="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgYWR2YW5jZWRfYWRzX3Byb19hamF4X29iamVjdCA9IHsiYWpheF91cmwiOiJodHRwczpcL1wvd3d3LnRudHYucGZcL3RudHZcL3dwLWFkbWluXC9hZG1pbi1hamF4LnBocCIsImxhenlfbG9hZF9tb2R1bGVfZW5hYmxlZCI6IiIsImxhenlfbG9hZCI6eyJkZWZhdWx0X29mZnNldCI6MCwib2Zmc2V0cyI6W119LCJtb3ZlaW50b2hpZGRlbiI6IiJ9OwovKiBdXT4gKi8K"></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js' id='advanced-ads-pro/cache_busting-js'></script>
<script defer id="advanced-ads-layer-footer-js-js-extra" src="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgYWR2YW5jZWRfYWRzX2xheWVyX3NldHRpbmdzID0geyJsYXllcl9jbGFzcyI6ImRldnRuLWxheWVyIn07Ci8qIF1dPiAqLwo="></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/cache/autoptimize/js/autoptimize_single_aee10082e275766adaeb9c8bbf64eda1.js' id='advanced-ads-layer-footer-js-js'></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/cache/autoptimize/js/autoptimize_single_4fefad9146c6f829cf3d56d26f4491e6.js' id='advanced-ds-pro/front-js'></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/cache/autoptimize/js/autoptimize_single_f018f883d1e9ba273c15fbf95264a8d9.js' id='jetpack_likes_queuehandler-js'></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' async='async' id='remote_sdk-js'></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/cache/autoptimize/js/autoptimize_single_d0ec8684ff24778254094cbc0c9b3ca6.js' id='moment.js-js'></script>
<script defer type='text/javascript' src='https://www.gstatic.com/firebasejs/9.0.2/firebase-app-compat.js' id='tntv-firebase-script-js'></script>
<script defer type='text/javascript' src='https://www.gstatic.com/firebasejs/9.0.2/firebase-firestore-compat.js' id='tntv-firestore-script-js'></script>
<script defer type='text/javascript' src='https://www.gstatic.com/firebasejs/9.0.2/firebase-database-compat.js' id='tntv-database-script-js'></script>
<script defer type='text/javascript' src='https://www.gstatic.com/firebasejs/9.0.2/firebase-auth-compat.js' id='tntv-firebase-auth-script-js'></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/cache/autoptimize/js/autoptimize_single_0ae8c0d978df855cc55bdb4450389939.js' id='tntv-firebase-init-js'></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/cache/autoptimize/js/autoptimize_single_ae6ebf0a7a85e55841206c80b5350061.js' id='live-alert-script-js'></script>
<script defer id="jetpack-carousel-js-extra" src="data:text/javascript;base64,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"></script>
<script defer type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-50444656-9"></script>
<script defer src="data:text/javascript;base64,DQogIHdpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KICBmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTt9DQogIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7DQoNCiAgZ3RhZygnY29uZmlnJywgJ1VBLTUwNDQ0NjU2LTknKTsNCg=="></script><!--noptimize--><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><!--/noptimize-->
<!-- JS generated by theme -->

<script defer src="data:text/javascript;base64,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"></script>

<script src='https://stats.wp.com/e-202242.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'163245893',post:'290162',tz:'-10',srv:'www.tntv.pf'} ]);
	_stq.push([ 'clickTrackerInit', '163245893', '290162' ]);
</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: tntv.pf @ 2022-10-21 21:21:02 by W3 Total Cache
-->