<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Iles Actéons, vaccination, violence, nucléaire : l&#039;Eglise apporte des réponses &bull; TNTV Tahiti Nui Télévision</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.tntv.pf/tntv/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.tntv.pf/tntv/wp-content/uploads/2020/07/TNTV-Favicon-2020.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tntv.pf/tntv/wp-content/uploads/2018/11/Icone-offi-pastille-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tntv.pf/tntv/wp-content/uploads/2018/11/Icone-offi-pastille-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.tntv.pf/tntv/wp-content/uploads/2018/11/Icone-offi-pastille-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tntv.pf/tntv/wp-content/uploads/2018/11/Icone-offi-pastille-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tntv.pf/tntv/wp-content/uploads/2018/11/Icone-offi-pastille-144x144.png"/>
<!-- This site is optimized with the Yoast SEO Premium plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.tntv.pf/tntvnews/polynesie/societe/iles-acteons-vaccination-violence-nucleaire-leglise-apporte-des-reponses/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Iles Actéons, vaccination, violence, nucléaire : l&#039;Eglise apporte des réponses &bull; TNTV Tahiti Nui Télévision" />
<meta property="og:description" content="La Pentecôte, une fête catholique qui célèbre le Saint Esprit, troisième personne de la Trinité. Une célébration lors de laquelle les fidèles prient Dieu afin qu’il envoie l’Esprit Saint « sur l’Eglise et les églises de notre temps » et dans leur foyer. Père Joël Aumeran, vicaire général, était l&#039;invité de notre journal télévisé, dimanche soir. Il aborde également le dossier des îles Actéons, la position de l&#039;Eglise quant à la vaccination et à l&#039;accompagnement des familles face à la violence, et s&#039;exprime sur la table ronde du nucléaire qui devrait avoir lieu en juin, à Paris." />
<meta property="og:url" content="https://www.tntv.pf/tntvnews/polynesie/societe/iles-acteons-vaccination-violence-nucleaire-leglise-apporte-des-reponses/" />
<meta property="og:site_name" content="TNTV Tahiti Nui Télévision" />
<meta property="article:publisher" content="https://www.facebook.com/TahitiNuiTelevision/" />
<meta property="article:tag" content="Eglise" />
<meta property="article:tag" content="pentecôte" />
<meta property="article:section" content="Société" />
<meta property="article:published_time" content="2021-05-24T20:44:05+00:00" />
<meta property="article:modified_time" content="2021-05-24T20:58:56+00:00" />
<meta property="og:updated_time" content="2021-05-24T20:58:56+00:00" />
<meta property="fb:app_id" content="371537603346795" />
<meta property="og:image" content="https://www.tntv.pf/tntv/wp-content/uploads/2021/05/Image10-2.jpg" />
<meta property="og:image:secure_url" content="https://www.tntv.pf/tntv/wp-content/uploads/2021/05/Image10-2.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La Pentecôte, une fête catholique qui célèbre le Saint Esprit, troisième personne de la Trinité. Une célébration lors de laquelle les fidèles prient Dieu afin qu’il envoie l’Esprit Saint « sur l’Eglise et les églises de notre temps » et dans leur foyer. Père Joël Aumeran, vicaire général, était l&#039;invité de notre journal télévisé, dimanche soir. Il aborde également le dossier des îles Actéons, la position de l&#039;Eglise quant à la vaccination et à l&#039;accompagnement des familles face à la violence, et s&#039;exprime sur la table ronde du nucléaire qui devrait avoir lieu en juin, à Paris." />
<meta name="twitter:title" content="Iles Actéons, vaccination, violence, nucléaire : l&#039;Eglise apporte des réponses &bull; TNTV Tahiti Nui Télévision" />
<meta name="twitter:site" content="@TahitinuiTV" />
<meta name="twitter:image" content="https://www.tntv.pf/tntv/wp-content/uploads/2021/05/Image10-2.jpg" />
<meta name="twitter:creator" content="@TahitinuiTV" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tntv.pf/#organization","name":"TNTV","url":"https://www.tntv.pf/","sameAs":["https://www.facebook.com/TahitiNuiTelevision/","https://www.instagram.com/tahitinuitelevision/","https://www.linkedin.com/company/tntv","https://www.youtube.com/user/TahitiNuiTelevision","https://fr.wikipedia.org/wiki/Tahiti_Nui_TV","https://twitter.com/TahitinuiTV"],"logo":{"@type":"ImageObject","@id":"https://www.tntv.pf/#logo","inLanguage":"fr-FR","url":"https://www.tntv.pf/tntv/wp-content/uploads/COM/tntv_logotype_cmjn_rouge.png","width":2362,"height":827,"caption":"TNTV"},"image":{"@id":"https://www.tntv.pf/#logo"}},{"@type":"WebSite","@id":"https://www.tntv.pf/#website","url":"https://www.tntv.pf/","name":"TNTV Tahiti Nui T\u00e9l\u00e9vision","inLanguage":"fr-FR","description":"Direct, Replay, Actualit\u00e9 de Polyn\u00e9sie","publisher":{"@id":"https://www.tntv.pf/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.tntv.pf/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.tntv.pf/tntvnews/polynesie/societe/iles-acteons-vaccination-violence-nucleaire-leglise-apporte-des-reponses/#primaryimage","inLanguage":"fr-FR","url":"https://www.tntv.pf/tntv/wp-content/uploads/2021/05/Image10-2.jpg","width":1920,"height":1080},{"@type":"WebPage","@id":"https://www.tntv.pf/tntvnews/polynesie/societe/iles-acteons-vaccination-violence-nucleaire-leglise-apporte-des-reponses/#webpage","url":"https://www.tntv.pf/tntvnews/polynesie/societe/iles-acteons-vaccination-violence-nucleaire-leglise-apporte-des-reponses/","name":"Iles Act\u00e9ons, vaccination, violence, nucl\u00e9aire : l&#039;Eglise apporte des r\u00e9ponses &bull; TNTV Tahiti Nui T\u00e9l\u00e9vision","isPartOf":{"@id":"https://www.tntv.pf/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://www.tntv.pf/tntvnews/polynesie/societe/iles-acteons-vaccination-violence-nucleaire-leglise-apporte-des-reponses/#primaryimage"},"datePublished":"2021-05-24T20:44:05+00:00","dateModified":"2021-05-24T20:58:56+00:00"},{"@type":"NewsArticle","@id":"https://www.tntv.pf/tntvnews/polynesie/societe/iles-acteons-vaccination-violence-nucleaire-leglise-apporte-des-reponses/#article","isPartOf":{"@id":"https://www.tntv.pf/tntvnews/polynesie/societe/iles-acteons-vaccination-violence-nucleaire-leglise-apporte-des-reponses/#webpage"},"author":{"@id":"https://www.tntv.pf/#/schema/person/501023616fbe5e7765a0ffb282462690"},"headline":"Iles Act\u00e9ons, vaccination, violence, nucl\u00e9aire : l&rsquo;Eglise apporte des r\u00e9ponses","datePublished":"2021-05-24T20:44:05+00:00","dateModified":"2021-05-24T20:58:56+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.tntv.pf/tntvnews/polynesie/societe/iles-acteons-vaccination-violence-nucleaire-leglise-apporte-des-reponses/#webpage"},"publisher":{"@id":"https://www.tntv.pf/#organization"},"image":{"@id":"https://www.tntv.pf/tntvnews/polynesie/societe/iles-acteons-vaccination-violence-nucleaire-leglise-apporte-des-reponses/#primaryimage"},"keywords":"Eglise,pentec\u00f4te","articleSection":"Soci\u00e9t\u00e9","inLanguage":"fr-FR","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.tntv.pf/#organization"}},{"@type":["Person"],"@id":"https://www.tntv.pf/#/schema/person/501023616fbe5e7765a0ffb282462690","name":"R\u00e9daction web","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.tntv.pf' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link href='https://ajax.googleapis.com' rel='preconnect' />
<link href='https://fonts.googleapis.com' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="TNTV Tahiti Nui Télévision &raquo; Flux" href="https://www.tntv.pf/feed/" />
<link rel="alternate" type="application/rss+xml" title="TNTV Tahiti Nui Télévision &raquo; Flux des commentaires" href="https://www.tntv.pf/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tntv.pf\/tntv\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- tntv.pf is managing ads with Advanced Ads --><!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='unslider-css-css'  href='https://www.tntv.pf/tntv/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://www.tntv.pf/tntv/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='sc_merged-css'  href='https://www.tntv.pf/tntv/wp-content/plugins/supercarousel/public/css/supercarouselmerged.css' type='text/css' media='all' />
<link rel='stylesheet' id='sc_dynamic_css-css'  href='https://www.tntv.pf/tntv/wp-content/plugins/supercarousel/public/css/supercarousel.dynamic.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/5.12.0-2/css/all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.tntv.pf/tntv/wp-content/plugins/td-newsletter/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.tntv.pf/tntv/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://www.tntv.pf/tntv/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='open_iconic-css'  href='https://www.tntv.pf/tntv/wp-content/plugins/td-composer/assets/fonts/open-iconic/open-iconic.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CRoboto%3A900%7CMontserrat%3A400%7COpen+Sans%3A700%2C500&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.tntv.pf/tntv/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.tntv.pf/tntv/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.tntv.pf/tntv/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.tntv.pf/tntv/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js'></script>
<script type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js'></script>
<script type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js'></script>
<script type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/supercarousel/public/js/supercarouselmerged.js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/font-awesome/5.12.0-2/js/all.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/advanced-ads/public/assets/js/advanced.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js'></script>
<link rel='https://api.w.org/' href='https://www.tntv.pf/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tntv.pf/tntv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tntv.pf/tntv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/pb2XIh-N4j' />
<link rel="alternate" type="application/json+oembed" href="https://www.tntv.pf/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tntv.pf%2Ftntvnews%2Fpolynesie%2Fsociete%2Files-acteons-vaccination-violence-nucleaire-leglise-apporte-des-reponses%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tntv.pf/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tntv.pf%2Ftntvnews%2Fpolynesie%2Fsociete%2Files-acteons-vaccination-violence-nucleaire-leglise-apporte-des-reponses%2F&#038;format=xml" />

<style></style>
    
    <script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="devtn-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"dae8aac11c","wpRestUrl":"https:\/\/www.tntv.pf\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.tntv.pf\/tntv\/wp-admin\/","wpRestNonce":"dae8aac11c","wpRestUrl":"https:\/\/www.tntv.pf\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.tntv.pf/tntv");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7a5b2bc2-fa87-476f-9350-daffe03b8a07';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Merci de vous être abonné.";
oneSignal_options['welcomeNotification']['url'] = "https://www.tntv.pf";
oneSignal_options['path'] = "https://www.tntv.pf/tntv/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.43f3e2d2-3818-43ea-aa50-e469d0e1e106";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Ia ora na, restez informé de toute l\\\\\\\&#039;actualité de Polynésie en activant les notifications.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ceci est un exemple d\\\\\\\\\\\\\\\&#039;article';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le message apparaitra ici';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemple d\\\\\\\&#039;article';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le message apparaitra ici';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(vous pouvez vous désabonner à tout moment)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON MERCI';
oneSignal_options['promptOptions']['siteName'] = 'Tahiti Nui Télévision';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'ACCEPTER';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.tntv.pf/tntvnews/polynesie/societe/iles-acteons-vaccination-violence-nucleaire-leglise-apporte-des-reponses/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<!-- CODE REFRESH EN FONCTION DE LA TAILLE DE LECRAN START -->
<script>
if (window.addEventListener) {              
    window.addEventListener("resize", browserResize);
} else if (window.attachEvent) {                 
    window.attachEvent("onresize", browserResize);
}
var InitialResize = window.innerWidth;

function browserResize() {
    var afterResize = window.innerWidth;
    if ((InitialResize < (1200) && afterResize >= (1200)) || (InitialResize >= (1200) && afterResize < (1200)) ||
		(InitialResize < (728) && afterResize >= (728)) || (InitialResize >= (728) && afterResize < (728)) ||
		(InitialResize < (300) && afterResize >= (300)) || (InitialResize >= (300) && afterResize < (300)) ||
        (InitialResize < (100) && afterResize >= (100)) ||(InitialResize >= (100) && afterResize < (100))) 
        
        {
        InitialResize = afterResize;
              
        googletag.cmd.push(function() {
            googletag.pubads().refresh([TNTVpubYYY]);
        });

        }
        
    }
</script>
<!-- CODE REFRESH EN FONCTION DE LA TAILLE DE LECRAN END -->
<!-- CODE HEADER ADMANAGER START -->
<script>
 var TNTVpubYYY;
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    var mapping1 = googletag.sizeMapping()
							.addSize([1150, 0], [1150, 100])
							.addSize([728, 0], [728, 90])
							.addSize([320, 0], [320, 50])
							.addSize([100, 0], [320, 50])
							.build();

    TNTVpubYYY = googletag.defineSlot('/194341758/ban1200x100yyyy', [[1150,100],[728,90],[320,50]], 'div-gpt-ad-1599878331639-0')
             .defineSizeMapping(mapping1)
             .addService(googletag.pubads());

    googletag.pubads().setTargeting('Test_Mode', ['ON']);
    googletag.enableServices();
  });
</script>
<!-- CODE HEADER ADMANAGER END -->

<!-- CODE FACEBOOK -->
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v9.0&appId=433539296741372&autoLogAppEvents=1" nonce="LZ3iZTC8"></script>
<!-- CODE FACCEBOOK --><link rel="icon" href="https://www.tntv.pf/tntv/wp-content/uploads/2021/01/cropped-faviconTNTV2021-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tntv.pf/tntv/wp-content/uploads/2021/01/cropped-faviconTNTV2021-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tntv.pf/tntv/wp-content/uploads/2021/01/cropped-faviconTNTV2021-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tntv.pf/tntv/wp-content/uploads/2021/01/cropped-faviconTNTV2021-1-270x270.png" />
			<style type="text/css" id="wp-custom-css">
				.td-trending-now-wrapper {padding-left:21px;padding-right:21px;}

.td_block_text_with_title{margin-bottom:0;}

			</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #cd1a21;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #cd1a21;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #cd1a21;
                }
                .tdm-btn-style1 {
					background-color: #cd1a21;
				}
				.tdm-btn-style2:before {
				    border-color: #cd1a21;
				}
				.tdm-btn-style2 {
				    color: #cd1a21;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #cd1a21;
                    -moz-box-shadow: 0 2px 16px #cd1a21;
                    box-shadow: 0 2px 16px #cd1a21;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #cd1a21;
                    -moz-box-shadow: 0 4px 26px #cd1a21;
                    box-shadow: 0 4px 26px #cd1a21;
				}
</style>

	<style id="tdw-css-placeholder">.tdi_142_d8d .wp-caption-text,
.tdi_142_d8d figcaption {
  lineheight: 1 !important;
}
.img_mto {
  min-height: 100%;
  min-width: 100%;
  background-size: 100% 100%;
  overflow-y: hidden;
  overflow-x: hidden;
  -webkit-background-size: cover;
  -moz-background-size: cover;
  -o-background-size: cover;
  background-size: cover;
}
.td-subcat-filter {
  position: absolute;
  bottom: 0;
  left: 0;
  margin: auto 0;
  opacity: 0;
  z-index: 2;
  line-height: 30px;
  text-align: left;
}
</style></head>

<body class="post-template-default single single-post postid-188623 single-format-video td-standard-pack iles-acteons-vaccination-violence-nucleaire-leglise-apporte-des-reponses global-block-template-10 tdb_template_4761 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TahitiNuiTelevision/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/tahitinuitelevision/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-home-mobile-container"><ul id="menu-menu-home-mobile" class="td-mobile-main-menu"><li id="menu-item-31654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-31654"><a href="https://www.tntv.pf/">ACCUEIL</a></li>
<li id="menu-item-84169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-84169"><a href="https://www.tntv.pf/tntvnews/">TNTV NEWS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-188393" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-188393"><a href="https://www.tntv.pf/category/tntvnews/polynesie/">ACTUALITE DU FENUA<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-188398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188398"><a href="https://www.tntv.pf/category/tntvnews/polynesie/faits-divers/">Faits divers</a></li>
		<li id="menu-item-188399" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-188399"><a href="https://www.tntv.pf/category/tntvnews/polynesie/societe/">Société</a></li>
		<li id="menu-item-188400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188400"><a href="https://www.tntv.pf/category/tntvnews/polynesie/politique/">Politique</a></li>
		<li id="menu-item-188401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188401"><a href="https://www.tntv.pf/category/tntvnews/polynesie/culture/">Culture</a></li>
		<li id="menu-item-188402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188402"><a href="https://www.tntv.pf/category/tntvnews/polynesie/justice/">Justice</a></li>
		<li id="menu-item-188404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188404"><a href="https://www.tntv.pf/category/tntvnews/polynesie/economie/">Economie</a></li>
		<li id="menu-item-188403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188403"><a href="https://www.tntv.pf/category/tntvnews/polynesie/environnement/">Environnement</a></li>
	</ul>
</li>
	<li id="menu-item-188394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188394"><a href="https://www.tntv.pf/category/tntvnews/sports/">SPORT LOCAL</a></li>
	<li id="menu-item-188395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188395"><a href="https://www.tntv.pf/category/tntvnews/infospratiques/">INFOS PRATIQUES</a></li>
	<li id="menu-item-188396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188396"><a href="https://www.tntv.pf/category/tntvnews/monde/">MONDE</a></li>
	<li id="menu-item-188397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188397"><a href="https://www.tntv.pf/category/tntvnews/buzz/">BUZZ</a></li>
</ul>
</li>
<li id="menu-item-31669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31669"><a href="https://www.tntv.pf/direct/">DIRECT</a></li>
<li id="menu-item-31657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31657"><a href="https://www.tntv.pf/replay/">REPLAY</a></li>
<li id="menu-item-31670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31670"><a href="https://www.tntv.pf/replay/programmes/">PROGRAMMES</a></li>
<li id="menu-item-31655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31655"><a href="https://www.tntv.pf/guide-tv/">GUIDE TV</a></li>
<li id="menu-item-31658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31658"><a href="https://www.tntv.pf/jeux-tntv/">JEUX</a></li>
<li id="menu-item-101488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101488"><a href="#">__________</a></li>
<li id="menu-item-106968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106968"><a href="https://www.tntv.pf/coronavirus/">> Infos coronavirus</a></li>
<li id="menu-item-187246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187246"><a href="https://www.tntv.pf/programmes/evenements/nescafe-star/">> Nescafé Star 2021</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Se connecter</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Récupération de mot de passe</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Récupérer votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.tntv.pf/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Rechercher</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_366" class="tdc-zone"><div class="tdc_zone tdi_2_106  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_106{
                    min-height: 0;
                }.tdi_2_106 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(0deg,#0a7cf6,#0e3598);background: linear-gradient(0deg,#0a7cf6,#0e3598);
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_106:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_106:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_106{
position:relative;
}
}

</style>
<div class="tdi_1_366_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_366_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_c10" class="tdc-row"><div class="vc_row tdi_4_676  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_676{
                    min-height: 0;
                }.tdi_4_676,
				.tdi_4_676 .tdc-columns{
				    display: block;
				}.tdi_4_676 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_676 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_676 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6_a7a  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_a7a{
                    vertical-align: baseline;
                }.tdi_6_a7a .wpb_wrapper,
				.tdi_6_a7a .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_a7a .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_a7a .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_a7a{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_a7a{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_80b td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_7_80b" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_80b{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_80b{
                    display: inline-block;
                }.tdi_7_80b .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_80b .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_80b .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_708  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_708{
                    vertical-align: baseline;
                }.tdi_9_708 .wpb_wrapper,
				.tdi_9_708 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_9_708 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_9_708 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_708{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_708{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_5a8 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_10_5a8" >
<style>
/* custom css */
.tdi_10_5a8 .tdb-logo-a,
                .tdi_10_5a8 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_5a8 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_5a8 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_5a8 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    font-family:Montserrat !important;;
                }.tdi_10_5a8 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_5a8 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_5a8 .tdb-logo-text-title{
                    color: #ffffff;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_5a8 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_5a8 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_5a8 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_5a8 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_5a8 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_10_5a8 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="/tntvnews/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.tntv.pf/tntv/wp-content/uploads/2019/06/Logo-TNTV-NEWS-police-blanc.png" src="https://www.tntv.pf/tntv/wp-content/uploads/2019/02/Logo-TNTV-NEWS-police-blanc.png" alt="logo Tahiti Nui Television"  title="" width="1317" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">TNTV</span><span class="tdb-logo-text-tagline">Ta tatou afata teata</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_606  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_606{
                    vertical-align: baseline;
                }.tdi_12_606 .wpb_wrapper,
				.tdi_12_606 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_12_606 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_12_606 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_606{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_606{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_666 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_13_666" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_666{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_666{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_666 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_666 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_ffc" class="tdc-zone"><div class="tdc_zone tdi_15_1c8  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_1c8{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16_6cc" class="tdc-row"><div class="vc_row tdi_17_500  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_500{
                    min-height: 0;
                }.tdi_17_500,
				.tdi_17_500 .tdc-columns{
				    display: block;
				}.tdi_17_500 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19_610  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19_610{
                    vertical-align: baseline;
                }.tdi_19_610 .wpb_wrapper,
				.tdi_19_610 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19_610 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_19_610 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_20_850" class="tdc-zone"><div class="tdc_zone tdi_21_c12  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21_c12{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_21_c12{
position:relative;
}

</style>
<div class="tdi_20_850_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_20_850_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.tntv.pf/tntv/wp-content/uploads/BG-Header-news4.jpg") !important;
background-position:center bottom !important;
background-size:cover !important;
}
</style></div><style>
.tdi_20_850_rand_style{
background-color:#1c3db2 !important;
}
 </style></div><div id="tdi_22_009" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_23_006  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_23_006{
                    min-height: 0;
                }.tdi_23_006,
				.tdi_23_006 .tdc-columns{
				    display: block;
				}.tdi_23_006 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23_006 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_006 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_23_006.tdc-row-content-vert-center,
                    .tdi_23_006.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_23_006.tdc-row-content-vert-bottom,
                    .tdi_23_006.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_23_006.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_23_006.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_23_006{
padding-top:3px !important;
padding-bottom:3px !important;
position:relative;
}

.tdi_23_006 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_009_rand_style td-element-style" ><style>
.tdi_22_009_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_25_225  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_25_225{
                    vertical-align: baseline;
                }.tdi_25_225 .wpb_wrapper,
				.tdi_25_225 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_25_225 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_25_225 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_25_225{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_26_060 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_26_060"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_26_060{
margin-top:-2px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26_060{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_060{
                    display: inline-block;
                }.tdi_26_060 .tdb-horiz-menu > li{
                    margin-right: 16px;
                }.tdi_26_060 .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_26_060 .tdb-horiz-menu > li > a{
                    padding: 0px;
                
                    color: #ffffff;
                
                    font-size:11px !important;line-height:1 !important;font-weight:400 !important;
                }.tdi_26_060 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_26_060 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_26_060 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_26_060 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_26_060 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_26_060 .tdb-horiz-menu > li:hover > a{
                    color: #0a7cf6;
                }.tdi_26_060 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_26_060 .tdb-horiz-menu ul li > a{
                    font-weight:400 !important;
                }
</style><div id=tdi_26_060 class="td_block_inner td-fix-index"><div class="menu-menu-network-container"><ul id="menu-menu-network" class="tdb-horiz-menu"><li id="menu-item-1791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1791"><a href="https://www.tntv.pf/"><div class="tdb-menu-item-text">TNTV</div></a></li>
<li id="menu-item-83685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83685"><a href="https://www.tntv.pf/tntvnews/"><div class="tdb-menu-item-text">TNTV News</div></a></li>
<li id="menu-item-35073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35073"><a href="https://www.tntv.pf/the-explorers/"><div class="tdb-menu-item-text">TNTV The Explorers</div></a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_28_c36  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_28_c36{
                    vertical-align: baseline;
                }.tdi_28_c36 .wpb_wrapper,
				.tdi_28_c36 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_28_c36 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_28_c36 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_29_1bb tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_29_1bb" >
<style>
/* custom css */
.tdi_29_1bb{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_30_696 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_30_696 .tdm-social-item i.td-icon-twitter,
				.tdi_30_696 .tdm-social-item i.td-icon-linkedin,
				.tdi_30_696 .tdm-social-item i.td-icon-pinterest,
				.tdi_30_696 .tdm-social-item i.td-icon-blogger,
				.tdi_30_696 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_30_696 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_30_696 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_30_696 .tdm-social-item i,
				.tds-team-member2 .tdi_30_696.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_30_696 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_30_696.tds-social1 .tdm-social-item:hover i{
					color: #cd1a21;
				}.tdi_30_696 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_30_696"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/TahitiNuiTelevision/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/TahitiNuiTelevision/"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/tahitinuitelevision/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/tahitinuitelevision/"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/TahitinuiTV"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/TahitinuiTV"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/TahitiNuiTelevision"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/TahitiNuiTelevision"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div><div class="td_block_wrap tdb_header_date tdi_31_51c td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_31_51c" >
<style>

/* inline tdc_css att */

.tdi_31_51c{
margin-top:5px !important;
margin-right:15px !important;
}

</style>
<style>
/* custom css */
.tdi_31_51c{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_31_51c .tdb-head-date-txt{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">lundi 24 mai 2021</div></div></div> <!-- ./block --></div></div></div></div><div id="tdi_32_d0c" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_33_cc0 menuCustom wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_33_cc0{
                    min-height: 0;
                }.tdi_33_cc0:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_33_cc0,
				.tdi_33_cc0 .tdc-columns{
				    display: block;
				}.tdi_33_cc0 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_33_cc0 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_33_cc0 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_33_cc0.tdc-row-content-vert-center,
                    .tdi_33_cc0.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_33_cc0.tdc-row-content-vert-bottom,
                    .tdi_33_cc0.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_33_cc0.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_33_cc0.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_33_cc0{
z-index:20 !important;
}

.tdi_33_cc0 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_35_66c  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_35_66c{
                    vertical-align: baseline;
                }.tdi_35_66c .wpb_wrapper,
				.tdi_35_66c .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_35_66c .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_35_66c .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_35_66c{
width:22% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35_66c{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_36_f1c td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_36_f1c" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_36_f1c { 
display:inline-block !important;
} }

</style>
<style>
/* custom css */
.tdi_36_f1c .tdb-logo-a,
                .tdi_36_f1c h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_36_f1c .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_36_f1c .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_36_f1c .tdb-logo-img-wrap{
                    display: block;
                }.tdi_36_f1c .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_36_f1c .tdb-logo-text-title{
                    display: none;
                }.tdi_36_f1c .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_36_f1c .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="/tntvnews/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.tntv.pf/tntv/wp-content/uploads/2020/06/Logo-TNTV-News-20-ans.png" src="https://www.tntv.pf/tntv/wp-content/uploads/2020/06/Logo-TNTV-News-20-ans.png" alt="logo Tahiti Nui Television"  title="" width="706" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">TNTV</span><span class="tdb-logo-text-tagline">Ta tatou afata teata</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_38_c0c  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_38_c0c{
                    vertical-align: baseline;
                }.tdi_38_c0c .wpb_wrapper,
				.tdi_38_c0c .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_38_c0c .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_38_c0c .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_38_c0c{
padding-right:15px !important;
padding-left:30px !important;
width:72% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38_c0c{
padding-right:10px !important;
padding-left:20px !important;
width:74% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_39_84c tds_menu_active1 tds_menu_sub_active1 tdb-menu-sub-inline tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_39_84c"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_39_84c{
z-index:10 !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_39_84c { 
display:inline-block !important;
} }

</style>
<style>
/* custom css */
.tdi_39_84c{
                    display: inline-block;
                }.tdi_39_84c .tdb-menu > li > a,
                .tdi_39_84c .td-subcat-more{
                    padding: 0 10px;
                
                    color: #ffffff;
                }.tdi_39_84c .tdb-menu > li .tdb-menu-sep,
                .tdi_39_84c .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_39_84c .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_39_84c .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_39_84c .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_39_84c .tdb-menu > li > a,
                .tdi_39_84c .td-subcat-more,
                .tdi_39_84c .td-subcat-more > .tdb-menu-item-text{
                    line-height:3.8 !important;
                }.tdi_39_84c .tdb-menu .tdb-normal-menu ul,
                .tdi_39_84c .td-pulldown-filter-list{
                    text-align: right;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_39_84c .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_39_84c:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_39_84c .tdb-mega-menu .sub-menu > li{
                    max-width: 1200px !important;
                }.tdi_39_84c .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 100%;
                    margin: 0 auto;
                }.tdi_39_84c .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_39_84c .tdb-menu > li > a,
                .tdi_39_84c .td-subcat-more{
                    padding: 0 7px;
                }.tdi_39_84c .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_39_84c .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 5px;
                }.tdi_39_84c .tdb-menu > li > a,
                .tdi_39_84c .td-subcat-more,
                .tdi_39_84c .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;line-height:3.8 !important;
                }
}
</style>
<style>
.tdi_39_84c .tdb-menu > li > a:after,
				.tdi_39_84c .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_39_84c class="td_block_inner td-fix-index"><ul id="menu-tntv-news-menu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-2267" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-2267"><a href="https://www.tntv.pf/category/tntvnews/polynesie/"><div class="tdb-menu-item-text">Actualité du fenua</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_40_1ca td-h-effect-shadow td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_40_1ca" >
<style>
/* custom css */
.tdi_40_1ca .block-mega-child-cats{
					padding: 10px 0;
				
					text-align: right;
				}.tdi_40_1ca .block-mega-child-cats:after{
				    border-width: 0 1px 0 0;
				}.tdi_40_1ca .block-mega-child-cats a{
					padding: 5px 12px;
				}.tdi_40_1ca:not(.td-no-subcats) .td_module_wrap{
					width: 25%;
					float: left;
				}.td-md-is-safari .tdi_40_1ca:not(.td-no-subcats) .td_module_wrap{
				    margin-right: -1px;
				}.tdi_40_1ca.td-no-subcats .td_module_wrap{
					width: 20%;
					float: left;
				}.td-md-is-safari .tdi_40_1ca.td-no-subcats .td_module_wrap{
				    margin-right: -1px;
				}.tdi_40_1ca .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_40_1ca .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none;
				}.tdi_40_1ca .td_module_wrap{
					padding-left: 6px;
					padding-right: 6px;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				
			        display: flex;
			        flex-direction: column;
			    }.tdi_40_1ca .td_block_inner{
					margin-left: -6px;
					margin-right: -6px;
				
			        display: flex;
			        flex-wrap: wrap;
			    }.tdi_40_1ca .td-module-container:before{
					bottom: -6px;
				
					border-color: #eaeaea;
				}.tdi_40_1ca .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: column;
				
			        flex: 1;
                    flex-basis: auto;
			    }.tdi_40_1ca .entry-thumb{
					background-position: center 50%;
				}.tdi_40_1ca .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_40_1ca .td-module-meta-info,
				.ie11 .tdi_40_1ca .td-module-meta-info{
				 	flex: auto;
			    }.tdi_40_1ca .td-video-play-ico{
					width: 50px;
					height: 50px;
					font-size: 50px;
				}.tdi_40_1ca .td-post-vid-time{
					display: block;
				}.tdi_40_1ca .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_40_1ca .td-audio-player{
					font-size: 12px;
				
					opacity: 1;
					visibility: visible;
					height: auto;
				}.tdi_40_1ca .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_40_1ca .td-post-category{
					display: none;
				}.tdi_40_1ca .td-author-date{
					display: none;
				}.tdi_40_1ca .td-post-author-name{
					display: none;
				}.tdi_40_1ca .td-post-date,
				.tdi_40_1ca .td-post-author-name span{
					display: none;
				}.tdi_40_1ca .entry-review-stars{
					display: none;
				}.tdi_40_1ca .td-icon-star,
                .tdi_40_1ca .td-icon-star-empty,
                .tdi_40_1ca .td-icon-star-half{
					font-size: 15px;
				}.tdi_40_1ca .td-module-comments{
					display: none;
				}.tdi_40_1ca .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}html:not([class*='ie']) .tdi_40_1ca .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_40_1ca .td_module_wrap{
					padding-bottom: 6px !important;
					margin-bottom: 6px !important;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				}.tdi_40_1ca .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_40_1ca .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_40_1ca .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_40_1ca .td-module-container:before{
					bottom: -6px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40_1ca .td_module_wrap{
					padding-bottom: 6px !important;
					margin-bottom: 6px !important;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				}.tdi_40_1ca .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_40_1ca .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_40_1ca .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_40_1ca .td-module-container:before{
					bottom: -6px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_40_1ca .td_module_wrap{
					padding-bottom: 6px !important;
					margin-bottom: 6px !important;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				}.tdi_40_1ca .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_40_1ca .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_40_1ca .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_40_1ca .td-module-container:before{
					bottom: -6px;
				}
}
</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_40_1ca" 
                        id="tdi_41_b65" 
                        data-td_block_id="tdi_40_1ca" 
                        data-td_filter_value="" 
                        href="https://www.tntv.pf/category/tntvnews/polynesie/"
                    >Tous</a><a 
                        class="mega-menu-sub-cat-tdi_40_1ca" 
                        id="tdi_42_019" 
                        data-td_block_id="tdi_40_1ca" 
                        data-td_filter_value="4" 
                        href="https://www.tntv.pf/category/tntvnews/polynesie/culture/"
                    >Culture</a><a 
                        class="mega-menu-sub-cat-tdi_40_1ca" 
                        id="tdi_43_1a1" 
                        data-td_block_id="tdi_40_1ca" 
                        data-td_filter_value="59" 
                        href="https://www.tntv.pf/category/tntvnews/polynesie/economie/"
                    >Economie</a><a 
                        class="mega-menu-sub-cat-tdi_40_1ca" 
                        id="tdi_44_ab6" 
                        data-td_block_id="tdi_40_1ca" 
                        data-td_filter_value="43" 
                        href="https://www.tntv.pf/category/tntvnews/polynesie/environnement/"
                    >Environnement</a><a 
                        class="mega-menu-sub-cat-tdi_40_1ca" 
                        id="tdi_45_c52" 
                        data-td_block_id="tdi_40_1ca" 
                        data-td_filter_value="5" 
                        href="https://www.tntv.pf/category/tntvnews/polynesie/faits-divers/"
                    >Faits divers</a><a 
                        class="mega-menu-sub-cat-tdi_40_1ca" 
                        id="tdi_46_0ca" 
                        data-td_block_id="tdi_40_1ca" 
                        data-td_filter_value="40" 
                        href="https://www.tntv.pf/category/tntvnews/polynesie/justice/"
                    >Justice</a><a 
                        class="mega-menu-sub-cat-tdi_40_1ca" 
                        id="tdi_47_901" 
                        data-td_block_id="tdi_40_1ca" 
                        data-td_filter_value="11" 
                        href="https://www.tntv.pf/category/tntvnews/polynesie/politique/"
                    >Politique</a><a 
                        class="mega-menu-sub-cat-tdi_40_1ca" 
                        id="tdi_48_c9d" 
                        data-td_block_id="tdi_40_1ca" 
                        data-td_filter_value="12" 
                        href="https://www.tntv.pf/category/tntvnews/polynesie/societe/"
                    >Société</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_40_1ca class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/polynesie/societe/" class="td-post-category">Société</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/iles-acteons-vaccination-violence-nucleaire-leglise-apporte-des-reponses/" rel="bookmark" class="td-image-wrap " title="Iles Actéons, vaccination, violence, nucléaire : l&rsquo;Eglise apporte des réponses" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_49_b33 {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/05/Image10-2-648x800.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_49_b33" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/05/Image10-2-324x400.jpg)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/iles-acteons-vaccination-violence-nucleaire-leglise-apporte-des-reponses/" rel="bookmark" title="Iles Actéons, vaccination, violence, nucléaire : l&rsquo;Eglise apporte des réponses">Iles Actéons, vaccination, violence, nucléaire : l&rsquo;Eglise apporte des réponses</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-24T10:44:05-10:00" >24/05/2021 à 10:44</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">La Pentecôte, une fête catholique qui célèbre le Saint Esprit, troisième personne de la Trinité. Une célébration lors de laquelle les fidèles prient Dieu afin qu’il envoie l’Esprit Saint « sur l’Eglise et les églises de notre temps » et dans leur foyer. Père Joël Aumeran, vicaire général, était l'invité de notre journal télévisé, dimanche soir. Il aborde également le dossier des îles Actéons, la position de l'Eglise quant à la vaccination et à l'accompagnement des familles face à la violence, et s'exprime sur la table ronde du nucléaire qui devrait avoir lieu en juin, à Paris.</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/polynesie/environnement/" class="td-post-category">Environnement</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/environnement/porcherie-industrielle-a-taravao-le-collectif-sinsurge-une-nouvelle-fois/" rel="bookmark" class="td-image-wrap " title="Porcherie industrielle à Taravao : le collectif s&rsquo;insurge une nouvelle fois" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_50_c1c {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/05/Image9-2-648x800.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_50_c1c" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/05/Image9-2-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/environnement/porcherie-industrielle-a-taravao-le-collectif-sinsurge-une-nouvelle-fois/" rel="bookmark" title="Porcherie industrielle à Taravao : le collectif s&rsquo;insurge une nouvelle fois">Porcherie industrielle à Taravao : le collectif s&rsquo;insurge une nouvelle fois</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-23T17:52:19-10:00" >23/05/2021 à 17:52</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
En 2018, le collectif contre la porcherie de Taravao avaient réalisé une marche et réuni plus de 6000 signatures contre le projet....</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/polynesie/societe/" class="td-post-category">Société</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/sur-tahiti-seules-7-communes-distribuent-de-leau-potable/" rel="bookmark" class="td-image-wrap " title="Sur Tahiti, seules 7 communes distribuent de l&rsquo;eau potable" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_51_11c {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2020/04/SPE-prélèvement-eau-648x800.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_51_11c" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2020/04/SPE-prélèvement-eau-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/sur-tahiti-seules-7-communes-distribuent-de-leau-potable/" rel="bookmark" title="Sur Tahiti, seules 7 communes distribuent de l&rsquo;eau potable">Sur Tahiti, seules 7 communes distribuent de l&rsquo;eau potable</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-23T15:54:28-10:00" >23/05/2021 à 15:54</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
L’an dernier, 7 communes de Tahiti ont distribué de l’eau potable : Papeete, Pirae, Arue, Mahina, Faaa, Punaauia et Papara. Les habitations...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/polynesie/culture/" class="td-post-category">Culture</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/culture/rurutu-teina-passionne-dartisanat-depuis-toujours/" rel="bookmark" class="td-image-wrap " title="Rurutu : Teina, passionné d&rsquo;artisanat depuis toujours" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_52_66f {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/05/Image7-1-648x800.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_52_66f" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/05/Image7-1-324x400.jpg)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/culture/rurutu-teina-passionne-dartisanat-depuis-toujours/" rel="bookmark" title="Rurutu : Teina, passionné d&rsquo;artisanat depuis toujours">Rurutu : Teina, passionné d&rsquo;artisanat depuis toujours</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-23T15:07:14-10:00" >23/05/2021 à 15:07</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">La réputation des artisans des Australes n’est plus à faire. Pendant près de deux semaines, les habitants de Raiatea ont pu découvrir l’art de la vannerie et du tressage propre aux Tuhaa pae. Dès l’ouverture de l’exposition, les créations sont parties comme des petits pains. Teina Tetaronia, l'un des exposants, a l'artisanat dans la peau.</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_40_1ca" data-td_block_id="tdi_40_1ca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_40_1ca" data-td_block_id="tdi_40_1ca"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li id="menu-item-2270" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-2270"><a href="https://www.tntv.pf/category/tntvnews/sports/"><div class="tdb-menu-item-text">Sport local</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_53_c62 td-no-subcats td-h-effect-shadow td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_53_c62" >
<style>
/* custom css */
.tdi_53_c62 .block-mega-child-cats{
					padding: 10px 0;
				
					text-align: right;
				}.tdi_53_c62 .block-mega-child-cats:after{
				    border-width: 0 1px 0 0;
				}.tdi_53_c62 .block-mega-child-cats a{
					padding: 5px 12px;
				}.tdi_53_c62:not(.td-no-subcats) .td_module_wrap{
					width: 25%;
					float: left;
				}.td-md-is-safari .tdi_53_c62:not(.td-no-subcats) .td_module_wrap{
				    margin-right: -1px;
				}.tdi_53_c62.td-no-subcats .td_module_wrap{
					width: 20%;
					float: left;
				}.td-md-is-safari .tdi_53_c62.td-no-subcats .td_module_wrap{
				    margin-right: -1px;
				}.tdi_53_c62 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_53_c62 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none;
				}.tdi_53_c62 .td_module_wrap{
					padding-left: 6px;
					padding-right: 6px;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				
			        display: flex;
			        flex-direction: column;
			    }.tdi_53_c62 .td_block_inner{
					margin-left: -6px;
					margin-right: -6px;
				
			        display: flex;
			        flex-wrap: wrap;
			    }.tdi_53_c62 .td-module-container:before{
					bottom: -6px;
				
					border-color: #eaeaea;
				}.tdi_53_c62 .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: column;
				
			        flex: 1;
                    flex-basis: auto;
			    }.tdi_53_c62 .entry-thumb{
					background-position: center 50%;
				}.tdi_53_c62 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_53_c62 .td-module-meta-info,
				.ie11 .tdi_53_c62 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_53_c62 .td-video-play-ico{
					width: 50px;
					height: 50px;
					font-size: 50px;
				}.tdi_53_c62 .td-post-vid-time{
					display: block;
				}.tdi_53_c62 .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_53_c62 .td-audio-player{
					font-size: 12px;
				
					opacity: 1;
					visibility: visible;
					height: auto;
				}.tdi_53_c62 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_53_c62 .td-post-category{
					display: none;
				}.tdi_53_c62 .td-author-date{
					display: none;
				}.tdi_53_c62 .td-post-author-name{
					display: none;
				}.tdi_53_c62 .td-post-date,
				.tdi_53_c62 .td-post-author-name span{
					display: none;
				}.tdi_53_c62 .entry-review-stars{
					display: none;
				}.tdi_53_c62 .td-icon-star,
                .tdi_53_c62 .td-icon-star-empty,
                .tdi_53_c62 .td-icon-star-half{
					font-size: 15px;
				}.tdi_53_c62 .td-module-comments{
					display: none;
				}.tdi_53_c62 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}html:not([class*='ie']) .tdi_53_c62 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_53_c62 .td_module_wrap{
					padding-bottom: 6px !important;
					margin-bottom: 6px !important;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				}.tdi_53_c62 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_53_c62 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_53_c62 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_53_c62 .td-module-container:before{
					bottom: -6px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_53_c62 .td_module_wrap{
					padding-bottom: 6px !important;
					margin-bottom: 6px !important;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				}.tdi_53_c62 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_53_c62 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_53_c62 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_53_c62 .td-module-container:before{
					bottom: -6px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_53_c62 .td_module_wrap{
					padding-bottom: 6px !important;
					margin-bottom: 6px !important;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				}.tdi_53_c62 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_53_c62 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_53_c62 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_53_c62 .td-module-container:before{
					bottom: -6px;
				}
}
</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_53_c62 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/sports/" class="td-post-category">Sports</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/sports/bmx-7-champions-de-polynesie-medailles/" rel="bookmark" class="td-image-wrap " title="BMX : 7 champions de Polynésie médaillés" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_54_a14 {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/05/Image8-2-648x800.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_54_a14" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/05/Image8-2-324x400.jpg)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/sports/bmx-7-champions-de-polynesie-medailles/" rel="bookmark" title="BMX : 7 champions de Polynésie médaillés">BMX : 7 champions de Polynésie médaillés</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-23T16:16:38-10:00" >23/05/2021 à 16:16</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Hier samedi, 35 licenciés des clubs de BMX se sont élancés sur la piste de Fei-Pi avec en ligne de mire le maillot du champion de Polynésie. En tout, 7 titres étaient en jeu allant des catégories des pré-licenciés aux séniors. Malgré leurs jeunes âges, les petits férus du guidon ont impressionné le public par leur dextérité sur le parcours.</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/sports/" class="td-post-category">Sports</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/tntv_news_une/xterra-2021-arthur-serrieres-arrive-en-tete-du-triathlon-atn/" rel="bookmark" class="td-image-wrap " title="Xterra 2021 : Arthur Serrieres arrive en tête du triathlon ATN" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_55_c16 {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/05/Image3-1-648x800.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_55_c16" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/05/Image3-1-324x400.jpg)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/tntv_news_une/xterra-2021-arthur-serrieres-arrive-en-tete-du-triathlon-atn/" rel="bookmark" title="Xterra 2021 : Arthur Serrieres arrive en tête du triathlon ATN">Xterra 2021 : Arthur Serrieres arrive en tête du triathlon ATN</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-22T17:38:48-10:00" >22/05/2021 à 17:38</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Après une année sans courses, ce samedi a marqué le coup d'envoi du Xterra 2021, à Moorea. C'est la première grande compétition organisée au fenua depuis la reprise des événements sportifs. Cette année, on enregistre un record de participation de plus de 1300 triathlètes pour toutes les courses prévues. </div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/sports/" class="td-post-category">Sports</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/sports/natation-nos-jeunes-aito-se-qualifient-pour-les-championnats-de-france/" rel="bookmark" class="td-image-wrap " title="Natation : nos jeunes &lsquo;aito se qualifient pour les championnats de France" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_56_3c0 {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/05/Image2-2-648x800.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_56_3c0" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/05/Image2-2-324x400.jpg)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/sports/natation-nos-jeunes-aito-se-qualifient-pour-les-championnats-de-france/" rel="bookmark" title="Natation : nos jeunes &lsquo;aito se qualifient pour les championnats de France">Natation : nos jeunes &lsquo;aito se qualifient pour les championnats de France</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-22T16:22:47-10:00" >22/05/2021 à 16:22</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">En natation, les compétitions en petit bassin se succèdent ce mois-ci. Elles permettent aux nageurs âgés de 11 à 13 ans de réaliser, jusqu’à la fin de la saison, des temps de qualification pour les championnats de France juniors. Si la date de ce rendez-vous national est encore floue, les performances de nos athlètes restent sans appel. Ce matin au meeting de 25m à Pater, les meilleurs temps ont encore été battus.</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/polynesie/societe/" class="td-post-category">Société</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/la-maitai-vaa-lheure-une-course-inter-archipels/" rel="bookmark" class="td-image-wrap " title="La Maita’i Va&rsquo;a l’heure, une course inter-archipels" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_57_ac9 {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/05/Maitai-vaa-lheure-648x800.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_57_ac9" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/05/Maitai-vaa-lheure-324x400.jpg)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/la-maitai-vaa-lheure-une-course-inter-archipels/" rel="bookmark" title="La Maita’i Va&rsquo;a l’heure, une course inter-archipels">La Maita’i Va&rsquo;a l’heure, une course inter-archipels</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-20T15:36:41-10:00" >20/05/2021 à 15:36</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Face à l’annulation des grands événements de va'a scolaire, comme la Aimeho Vaa Race, l’USSP a mis en place la Maita’i Va'a l’heure : une course sous forme de contre la montre organisée mercredi en simultané dans les 5 archipels. L’événement est une première et répond parfaitement à la volonté de la ministre de l’Éducation qui tenait à ce que les équipes n’aient pas à se déplacer en masse et risquer un nouveau cluster Covid.</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/sports/" class="td-post-category">Sports</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/sports/xterra-a-moorea-1300-inscrits-une-enorme-surprise-pour-les-organisateurs/" rel="bookmark" class="td-image-wrap " title="Xterra à Moorea : 1300 inscrits, une « énorme surprise » pour les organisateurs" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_58_661 {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/05/Xterra-648x800.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_58_661" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/05/Xterra-324x400.jpg)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/sports/xterra-a-moorea-1300-inscrits-une-enorme-surprise-pour-les-organisateurs/" rel="bookmark" title="Xterra à Moorea : 1300 inscrits, une « énorme surprise » pour les organisateurs">Xterra à Moorea : 1300 inscrits, une « énorme surprise » pour les organisateurs</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-20T14:49:42-10:00" >20/05/2021 à 14:49</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Plus de 1300 compétiteurs participeront au XTerra 2021 à Moorea ce week-end. Jérôme Chapelier, membre du comité organisateur, et Arthur Serrières, vice-champion du monde XTerra, étaient les invités de notre journal : </div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_53_c62" data-td_block_id="tdi_53_c62"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_53_c62" data-td_block_id="tdi_53_c62"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li id="menu-item-2268" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-2268"><a href="https://www.tntv.pf/category/tntvnews/infospratiques/"><div class="tdb-menu-item-text">Infos Pratiques</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_59_161 td-no-subcats td-h-effect-shadow td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_59_161" >
<style>
/* custom css */
.tdi_59_161 .block-mega-child-cats{
					padding: 10px 0;
				
					text-align: right;
				}.tdi_59_161 .block-mega-child-cats:after{
				    border-width: 0 1px 0 0;
				}.tdi_59_161 .block-mega-child-cats a{
					padding: 5px 12px;
				}.tdi_59_161:not(.td-no-subcats) .td_module_wrap{
					width: 25%;
					float: left;
				}.td-md-is-safari .tdi_59_161:not(.td-no-subcats) .td_module_wrap{
				    margin-right: -1px;
				}.tdi_59_161.td-no-subcats .td_module_wrap{
					width: 20%;
					float: left;
				}.td-md-is-safari .tdi_59_161.td-no-subcats .td_module_wrap{
				    margin-right: -1px;
				}.tdi_59_161 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_59_161 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none;
				}.tdi_59_161 .td_module_wrap{
					padding-left: 6px;
					padding-right: 6px;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				
			        display: flex;
			        flex-direction: column;
			    }.tdi_59_161 .td_block_inner{
					margin-left: -6px;
					margin-right: -6px;
				
			        display: flex;
			        flex-wrap: wrap;
			    }.tdi_59_161 .td-module-container:before{
					bottom: -6px;
				
					border-color: #eaeaea;
				}.tdi_59_161 .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: column;
				
			        flex: 1;
                    flex-basis: auto;
			    }.tdi_59_161 .entry-thumb{
					background-position: center 50%;
				}.tdi_59_161 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_59_161 .td-module-meta-info,
				.ie11 .tdi_59_161 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_59_161 .td-video-play-ico{
					width: 50px;
					height: 50px;
					font-size: 50px;
				}.tdi_59_161 .td-post-vid-time{
					display: block;
				}.tdi_59_161 .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_59_161 .td-audio-player{
					font-size: 12px;
				
					opacity: 1;
					visibility: visible;
					height: auto;
				}.tdi_59_161 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_59_161 .td-post-category{
					display: none;
				}.tdi_59_161 .td-author-date{
					display: none;
				}.tdi_59_161 .td-post-author-name{
					display: none;
				}.tdi_59_161 .td-post-date,
				.tdi_59_161 .td-post-author-name span{
					display: none;
				}.tdi_59_161 .entry-review-stars{
					display: none;
				}.tdi_59_161 .td-icon-star,
                .tdi_59_161 .td-icon-star-empty,
                .tdi_59_161 .td-icon-star-half{
					font-size: 15px;
				}.tdi_59_161 .td-module-comments{
					display: none;
				}.tdi_59_161 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}html:not([class*='ie']) .tdi_59_161 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_59_161 .td_module_wrap{
					padding-bottom: 6px !important;
					margin-bottom: 6px !important;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				}.tdi_59_161 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_59_161 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_59_161 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_59_161 .td-module-container:before{
					bottom: -6px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_59_161 .td_module_wrap{
					padding-bottom: 6px !important;
					margin-bottom: 6px !important;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				}.tdi_59_161 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_59_161 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_59_161 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_59_161 .td-module-container:before{
					bottom: -6px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_59_161 .td_module_wrap{
					padding-bottom: 6px !important;
					margin-bottom: 6px !important;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				}.tdi_59_161 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_59_161 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_59_161 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_59_161 .td-module-container:before{
					bottom: -6px;
				}
}
</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_59_161 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/infospratiques/" class="td-post-category">Infos Pratiques</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/infospratiques/medecins-et-pharmacies-de-garde-du-22-au-25-mai/" rel="bookmark" class="td-image-wrap " title="Médecins et pharmacies de garde du 22 au 25 mai" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_60_ac2 {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/pharmacie-1-1-1-648x488.jpeg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_60_ac2" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/pharmacie-1-1-1-324x400.jpeg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/infospratiques/medecins-et-pharmacies-de-garde-du-22-au-25-mai/" rel="bookmark" title="Médecins et pharmacies de garde du 22 au 25 mai">Médecins et pharmacies de garde du 22 au 25 mai</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-21T17:31:46-10:00" >21/05/2021 à 17:31</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Médecins de garde



Du samedi 22 mai à 12 h 30 au lundi 24 mai à 6 heures...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/infospratiques/" class="td-post-category">Infos Pratiques</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/infospratiques/mahaena-des-travaux-de-securisation-du-talus-demarrent-le-25-mai-pour-3-mois/" rel="bookmark" class="td-image-wrap " title="Mahaena : des travaux de sécurisation du talus démarrent le 25 mai pour 3 mois" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_61_a70 {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2020/10/traffic-sign-1443060_1920-1-1-648x800.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_61_a70" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2020/10/traffic-sign-1443060_1920-1-1-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/infospratiques/mahaena-des-travaux-de-securisation-du-talus-demarrent-le-25-mai-pour-3-mois/" rel="bookmark" title="Mahaena : des travaux de sécurisation du talus démarrent le 25 mai pour 3 mois">Mahaena : des travaux de sécurisation du talus démarrent le 25 mai pour 3 mois</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-19T10:47:52-10:00" >19/05/2021 à 10:47</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Le ministre des Grands travaux, en charge des transports terrestres, René Temeharo, informe les usagers de la route du démarrage des travaux...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/infospratiques/" class="td-post-category">Infos Pratiques</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/infospratiques/medecins-et-pharmacies-de-garde-du-15-au-17-mai/" rel="bookmark" class="td-image-wrap " title="Médecins et pharmacies de garde du 15 au 17 mai" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_62_7c6 {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2020/03/pharmacie-bis-3-Copier-648x800.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_62_7c6" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2020/03/pharmacie-bis-3-Copier-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/infospratiques/medecins-et-pharmacies-de-garde-du-15-au-17-mai/" rel="bookmark" title="Médecins et pharmacies de garde du 15 au 17 mai">Médecins et pharmacies de garde du 15 au 17 mai</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-14T10:00:00-10:00" >14/05/2021 à 10:00</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Médecins de garde :







Pharmacies de garde :



–...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/infospratiques/" class="td-post-category">Infos Pratiques</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/infospratiques/une-exposition-en-hommage-a-140-ans-de-manifestations-culturelles/" rel="bookmark" class="td-image-wrap " title="Une exposition en hommage à 140 ans de manifestations culturelles" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_63_1c9 {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/05/musée-648x720.png);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_63_1c9" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/05/musée-324x400.png)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/infospratiques/une-exposition-en-hommage-a-140-ans-de-manifestations-culturelles/" rel="bookmark" title="Une exposition en hommage à 140 ans de manifestations culturelles">Une exposition en hommage à 140 ans de manifestations culturelles</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-13T11:22:20-10:00" >13/05/2021 à 11:22</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Le Musée de Tahiti et des îles propose au grand public de découvrir ou de redécouvrir les joies des festivités culturelles au...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/infospratiques/" class="td-post-category">Infos Pratiques</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/infospratiques/medecins-et-pharmacies-de-garde-du-13-mai/" rel="bookmark" class="td-image-wrap " title="Médecins et pharmacies de garde du 13 mai" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_64_0cc {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/pharmacie-1-648x488.jpeg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_64_0cc" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/pharmacie-1-324x400.jpeg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/infospratiques/medecins-et-pharmacies-de-garde-du-13-mai/" rel="bookmark" title="Médecins et pharmacies de garde du 13 mai">Médecins et pharmacies de garde du 13 mai</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-12T15:59:33-10:00" >12/05/2021 à 15:59</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Médecins de garde :







Pharmacies de garde : 


</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_59_161" data-td_block_id="tdi_59_161"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_59_161" data-td_block_id="tdi_59_161"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li id="menu-item-2265" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-2265"><a href="https://www.tntv.pf/category/tntvnews/monde/"><div class="tdb-menu-item-text">Monde</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_65_c6d td-no-subcats td-h-effect-shadow td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_65_c6d" >
<style>
/* custom css */
.tdi_65_c6d .block-mega-child-cats{
					padding: 10px 0;
				
					text-align: right;
				}.tdi_65_c6d .block-mega-child-cats:after{
				    border-width: 0 1px 0 0;
				}.tdi_65_c6d .block-mega-child-cats a{
					padding: 5px 12px;
				}.tdi_65_c6d:not(.td-no-subcats) .td_module_wrap{
					width: 25%;
					float: left;
				}.td-md-is-safari .tdi_65_c6d:not(.td-no-subcats) .td_module_wrap{
				    margin-right: -1px;
				}.tdi_65_c6d.td-no-subcats .td_module_wrap{
					width: 20%;
					float: left;
				}.td-md-is-safari .tdi_65_c6d.td-no-subcats .td_module_wrap{
				    margin-right: -1px;
				}.tdi_65_c6d .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_65_c6d .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none;
				}.tdi_65_c6d .td_module_wrap{
					padding-left: 6px;
					padding-right: 6px;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				
			        display: flex;
			        flex-direction: column;
			    }.tdi_65_c6d .td_block_inner{
					margin-left: -6px;
					margin-right: -6px;
				
			        display: flex;
			        flex-wrap: wrap;
			    }.tdi_65_c6d .td-module-container:before{
					bottom: -6px;
				
					border-color: #eaeaea;
				}.tdi_65_c6d .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: column;
				
			        flex: 1;
                    flex-basis: auto;
			    }.tdi_65_c6d .entry-thumb{
					background-position: center 50%;
				}.tdi_65_c6d .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_65_c6d .td-module-meta-info,
				.ie11 .tdi_65_c6d .td-module-meta-info{
				 	flex: auto;
			    }.tdi_65_c6d .td-video-play-ico{
					width: 50px;
					height: 50px;
					font-size: 50px;
				}.tdi_65_c6d .td-post-vid-time{
					display: block;
				}.tdi_65_c6d .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_65_c6d .td-audio-player{
					font-size: 12px;
				
					opacity: 1;
					visibility: visible;
					height: auto;
				}.tdi_65_c6d .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_65_c6d .td-post-category{
					display: none;
				}.tdi_65_c6d .td-author-date{
					display: none;
				}.tdi_65_c6d .td-post-author-name{
					display: none;
				}.tdi_65_c6d .td-post-date,
				.tdi_65_c6d .td-post-author-name span{
					display: none;
				}.tdi_65_c6d .entry-review-stars{
					display: none;
				}.tdi_65_c6d .td-icon-star,
                .tdi_65_c6d .td-icon-star-empty,
                .tdi_65_c6d .td-icon-star-half{
					font-size: 15px;
				}.tdi_65_c6d .td-module-comments{
					display: none;
				}.tdi_65_c6d .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}html:not([class*='ie']) .tdi_65_c6d .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_65_c6d .td_module_wrap{
					padding-bottom: 6px !important;
					margin-bottom: 6px !important;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				}.tdi_65_c6d .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_65_c6d .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_65_c6d .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_65_c6d .td-module-container:before{
					bottom: -6px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65_c6d .td_module_wrap{
					padding-bottom: 6px !important;
					margin-bottom: 6px !important;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				}.tdi_65_c6d .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_65_c6d .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_65_c6d .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_65_c6d .td-module-container:before{
					bottom: -6px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_65_c6d .td_module_wrap{
					padding-bottom: 6px !important;
					margin-bottom: 6px !important;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				}.tdi_65_c6d .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_65_c6d .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_65_c6d .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_65_c6d .td-module-container:before{
					bottom: -6px;
				}
}
</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_65_c6d class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/buzz/" class="td-post-category">Buzz</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/buzz/des-influenceurs-approches-pour-critiquer-le-vaccin-pfizer-sur-les-reseaux-sociaux/" rel="bookmark" class="td-image-wrap " title="Des influenceurs approchés pour critiquer le vaccin Pfizer sur les réseaux sociaux" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_66_669 {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/03/063_1232008601.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_66_669" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/03/063_1232008601-324x340.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/buzz/des-influenceurs-approches-pour-critiquer-le-vaccin-pfizer-sur-les-reseaux-sociaux/" rel="bookmark" title="Des influenceurs approchés pour critiquer le vaccin Pfizer sur les réseaux sociaux">Des influenceurs approchés pour critiquer le vaccin Pfizer sur les réseaux sociaux</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-24T11:12:06-10:00" >24/05/2021 à 11:12</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Sami Ouladitto (humoriste, avec près de 400.000 abonnés sur YouTube), Et ça se dit Médecin (interne en médecine, 84.000 abonnés Instagram) et...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/monde/" class="td-post-category">Monde</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/monde/crise-aux-samoa-la-premiere-ministre-elue-investie-lors-dune-ceremonie-improvisee/" rel="bookmark" class="td-image-wrap " title="Crise aux Samoa: la Première ministre élue « investie » lors d&rsquo;une cérémonie improvisée" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_67_99c {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/05/21748837lpw-21748913-article-jpg_7980538-648x426.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_67_99c" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/05/21748837lpw-21748913-article-jpg_7980538-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/monde/crise-aux-samoa-la-premiere-ministre-elue-investie-lors-dune-ceremonie-improvisee/" rel="bookmark" title="Crise aux Samoa: la Première ministre élue « investie » lors d&rsquo;une cérémonie improvisée">Crise aux Samoa: la Première ministre élue « investie » lors d&rsquo;une cérémonie improvisée</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-24T09:54:27-10:00" >24/05/2021 à 9:54</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Cette &quot;prestation de serment&quot;, qui risque d&#039;être contestée en justice, risque d&#039;aggraver un peu plus la crise politique apparue dans l&#039;archipel après...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/monde/" class="td-post-category">Monde</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/monde/nouvelle-caledonie-le-leader-kanak-paul-neaoutyine-agresse/" rel="bookmark" class="td-image-wrap " title="Nouvelle-Calédonie: le leader kanak Paul Néaoutyine agressé" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_68_dd9 {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/05/b22863d_921833837-000-16r2fw-648x443.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_68_dd9" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/05/b22863d_921833837-000-16r2fw-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/monde/nouvelle-caledonie-le-leader-kanak-paul-neaoutyine-agresse/" rel="bookmark" title="Nouvelle-Calédonie: le leader kanak Paul Néaoutyine agressé">Nouvelle-Calédonie: le leader kanak Paul Néaoutyine agressé</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-23T09:46:36-10:00" >23/05/2021 à 9:46</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Les faits se sont produits le 20 mai à Koné, chef lieu de la province nord, alors que cette figure de la...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/monde/" class="td-post-category">Monde</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/monde/covid-19-la-californie-dira-au-revoir-aux-restrictions-sanitaires-le-15-juin/" rel="bookmark" class="td-image-wrap " title="Covid-19: la Californie dira au revoir aux restrictions sanitaires le 15 juin" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_69_9a9 {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/05/le-president-americain-joe-biden-retire-son-masque-en-louisiane-le-6-mai-2021-648x365.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_69_9a9" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/05/le-president-americain-joe-biden-retire-son-masque-en-louisiane-le-6-mai-2021-324x365.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/monde/covid-19-la-californie-dira-au-revoir-aux-restrictions-sanitaires-le-15-juin/" rel="bookmark" title="Covid-19: la Californie dira au revoir aux restrictions sanitaires le 15 juin">Covid-19: la Californie dira au revoir aux restrictions sanitaires le 15 juin</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-22T11:08:53-10:00" >22/05/2021 à 11:08</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
&quot;Nous sommes à un stade où, si on regarde les statistiques, la Californie est prête à laisser derrière elle&quot; le système de...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/monde/" class="td-post-category">Monde</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/monde/le-plus-gros-iceberg-existant-se-detache-de-lantarctique/" rel="bookmark" class="td-image-wrap " title="Le plus gros iceberg existant se détache de l&rsquo;Antarctique" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_70_cee {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/05/000_9AE2WR.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_70_cee" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/05/000_9AE2WR-324x341.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/monde/le-plus-gros-iceberg-existant-se-detache-de-lantarctique/" rel="bookmark" title="Le plus gros iceberg existant se détache de l&rsquo;Antarctique">Le plus gros iceberg existant se détache de l&rsquo;Antarctique</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-20T15:34:57-10:00" >20/05/2021 à 15:34</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Les scientifiques avaient à l&#039;oeil depuis plusieurs jours cet énorme bloc de glace baptisé A-76 qui avait commencé à se séparer de...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_65_c6d" data-td_block_id="tdi_65_c6d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_65_c6d" data-td_block_id="tdi_65_c6d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li id="menu-item-2259" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-2259"><a href="https://www.tntv.pf/category/tntvnews/buzz/"><div class="tdb-menu-item-text">Buzz</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_71_1c9 td-no-subcats td-h-effect-shadow td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_71_1c9" >
<style>
/* custom css */
.tdi_71_1c9 .block-mega-child-cats{
					padding: 10px 0;
				
					text-align: right;
				}.tdi_71_1c9 .block-mega-child-cats:after{
				    border-width: 0 1px 0 0;
				}.tdi_71_1c9 .block-mega-child-cats a{
					padding: 5px 12px;
				}.tdi_71_1c9:not(.td-no-subcats) .td_module_wrap{
					width: 25%;
					float: left;
				}.td-md-is-safari .tdi_71_1c9:not(.td-no-subcats) .td_module_wrap{
				    margin-right: -1px;
				}.tdi_71_1c9.td-no-subcats .td_module_wrap{
					width: 20%;
					float: left;
				}.td-md-is-safari .tdi_71_1c9.td-no-subcats .td_module_wrap{
				    margin-right: -1px;
				}.tdi_71_1c9 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_71_1c9 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none;
				}.tdi_71_1c9 .td_module_wrap{
					padding-left: 6px;
					padding-right: 6px;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				
			        display: flex;
			        flex-direction: column;
			    }.tdi_71_1c9 .td_block_inner{
					margin-left: -6px;
					margin-right: -6px;
				
			        display: flex;
			        flex-wrap: wrap;
			    }.tdi_71_1c9 .td-module-container:before{
					bottom: -6px;
				
					border-color: #eaeaea;
				}.tdi_71_1c9 .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: column;
				
			        flex: 1;
                    flex-basis: auto;
			    }.tdi_71_1c9 .entry-thumb{
					background-position: center 50%;
				}.tdi_71_1c9 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_71_1c9 .td-module-meta-info,
				.ie11 .tdi_71_1c9 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_71_1c9 .td-video-play-ico{
					width: 50px;
					height: 50px;
					font-size: 50px;
				}.tdi_71_1c9 .td-post-vid-time{
					display: block;
				}.tdi_71_1c9 .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_71_1c9 .td-audio-player{
					font-size: 12px;
				
					opacity: 1;
					visibility: visible;
					height: auto;
				}.tdi_71_1c9 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_71_1c9 .td-post-category{
					display: none;
				}.tdi_71_1c9 .td-author-date{
					display: none;
				}.tdi_71_1c9 .td-post-author-name{
					display: none;
				}.tdi_71_1c9 .td-post-date,
				.tdi_71_1c9 .td-post-author-name span{
					display: none;
				}.tdi_71_1c9 .entry-review-stars{
					display: none;
				}.tdi_71_1c9 .td-icon-star,
                .tdi_71_1c9 .td-icon-star-empty,
                .tdi_71_1c9 .td-icon-star-half{
					font-size: 15px;
				}.tdi_71_1c9 .td-module-comments{
					display: none;
				}.tdi_71_1c9 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}html:not([class*='ie']) .tdi_71_1c9 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_71_1c9 .td_module_wrap{
					padding-bottom: 6px !important;
					margin-bottom: 6px !important;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				}.tdi_71_1c9 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_71_1c9 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_71_1c9 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_71_1c9 .td-module-container:before{
					bottom: -6px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_71_1c9 .td_module_wrap{
					padding-bottom: 6px !important;
					margin-bottom: 6px !important;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				}.tdi_71_1c9 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_71_1c9 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_71_1c9 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_71_1c9 .td-module-container:before{
					bottom: -6px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_71_1c9 .td_module_wrap{
					padding-bottom: 6px !important;
					margin-bottom: 6px !important;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				}.tdi_71_1c9 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_71_1c9 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_71_1c9 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_71_1c9 .td-module-container:before{
					bottom: -6px;
				}
}
</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_71_1c9 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/buzz/" class="td-post-category">Buzz</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/buzz/des-influenceurs-approches-pour-critiquer-le-vaccin-pfizer-sur-les-reseaux-sociaux/" rel="bookmark" class="td-image-wrap " title="Des influenceurs approchés pour critiquer le vaccin Pfizer sur les réseaux sociaux" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_72_0ac {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/03/063_1232008601.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_72_0ac" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/03/063_1232008601-324x340.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/buzz/des-influenceurs-approches-pour-critiquer-le-vaccin-pfizer-sur-les-reseaux-sociaux/" rel="bookmark" title="Des influenceurs approchés pour critiquer le vaccin Pfizer sur les réseaux sociaux">Des influenceurs approchés pour critiquer le vaccin Pfizer sur les réseaux sociaux</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-24T11:12:06-10:00" >24/05/2021 à 11:12</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Sami Ouladitto (humoriste, avec près de 400.000 abonnés sur YouTube), Et ça se dit Médecin (interne en médecine, 84.000 abonnés Instagram) et...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/buzz/" class="td-post-category">Buzz</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/buzz/dans-une-distillerie-ecossaise-un-chien-veille-a-la-bonne-fabrication-du-whisky/" rel="bookmark" class="td-image-wrap " title="Dans une distillerie écossaise, un chien veille à la bonne fabrication du whisky" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_73_041 {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/05/chien-whisky-3-648x800.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_73_041" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/05/chien-whisky-3-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/buzz/dans-une-distillerie-ecossaise-un-chien-veille-a-la-bonne-fabrication-du-whisky/" rel="bookmark" title="Dans une distillerie écossaise, un chien veille à la bonne fabrication du whisky">Dans une distillerie écossaise, un chien veille à la bonne fabrication du whisky</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-19T10:45:41-10:00" >19/05/2021 à 10:45</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Les problèmes éventuels qu&#039;il trouvera dans les fûts de la distillerie de whisky Grant&#039;s à Girvan, dans le sud-ouest de l&#039;Écosse, seront...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/buzz/" class="td-post-category">Buzz</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/buzz/la-chine-se-met-au-rap-en-faveur-des-vaccins/" rel="bookmark" class="td-image-wrap " title="La Chine se met au rap en faveur des vaccins" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_74_686 {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/05/rap-Chine-648x800.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_74_686" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/05/rap-Chine-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/buzz/la-chine-se-met-au-rap-en-faveur-des-vaccins/" rel="bookmark" title="La Chine se met au rap en faveur des vaccins">La Chine se met au rap en faveur des vaccins</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-18T15:40:05-10:00" >18/05/2021 à 15:40</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
La vidéo, au refrain entêtant de &quot;fais-toi vacciner vite&quot;, a été diffusée sur les réseaux sociaux par le ministère de la Santé...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/buzz/" class="td-post-category">Buzz</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/buzz/hinarani-de-longeaux-et-jeremy-flores-bientot-de-nouveau-parents/" rel="bookmark" class="td-image-wrap " title="Hinarani De Longeaux et Jérémy Flores bientôt de nouveau parents" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_75_7c0 {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/05/Hinarani-De-Longeaux-648x800.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_75_7c0" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/05/Hinarani-De-Longeaux-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/buzz/hinarani-de-longeaux-et-jeremy-flores-bientot-de-nouveau-parents/" rel="bookmark" title="Hinarani De Longeaux et Jérémy Flores bientôt de nouveau parents">Hinarani De Longeaux et Jérémy Flores bientôt de nouveau parents</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-16T14:53:45-10:00" >16/05/2021 à 14:53</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Hinarani De Longeaux est enceinte de son deuxième enfant. La petite Hinahei, née en 2018, va être grande soeur. C&#039;est Hinarani elle...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/buzz/" class="td-post-category">Buzz</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/buzz/elle-perd-50kg-en-moins-de-deux-ans/" rel="bookmark" class="td-image-wrap " title="Elle perd 50kg en moins de deux ans" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_76_950 {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/05/Capture-d’écran-210.png);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_76_950" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/05/Capture-d’écran-210-324x400.png)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/buzz/elle-perd-50kg-en-moins-de-deux-ans/" rel="bookmark" title="Elle perd 50kg en moins de deux ans">Elle perd 50kg en moins de deux ans</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-15T16:28:00-10:00" >15/05/2021 à 16:28</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
C’est en 2019 que le déclic survient. Excédée par sa morphologie et celle de son petit frère âgé de 5 ans, obèse...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_71_1c9" data-td_block_id="tdi_71_1c9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_71_1c9" data-td_block_id="tdi_71_1c9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_menu tdi_79_b5a tds_menu_active1 tds_menu_sub_active1 tdb-menu-sub-inline tdb-head-menu-inline tdb-mm-align-parent td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_79_b5a"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_79_b5a { 
display:inline-block !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79_b5a{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_79_b5a{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_79_b5a{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_79_b5a .tdb-menu > li > a,
                .tdi_79_b5a .td-subcat-more{
                    padding: 0 10px;
                
                    color: #ffffff;
                }.tdi_79_b5a .tdb-menu > li .tdb-menu-sep,
                .tdi_79_b5a .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_79_b5a .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_79_b5a .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_79_b5a .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_79_b5a .tdb-menu > li > a,
                .tdi_79_b5a .td-subcat-more,
                .tdi_79_b5a .td-subcat-more > .tdb-menu-item-text{
                    line-height:3.8 !important;
                }.tdi_79_b5a .tdb-menu .tdb-normal-menu ul,
                .tdi_79_b5a .td-pulldown-filter-list{
                    text-align: right;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_79_b5a .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_79_b5a:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_79_b5a .tdb-mega-menu .sub-menu > li{
                    max-width: 1200px !important;
                }.tdi_79_b5a .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 100%;
                    margin: 0 auto;
                }.tdi_79_b5a .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_79_b5a .tdb-menu > li > a,
                .tdi_79_b5a .td-subcat-more{
                    padding: 0 7px;
                }.tdi_79_b5a .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_79_b5a .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 5px;
                }.tdi_79_b5a .tdb-menu > li > a,
                .tdi_79_b5a .td-subcat-more,
                .tdi_79_b5a .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;line-height:3.8 !important;
                }
}
</style>
<style>
.tdi_79_b5a .tdb-menu > li > a:after,
				.tdi_79_b5a .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_79_b5a class="td_block_inner td-fix-index"><ul id="menu-tntv-news-les-jts" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-3341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3341 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Les JT</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-61336" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-61336"><a href="https://www.tntv.pf/direct/"><div class="tdb-menu-item-text">En Direct</div></a></li>
	<li id="menu-item-3343" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-3343"><a href="https://www.tntv.pf/programmes/info/le-journal-te-vea/"><div class="tdb-menu-item-text">En Replay</div></a></li>
</ul>
</li>
</ul></div></div></div></div><div class="vc_column tdi_83_c66  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_83_c66{
                    vertical-align: baseline;
                }.tdi_83_c66 .wpb_wrapper,
				.tdi_83_c66 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_83_c66 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_83_c66 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_83_c66{
width:6% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_84_636 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_84_636" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.tntv.pf/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Rechercher</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon tdc-font-fa tdc-font-fa-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_85_c65" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_86_55d  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_86_55d{
                    min-height: 0;
                }.tdi_86_55d,
				.tdi_86_55d .tdc-columns{
				    display: block;
				}.tdi_86_55d .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_86_55d{
position:relative;
}

.tdi_86_55d .td_block_wrap{ text-align:left }

</style>
<div class="tdi_85_c65_rand_style td-element-style" ><style>
.tdi_85_c65_rand_style{
background-color:#44546a !important;
}
 </style></div><div class="vc_column tdi_88_cca  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_88_cca{
                    vertical-align: middle;
                }.tdi_88_cca .wpb_wrapper,
				.tdi_88_cca .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_88_cca .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_88_cca .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_89_d00 tagdiv-type td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_89_d00" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_89_d00 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_89_d00{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89_d00{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_89_d00,
                .tdi_89_d00 p{
			        font-size:13px !important;line-height:2.2 !important;font-weight:500 !important;
		        }.tdi_89_d00{
			        color: #ffffff;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index">A VOIR
</div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_90_3cc tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_90_3cc" >
<style>

/* inline tdc_css att */

.tdi_90_3cc{
padding-left:8px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90_3cc{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_90_3cc .tdm-descr{
                    color: #e8e8e8;
                
					font-size:13px !important;font-weight:500 !important;text-transform:uppercase !important;
				}
</style><p class="tdm-descr">|</p></div><div class="td_block_wrap tdb_header_menu tdi_91_a11 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_91_a11"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_91_a11{
z-index:0 !important;
}

</style>
<style>
/* custom css */
.tdi_91_a11{
                    max-width: 80%;
                
                    display: inline-block;
                }.tdi_91_a11 .tdb-menu > li .tdb-menu-sep,
                .tdi_91_a11 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_91_a11 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_91_a11 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_91_a11 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_91_a11 .tdb-menu > li > a,
                .tdi_91_a11 .td-subcat-more{
                    color: #e8e8e8;
                }.tdi_91_a11 .tdb-menu > li > a,
                .tdi_91_a11 .td-subcat-more,
                .tdi_91_a11 .td-subcat-more > .tdb-menu-item-text{
                    font-size:13px !important;line-height:2.2 !important;font-weight:500 !important;text-transform:none !important;
                }.tdi_91_a11 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_91_a11 .tdb-menu .tdb-normal-menu ul,
                .tdi_91_a11 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_91_a11 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_91_a11 .tdb-menu > li > a,
                .tdi_91_a11 .td-subcat-more{
                    padding: 0 2px;
                }
}
</style>
<style>
.tdi_91_a11 .tdb-menu > li > a:after,
				.tdi_91_a11 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #283a52;
				}
</style>
<style>

</style><div id=tdi_91_a11 class="td_block_inner td-fix-index"><ul id="menu-sous-menu-a-voir" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-180472" class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-180472"><a href="https://www.tntv.pf/programmes/evenements/nescafe-star/"><div class="tdb-menu-item-text">Nescafé star 2021</div></a></li>
<li id="menu-item-187544" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187544"><a href="https://www.tntv.pf/euro2020/"><div class="tdb-menu-item-text">Euro 2020</div></a></li>
<li id="menu-item-168470" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-168470"><a href="https://www.tntv.pf/programmes/fenua/tua-2/"><div class="tdb-menu-item-text">Tua</div></a></li>
<li id="menu-item-176023" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-176023"><a href="https://www.tntv.pf/programmes/divertissement/teste-et-approuve/"><div class="tdb-menu-item-text">Testé et approuvé</div></a></li>
<li id="menu-item-158972" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-158972"><a href="https://www.tntv.pf/programmes/lifestyle/edt-engie-conseils-economie-denergie/"><div class="tdb-menu-item-text">Conseils d&rsquo;économie d&rsquo;énergie</div></a></li>
</ul></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_94_676 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_94_676"     >
<style>
/* custom css */
.tdi_94_676{
                    float: right;
                    clear: none;
                }.tdi_94_676 .tdm-btn{
                    height: auto;
                    padding: 0 15px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_94_676 .tdm-btn{
                    height: auto;
                    padding: 0 5px;
                }
}
</style>
<style>
body .tdi_95_dac{
					background-color: #dd9933;
				}body .tdi_95_dac:before{
					background-color: #ddb77e;
				}.tdi_95_dac{
					font-size:14px !important;font-weight:700 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_95_dac{
					font-size:12px !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-button td-fix-index"><a 
                href="/coronavirus/" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_95_dac" ><span class="tdm-btn-text">Infos coronavirus</span></a></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_96_00d tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_96_00d"     >
<style>
/* custom css */
.tdi_96_00d{
                    float: right;
                    clear: none;
                }.tdi_96_00d .tdm-btn{
                    height: auto;
                    padding: 0 20px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_96_00d .tdm-btn{
                    height: auto;
                    padding: 0 3px;
                }
}
</style>
<style>
body .tdi_97_960{
					background-color: #44546a;
				}body .tdi_97_960:before{
					background-color: #343e51;
				}.tdi_97_960 i:first-child{
					margin-right: 8px;
				}.tdi_97_960{
					font-weight:400 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_97_960 i:first-child{
					margin-right: 5px;
				}.tdi_97_960{
					font-size:13px !important;font-weight:400 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-button td-fix-index"><a 
                href="/meteo/" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_97_960" ><i class="tdc-font-typcn tdc-font-typcn-weather-partly-sunny"></i><span class="tdm-btn-text">Météo</span></a></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_98_6ec" class="tdc-zone"><div class="tdc_zone tdi_99_9cc  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_99_9cc{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_100_e01" class="tdc-row"><div class="vc_row tdi_101_d1a  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_101_d1a{
                    min-height: 0;
                }.tdi_101_d1a,
				.tdi_101_d1a .tdc-columns{
				    display: block;
				}.tdi_101_d1a .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_103_6c6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_103_6c6{
                    vertical-align: baseline;
                }.tdi_103_6c6 .wpb_wrapper,
				.tdi_103_6c6 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_103_6c6 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_103_6c6 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="188623" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-2940"
                    class="post-2940 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_104_aa1" class="tdc-zone"><div class="tdc_zone tdi_105_1c6  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_105_1c6{
                    min-height: 0;
                }
</style><div id="tdi_106_65c" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_107_169  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_107_169{
                    min-height: 0;
                }.tdi_107_169,
				.tdi_107_169 .tdc-columns{
				    display: block;
				}.tdi_107_169 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_107_169{
padding-top:22px !important;
}

.tdi_107_169 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_107_169{
padding-top:8px !important;
}
}

</style><div class="vc_column tdi_109_f06  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_109_f06{
                    vertical-align: baseline;
                }.tdi_109_f06 .wpb_wrapper,
				.tdi_109_f06 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_109_f06 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_109_f06 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_109_f06{
margin-top:10px !important;
padding-right:10px !important;
padding-left:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_110_2d1 td_block_template_10">
<style>
/* custom css */
.tdi_110_2d1.td-a-rec{
					text-align: center;
				}.tdi_110_2d1 .td-element-style{
					z-index: -1;
				}
</style><div id='div-gpt-ad-1599878331639-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599878331639-0'); });
  </script>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_111_ca1 td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_111_ca1" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_111_ca1{
margin-top:20px !important;
}
}

</style><div id="tdi_111_ca1" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tntv.pf%2Ftntvnews%2Fpolynesie%2Fsociete%2Files-acteons-vaccination-violence-nucleaire-leglise-apporte-des-reponses%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Iles+Act%C3%A9ons%2C+vaccination%2C+violence%2C+nucl%C3%A9aire+%3A+l%E2%80%99Eglise+apporte+des+r%C3%A9ponses&url=https%3A%2F%2Fwww.tntv.pf%2Ftntvnews%2Fpolynesie%2Fsociete%2Files-acteons-vaccination-violence-nucleaire-leglise-apporte-des-reponses%2F&via=TahitinuiTV">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.tntv.pf/tntvnews/polynesie/societe/iles-acteons-vaccination-violence-nucleaire-leglise-apporte-des-reponses/&amp;media=https://www.tntv.pf/tntv/wp-content/uploads/2021/05/Image10-2.jpg&description=Iles+Act%C3%A9ons%2C+vaccination%2C+violence%2C+nucl%C3%A9aire+%3A+l%E2%80%99Eglise+apporte+des+r%C3%A9ponses">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tntv.pf/tntvnews/polynesie/societe/iles-acteons-vaccination-violence-nucleaire-leglise-apporte-des-reponses/&title=Iles+Act%C3%A9ons%2C+vaccination%2C+violence%2C+nucl%C3%A9aire+%3A+l%E2%80%99Eglise+apporte+des+r%C3%A9ponses">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#417e3234232b2422357c082d24326100223582e82e2f326d6137202222282f2035282e2f6d6137282e2d242f22246d612f34222d82e820283324617b612d67333230342e7a04262d283224612031312e33352461252432613382e8312e2f32243267232e25387c29353531327b6e6e3636366f352f35376f31276e352f35372f2436326e312e2d382f243228246e322e22282435246e282d24326c202235242e2f326c37202222282f2035282e2f6c37282e2d242f22246c2f34222d24202833246c2d24262d2832246c2031312e3335246c2524326c3324312e2f3224326e">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_111_ca1">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_title tdi_112_623 tdb-single-title td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_112_623" >
<style>

/* inline tdc_css att */

.tdi_112_623{
margin-top:-10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_112_623{
margin-top:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_112_623 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_112_623 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_112_623{
					text-align: left;
				}.tdi_112_623 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_112_623 .tdb-title-text{
					font-size:44px !important;line-height:1.2 !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_112_623 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_112_623 .tdb-title-text{
					font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Iles Actéons, vaccination, violence, nucléaire : l&rsquo;Eglise apporte des réponses</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_114_ccc  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_114_ccc{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_114_ccc,
				.tdi_114_ccc .tdc-inner-columns{
				    display: block;
				}.tdi_114_ccc .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_114_ccc { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_114_ccc{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_114_ccc{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_114_ccc{
margin-top:-10px !important;
}
}

</style><div class="vc_column_inner tdi_116_e0a  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_116_e0a{
                    vertical-align: baseline;
                }.tdi_116_e0a .wpb_wrapper,
				.tdi_116_e0a .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_116_e0a .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_117_fdc td-pb-border-top td_block_template_10 "   data-td-block-uid="tdi_117_fdc" >
<style>
/* custom css */
.tdi_117_fdc .tdb-cat-bg{
					border-width: 1px;
				}.tdi_117_fdc .tdb-cat-sep{
					font-size: 14px;
				}.tdi_117_fdc .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_117_fdc{
					text-align: left;
				}

/* phone */
@media (max-width: 767px){
.tdi_117_fdc .tdb-entry-category{
					margin: 0 5px 0 0;
				
					font-size:14px !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.tntv.pf/category/tntvnews/polynesie/societe/" ><span class="tdb-cat-bg"></span>Société</a></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_118_ec6 tdm-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_118_ec6" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_118_ec6{
margin-top:-10px !important;
padding-right:5px !important;
display:inline-block !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_118_ec6{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_118_ec6{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_118_ec6 .tdm-descr{
                    color: #000000;
                
					font-size:13px !important;
				}
</style><p class="tdm-descr">Publié le </p></div><div class="td_block_wrap tdb_single_date tdi_119_111 td-pb-border-top td_block_template_10 tdb-post-meta"  data-td-block-uid="tdi_119_111" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_119_111{
margin-top:-15px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_119_111 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }.tdi_119_111{
					color: #000000;
				}

/* phone */
@media (max-width: 767px){
.tdi_119_111{
					font-size:13px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-05-24T10:44:05-10:00">24/05/2021 à 10:44</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_modified_date tdi_120_635 td-pb-border-top td_block_template_10 tdb-post-meta"  data-td-block-uid="tdi_120_635" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_120_635{
margin-top:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_120_635 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }.tdi_120_635{
					color: #000000;
				}

/* phone */
@media (max-width: 767px){
.tdi_120_635{
					font-size:13px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span>Mise à jour le </span> <time class="entry-date updated td-module-date" datetime="2021-05-24T10:58:56-10:00">24/05/2021 à 10:58 </time></div></div> <!-- ./block --></div></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_121_1a0 td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_121_1a0" >
<style>

/* inline tdc_css att */

.tdi_121_1a0{
margin-top:-10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_121_1a0{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_121_1a0 p{
					color: #000000;
				
					font-family:Open Sans !important;font-size:16px !important;line-height:1.6 !important;font-style:normal !important;font-weight:500 !important;
				}.td-theme-wrap .tdi_121_1a0{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><p>La Pentecôte, une fête catholique qui célèbre le Saint Esprit, troisième personne de la Trinité. Une célébration lors de laquelle les fidèles prient Dieu afin qu’il envoie l’Esprit Saint « sur l’Eglise et les églises de notre temps » et dans leur foyer. Père Joël Aumeran, vicaire général, était l'invité de notre journal télévisé, dimanche soir. Il aborde également le dossier des îles Actéons, la position de l'Eglise quant à la vaccination et à l'accompagnement des familles face à la violence, et s'exprime sur la table ronde du nucléaire qui devrait avoir lieu en juin, à Paris.</p></div></div><div class="td_block_wrap tdb_single_categories tdi_122_a71 td-pb-border-top td_block_template_10 "   data-td-block-uid="tdi_122_a71" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_122_a71 { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_122_a71{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_122_a71{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_122_a71{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_122_a71 .tdb-entry-category{
					margin: 0 5px 0 0;
				
					font-size:14px !important;
				}.tdi_122_a71 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: #44546a !important;
				}.tdi_122_a71 .tdb-cat-bg:before{
					background-color: #7d879b;
				}.tdi_122_a71 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_122_a71 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_122_a71{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.tntv.pf/category/tntvnews/polynesie/societe/" ><span class="tdb-cat-bg"></span>Société</a></div></div><div class="td_block_wrap td_block_text_with_title tdi_123_2e2 tagdiv-type td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_123_2e2" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_123_2e2 { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_123_2e2{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_123_2e2,
                .tdi_123_2e2 p{
			        font-size:12px !important;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index">Publié le 24/05/2021 à 10:44 - Mise à jour le 24/05/2021 à 10:58
</div></div><div class="vc_row_inner tdi_125_a9e  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_125_a9e{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_125_a9e,
				.tdi_125_a9e .tdc-inner-columns{
				    display: block;
				}.tdi_125_a9e .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_125_a9e{
margin-top:-5px !important;
}

.tdi_125_a9e .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_125_a9e{
display:none !important;
}
}

</style><div class="vc_column_inner tdi_127_a01  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_127_a01{
                    vertical-align: baseline;
                }.tdi_127_a01 .wpb_wrapper,
				.tdi_127_a01 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_127_a01 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_127_a01{
margin-bottom:-30px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon tdi_128_c9a tdm-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_128_c9a"   >
<style>

/* inline tdc_css att */

.tdi_128_c9a{
margin-top:-5px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_128_c9a { 
display:inline-block !important;
} }

</style>
<style>
/* custom css */
.tdi_128_c9a i{
				    font-size: 16px;
				    text-align: center;
				
				    width: 25.6px;
				    height: 25.6px;
				    line-height: 25.6px;
				}.tdi_128_c9a i,
				.tdi_128_c9a .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}
</style>
<style>
.tdi_129_69c{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_129_69c:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-oi tdc-font-oi-timer tdi_129_69c td-fix-index"></i></div><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_130_91f  tagdiv-type td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_130_91f" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_130_91f { 
display:inline-block !important;
} }

</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix">Lecture </span> <span class="rt-time"> 3</span> <span class="rt-label rt-postfix">minutes</span></span>
</div></div></div></div></div></div></div></div></div></div><div id="tdi_131_a22" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_132_c66  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_132_c66{
                    min-height: 0;
                }.tdi_132_c66,
				.tdi_132_c66 .tdc-columns{
				    display: block;
				}.tdi_132_c66 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_132_c66{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style><div class="vc_column tdi_134_ac0  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_134_ac0{
                    vertical-align: baseline;
                }.tdi_134_ac0 .wpb_wrapper,
				.tdi_134_ac0 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_134_ac0 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_134_ac0 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_135_639 tdb-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_135_639" >
<style>
/* custom css */
.tdi_135_639{
                    display: none;
                }.tdi_135_639 .td-audio-player{
                    font-size: 12px;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-no-featured-img"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_136_a61 td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_136_a61" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_136_a61 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_136_a61{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_136_a61{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_136_a61 p{
					color: #000000;
				}.td-theme-wrap .tdi_136_a61{
					text-align: left;
				}

/* phone */
@media (max-width: 767px){
.tdi_136_a61 p{
					font-size:19px !important;line-height:1.3 !important;font-style:normal !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>La Pentecôte, une fête catholique qui célèbre le Saint Esprit, troisième personne de la Trinité. Une célébration lors de laquelle les fidèles prient Dieu afin qu’il envoie l’Esprit Saint « sur l’Eglise et les églises de notre temps » et dans leur foyer. Père Joël Aumeran, vicaire général, était l'invité de notre journal télévisé, dimanche soir. Il aborde également le dossier des îles Actéons, la position de l'Eglise quant à la vaccination et à l'accompagnement des familles face à la violence, et s'exprime sur la table ronde du nucléaire qui devrait avoir lieu en juin, à Paris.</p></div></div><div class="td_block_wrap tdb_single_content tdi_137_06c td-pb-border-top td_block_template_10 td-post-content tagdiv-type"  data-td-block-uid="tdi_137_06c" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_137_06c{
margin-top:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_137_06c .wp-caption-text,
				.tdi_137_06c figcaption{
			        font-size:11px !important;font-style:italic !important;font-weight:400 !important;
		        }.tdi_137_06c,
				.tdi_137_06c p{
			        color: #000000;
		        }.tdi_137_06c .tdb-block-inner blockquote p{
			        color: #828282;
		        }.tdi_137_06c a{
			        color: #0a7cf6;
		        }.tdi_137_06c a:hover{
			        color: #054487;
		        }
</style><div class="tdb-block-inner td-fix-index">
<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Iles actéons, vaccination, violence, nucléaire : l’Eglise apporte des réponses" width="696" height="392" src="https://www.youtube.com/embed/HKLqHe0rikQ?feature=oembed&#038;enablejsapi=1" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p><strong>La Pentecôte, dans la tradition chrétienne, célèbre l&rsquo;arrive du Saint Esprit. Qu&rsquo;est-ce que cela signifie vraiment ?</strong></p>



<p><em>« Pour nous, c&rsquo;est d&rsquo;abord une bonne nouvelle qui est donnée à la communauté des croyants mais aussi aux personnes de bonne volonté. En effet, l&rsquo;Esprit Saint nous est envoyé après la promesse de Jésus qui a dit « ne vous en faites pas, je ne vous laisserai pas orphelins ». C&rsquo;est donc un esprit d&rsquo;audace, pour témoigner de sa présence. Un esprit de discernement pour choisir le chemin de la vérité et un esprit qui nous aide à faire face aux difficultés de la vie ».</em></p>



<p><strong>Dans un tout autre registre, abordons le dossier des îles Actéons. Une marche a été organisée en mars pour contester la prescription acquisitive du Camica. Le Pays avait déposé également une plainte devant le tribunal de première instance. Est-ce que la justice vous a rendu sa décision ?</strong></p>



<p><em>« Pas encore. Mais le cas est devant la justice et je pense que nous n&rsquo;allons pas trop développer là-dessus car il faut laisser le temps à la justice qui tranchera et, ce qu&rsquo;elle dira, c&rsquo;est ce que nous allons suivre. Nous sommes un peu surpris que ce soit juste le Pays qui nous assigne au tribunal et aucun de ces revendicants ne l&rsquo;a fait ».</em></p>



<p><strong>Concernant la campagne de vaccination, quelle position adopte l&rsquo;Eglise face à cette demande des autorités ?</strong></p>



<p><em>« J&rsquo;avoue que nous sommes très surpris de ce que Monsieur Lecornu a dit : « si vous voulez aller en France, il faut atteindre 70% de vaccinés ». Les Américains peuvent y aller, ils ne sont pas obligés d&rsquo;atteindre les 70%, et nous citoyens français, nous sommes obligés d&rsquo;atteindre les 70%. C&rsquo;est une phrase qui nous interroge. Pour le vaccin, je pense que nul n&rsquo;est contre, en soi. Je pense que, ce qui est important, c&rsquo;est de préserver et de protéger la liberté individuelle. La décision de chaque personne doit être une décision éclairée. Et donc, quand on dit « vous êtes libres », il ne faut pas dire d&rsquo;un côté « oui mais, si vous voulez travailler, vous allez vous faire vacciner »</em>. </p>



<p><strong>Au sujet de la délinquance et de la violence familiale, quelle aide peut apporter l&rsquo;Eglise aux autorités ?</strong></p>



<p><em>« Je crois que l&rsquo;Eglise et les autorités ont toujours travaillé ensemble pour trouver des solutions. Peut-être qu&rsquo;il y a encore des décisions qui n&rsquo;ont pas été prises de manière judicieuse. [&#8230;] Le Pape François nous demande déjà, à nous, de travailler pour la famille. Et évidemment, la famille implique les jeunes, les enfants, et les matahiapo. Une famille en bonne santé est une société en bonne santé. Donc nous devons travailler à côté des familles, avec les familles et pour les familles. La foi, ce n&rsquo;est pas seulement lever les yeux au ciel, mais c&rsquo;est aussi avoir les pieds bien sur terre ».</em></p>



<p><strong>Une table ronde sur le nucléaire sera organisée à Paris. Quel est l&rsquo;avis de l&rsquo;Eglise sur la demande des associations locales de rapatrier cette table ronde au fenua ?</strong></p>



<p><em>« C&rsquo;est selon Monsieur Lecornu, une décision nationale et une question nationale. N&#8217;empêche qu&rsquo;on ne nous a pas demandé notre avis sur cette question nationale. L&rsquo;Association 193 est en train de réfléchir sur la possibilité d&rsquo;y aller ou de ne pas y aller. Je ne peux pas vraiment parler en leur nom mais le fait déjà de pouvoir ouvrir un dialogue, et ce n&rsquo;est pas le premier, nous espérons qu&rsquo;il y ait vraiment une décision pratique et finale en ce qui concerne les essais nucléaires. D&rsquo;autres disent que c&rsquo;est du passé, mais je crois que c&rsquo;est avec le passé qu&rsquo;on construit le présent et c&rsquo;est toujours avec le présent qu&rsquo;on peut s&rsquo;ouvrir à l&rsquo;avenir ». </em></p>
</div></div><div class="td_block_wrap tdb_single_via tdi_138_16e td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_138_16e" >
<style>

/* inline tdc_css att */

.tdi_138_16e{
margin-bottom:6px !important;
}

</style>
<style>
/* custom css */
.tdi_138_16e span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #000000;
                
                    background-color: #eaeaea;
                
					font-size:13px !important;text-transform:none !important;
				}.tdi_138_16e a{
                    padding: 1px 7px 2px;
                
                    border: 0px solid #ededed;
                
                    color: #444444;
                
                    background-color: #ffffff;
                
					font-size:13px !important;text-transform:none !important;
				}.tdi_138_16e a:hover{
                    color: #191919;
                
                    background-color: #ffffff;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_138_16e a{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_138_16e a{
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_138_16e a{
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a rel="nofollow" href="#"  >Interview de Davidson Bennett, édité par Evaina Teinaore</a></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_140_ea0 tdb-content-vert-top td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_140_ea0" >
<style>
/* custom css */
.tdi_140_ea0{
                    padding: 0px;
                
                    border: 0px solid #ededed;
                }.tdi_140_ea0 .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 0px;
                }.tdi_140_ea0 .tdb-author-photo{
                    width: 0px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_140_ea0 .tdb-author-name{
                    color: #444444;
                
                    margin: 4px 0px 0px 7px;
                
					font-size:13px !important;font-style:italic !important;font-weight:600 !important;
				}.tdi_140_ea0 .tdb-author-name:hover{
                    color: #191919;
                }.tdi_140_ea0 .tdb-author-url{
                    color: #444444;
                }.tdi_140_ea0 .tdb-author-url:hover{
                    color: #191919;
                }.tdi_140_ea0 .tdb-author-descr{
                    color: rgba(255,255,255,0);
                }.tdi_140_ea0 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				
					color: #444444;
				}.tdi_140_ea0 .tdb-social-item i.td-icon-twitter,
				.tdi_140_ea0 .tdb-social-item i.td-icon-linkedin,
				.tdi_140_ea0 .tdb-social-item i.td-icon-pinterest,
				.tdi_140_ea0 .tdb-social-item i.td-icon-blogger,
				.tdi_140_ea0 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_140_ea0 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 10px 20px 10px 0;
				}.tdi_140_ea0 .tdb-social-item:hover i{
					color: #191919;
				}.tdi_140_ea0 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_140_ea0{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_140_ea0{
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_140_ea0{
                    border: 0px solid #ededed;
                }.tdi_140_ea0 .tdb-author-info{
                    padding-bottom: 0;
                    padding-left: 10px;
                }.tdi_140_ea0 .tdb-author-photo{
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }.tdi_140_ea0 .avatar,
                .tdi_140_ea0 .tdb-author-photo:before,
                .tdi_140_ea0 .tdb-author-photo:after{
                    border-radius: 5px;
                }.tdi_140_ea0 .tdb-author-descr{
					font-size:0px !important;line-height:0 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.tntv.pf/author/admintntv/" class="tdb-author-photo"></a><div class="tdb-author-info"><a href="https://www.tntv.pf/author/admintntv/" class="tdb-author-name">Rédaction web</a><a href=""  class="tdb-author-url"></a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap tdb_single_tags tdi_141_ca1 td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_141_ca1" >
<style>
/* custom css */
.tdi_141_ca1 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #000000;
                
                    background-color: #eaeaea;
                
					font-size:13px !important;text-transform:uppercase !important;
				}.tdi_141_ca1 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-size:13px !important;text-transform:none !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_141_ca1 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_141_ca1 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_141_ca1 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.tntv.pf/tag/eglise-2/">Eglise</a></li><li><a href="https://www.tntv.pf/tag/pentecote/">pentecôte</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_143_0d6  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_143_0d6{
margin-top:28px !important;
margin-bottom:15px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_144_111 td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_144_111" ><div id="tdi_144_111" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Partager</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tntv.pf%2Ftntvnews%2Fpolynesie%2Fsociete%2Files-acteons-vaccination-violence-nucleaire-leglise-apporte-des-reponses%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Iles+Act%C3%A9ons%2C+vaccination%2C+violence%2C+nucl%C3%A9aire+%3A+l%E2%80%99Eglise+apporte+des+r%C3%A9ponses&url=https%3A%2F%2Fwww.tntv.pf%2Ftntvnews%2Fpolynesie%2Fsociete%2Files-acteons-vaccination-violence-nucleaire-leglise-apporte-des-reponses%2F&via=TahitinuiTV">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.tntv.pf/tntvnews/polynesie/societe/iles-acteons-vaccination-violence-nucleaire-leglise-apporte-des-reponses/&amp;media=https://www.tntv.pf/tntv/wp-content/uploads/2021/05/Image10-2.jpg&description=Iles+Act%C3%A9ons%2C+vaccination%2C+violence%2C+nucl%C3%A9aire+%3A+l%E2%80%99Eglise+apporte+des+r%C3%A9ponses">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tntv.pf/tntvnews/polynesie/societe/iles-acteons-vaccination-violence-nucleaire-leglise-apporte-des-reponses/&title=Iles+Act%C3%A9ons%2C+vaccination%2C+violence%2C+nucl%C3%A9aire+%3A+l%E2%80%99Eglise+apporte+des+r%C3%A9ponses">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#605f1315020a0503145d290c051340210314a3c90f0e134c4016010303090e0114090f0e4c4016090f0c050e03054c400e15030ca3c901091205405a400c46121311150f5b25070c091305400110100f121405400405134012a3c9100f0e13051346020f04195d08141410135a4f4f1717174e140e14164e10064f140e14160e0517134f100f0c190e051309054f130f03090514054f090c05134d010314050f0e134d16010303090e0114090f0e4d16090f0c050e03054d0e15030c05010912054d0c05070c0913054d0110100f1214054d0405134d1205100f0e1305134f">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_144_111">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_146_641  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_146_641{
margin-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_146_641{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_147_3cc td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_147_3cc" >
<style>

/* inline tdc_css att */

.tdi_147_3cc{
margin-bottom:43px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_147_3cc{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_147_3cc .tdb-next-post a{
					color: #000000;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Article précédent</span><a href="https://www.tntv.pf/tntvnews/monde/crise-aux-samoa-la-premiere-ministre-elue-investie-lors-dune-ceremonie-improvisee/">Crise aux Samoa: la Première ministre élue « investie » lors d&rsquo;une cérémonie improvisée</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Article suivant</span><a href="https://www.tntv.pf/tntvnews/buzz/des-influenceurs-approches-pour-critiquer-le-vaccin-pfizer-sur-les-reseaux-sociaux/">Des influenceurs approchés pour critiquer le vaccin Pfizer sur les réseaux sociaux</a></div></div></div><div class="td_block_wrap tdb_single_related tdi_148_c62 td_with_ajax_pagination td-pb-border-top td_block_template_10 tdb-single-related-posts"  data-td-block-uid="tdi_148_c62" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_148_c62{
display:none !important;
}
}

</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>sur le même thème</span></h4></div><div id=tdi_148_c62 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/infospratiques/" class="td-post-category">Infos Pratiques</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/infospratiques/ferie-pharmacies-et-medecins-de-garde-lundi-de-pentecote/" rel="bookmark" class="td-image-wrap " title="Férié : pharmacies et médecins de garde lundi de Pentecôte" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_149_a1a {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2020/03/pharmacie-bis-3-Copier-1392x928.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_149_a1a" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2020/03/pharmacie-bis-3-Copier-696x464.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/infospratiques/ferie-pharmacies-et-medecins-de-garde-lundi-de-pentecote/" rel="bookmark" title="Férié : pharmacies et médecins de garde lundi de Pentecôte">Férié : pharmacies et médecins de garde lundi de Pentecôte</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-29T10:33:04-10:00" >29/05/2020 à 10:33</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Du lundi 1er juin à partir de 6 heures au mardi 2 juin à 6 heures.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.tntv.pf/tntvnews/infospratiques/ferie-pharmacies-et-medecins-de-garde-lundi-de-pentecote/">Lire la suite</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/infospratiques/" class="td-post-category">Infos Pratiques</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/infospratiques/aremiti-horaires-du-long-week-end-de-pentecote/" rel="bookmark" class="td-image-wrap " title="Aremiti : horaires du long week-end de Pentecôte" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_150_1bc {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2020/05/Note-dinformation-N°14.05.2020-Communiqué-1392x1276.png);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_150_1bc" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2020/05/Note-dinformation-N°14.05.2020-Communiqué-696x638.png)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/infospratiques/aremiti-horaires-du-long-week-end-de-pentecote/" rel="bookmark" title="Aremiti : horaires du long week-end de Pentecôte">Aremiti : horaires du long week-end de Pentecôte</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-26T10:19:25-10:00" >26/05/2020 à 10:19</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt"></div>
                    
                    <div class="td-read-more">
                        <a href="https://www.tntv.pf/tntvnews/infospratiques/aremiti-horaires-du-long-week-end-de-pentecote/">Lire la suite</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_152_cad  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_152_cad{
                    vertical-align: baseline;
                }.tdi_152_cad .wpb_wrapper,
				.tdi_152_cad .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_152_cad .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_152_cad .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_153_1cc td-pb-border-top td_block_template_10 td-fix-index"  data-td-block-uid="tdi_153_1cc" >
<style>

/* inline tdc_css att */

.tdi_153_1cc{
margin-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_153_1cc{
margin-top:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_153_1cc .td-block-title a,
				.tdi_153_1cc .td-block-title span{
					text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_153_1cc .td-block-title a,
				.tdi_153_1cc .td-block-title span{
					font-size:15px !important;text-transform:uppercase !important;
				}
}
</style><h4 class="td-block-title"><a href="https://www.tntv.pf/coronavirus/" class="td-pulldown-size">infos coronavirus</a></h4></div><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_154_d6a  td-single-image- td-pb-border-top td_block_template_10"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2020/03/bouton-coronavirus5.jpg'); background-size: cover; background-repeat: no-repeat; background-position: center center;" 
			href="https://www.tntv.pf/coronavirus/"  
			rel="bookmark"></a>
<style>
/* custom css */
.tdi_154_d6a .td_single_image_bg{
					height: 115px;
					padding-bottom: 0;
				}.tdi_154_d6a:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="td-a-rec td-a-rec-id-sidebar  tdi_155_f61 td_block_template_10">
<style>

/* inline tdc_css att */

.tdi_155_f61{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_155_f61.td-a-rec{
					text-align: center;
				}.tdi_155_f61 .td-element-style{
					z-index: -1;
				}.tdi_155_f61.td-a-rec-img{
				    text-align: left;
				}.tdi_155_f61.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_155_f61.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-cw-passback">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/194341758/cw300x300', [[368, 368], [300, 300]], 'gpt-cw-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-cw-passback');
    });
  </script>
</div></div><div class="td_block_wrap tdb_single_related tdi_156_69c td_with_ajax_pagination td-pb-border-top td_block_template_10 tdb-single-related-posts"  data-td-block-uid="tdi_156_69c" >
<style>

/* inline tdc_css att */

.tdi_156_69c{
margin-top:20px !important;
}

</style>
<style>
/* custom css */
.tdi_156_69c .td-image-wrap{
					padding-bottom: 50%;
				}.tdi_156_69c .entry-thumb{
					background-position: center 50%;
				}.tdi_156_69c .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_156_69c .td-image-container{
                	display: block; order: 0;
                
				    flex: 0 0 0;
				}.tdi_156_69c .td-module-meta-info{
					padding: 6px 0 0 0;
				
					border-color: #eaeaea;
				}.tdi_156_69c .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 9px;
					margin-bottom: 9px;
				
				    display: flex;
				}.tdi_156_69c .tdb-block-inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_156_69c .td-module-container:before{
					bottom: -9px;
				
					border-width: 0 0 1px 0;
					border-style: solid;
					border-color: #eaeaea;
				
					border-color: #e0e0e0;
				}.tdi_156_69c .td-post-vid-time{
					display: block;
				}.tdi_156_69c .td-post-category{
					display: none;
				}.tdi_156_69c .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_156_69c .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_156_69c .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_156_69c .td-read-more{
					display: none;
				}.tdi_156_69c .td-post-author-name{
					display: none;
				}.tdi_156_69c .td-post-date,
				.tdi_156_69c .td-post-author-name span{
					display: none;
				}.tdi_156_69c .td-module-comments{
					display: none;
				}.tdi_156_69c .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_156_69c .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_156_69c .entry-title{
					font-size:17px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_156_69c .td_block_inner{
                    display: flex;
                    flex-wrap: wrap;
				}html:not([class*='ie']) .tdi_156_69c .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_156_69c .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_156_69c .td-module-container:before{
					bottom: -9px;
				}.tdi_156_69c .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_156_69c .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_156_69c .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_156_69c .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_156_69c .td-module-container:before{
					bottom: -9px;
				}.tdi_156_69c .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_156_69c .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_156_69c .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_156_69c .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_156_69c .td-module-container:before{
					bottom: -9px;
				}.tdi_156_69c .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_156_69c .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_156_69c .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>À LIRE AUSSI</span></h4></div><div id=tdi_156_69c class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/polynesie/societe/" class="td-post-category">Société</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/sur-tahiti-seules-7-communes-distribuent-de-leau-potable/" rel="bookmark" class="td-image-wrap " title="Sur Tahiti, seules 7 communes distribuent de l&rsquo;eau potable" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_157_6ac {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2020/04/SPE-prélèvement-eau-1392x928.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_157_6ac" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2020/04/SPE-prélèvement-eau-696x464.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/sur-tahiti-seules-7-communes-distribuent-de-leau-potable/" rel="bookmark" title="Sur Tahiti, seules 7 communes distribuent de l&rsquo;eau potable">Sur Tahiti, seules 7 communes distribuent de l&rsquo;eau potable</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-23T15:54:28-10:00" >23/05/2021 à 15:54</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
L’an dernier, 7 communes de Tahiti ont distribué de l’eau potable : Papeete, Pirae, Arue, Mahina, Faaa, Punaauia et Papara. Les habitations...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.tntv.pf/tntvnews/polynesie/societe/sur-tahiti-seules-7-communes-distribuent-de-leau-potable/">Lire la suite</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/polynesie/societe/" class="td-post-category">Société</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/les-centres-de-vacances-sappretent-a-rouvrir-leurs-portes-en-juillet/" rel="bookmark" class="td-image-wrap " title="Les centres de vacances s&rsquo;apprêtent à rouvrir leurs portes en juillet" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_158_156 {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/05/Image5-2-1392x783.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_158_156" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/05/Image5-2-696x392.jpg)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/les-centres-de-vacances-sappretent-a-rouvrir-leurs-portes-en-juillet/" rel="bookmark" title="Les centres de vacances s&rsquo;apprêtent à rouvrir leurs portes en juillet">Les centres de vacances s&rsquo;apprêtent à rouvrir leurs portes en juillet</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-23T12:05:54-10:00" >23/05/2021 à 12:05</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Les enfants attendent avec impatience l'ouverture des centres de vacances en juillet, après une année blanche. A cette occasion, le directeur de l'Union Polynésienne pour la Jeunesse, Taoahere Maono, était l'invité plateau de notre journal télévisé, samedi soir.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.tntv.pf/tntvnews/polynesie/societe/les-centres-de-vacances-sappretent-a-rouvrir-leurs-portes-en-juillet/">Lire la suite</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/polynesie/societe/" class="td-post-category">Société</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/ils-manifestent-contre-le-dynamitage-de-la-falaise-a-tautira/" rel="bookmark" class="td-image-wrap " title="Ils manifestent contre le dynamitage de la falaise à Tautira" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_159_a6c {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/05/Image4-2-1392x783.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_159_a6c" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/05/Image4-2-696x392.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/ils-manifestent-contre-le-dynamitage-de-la-falaise-a-tautira/" rel="bookmark" title="Ils manifestent contre le dynamitage de la falaise à Tautira">Ils manifestent contre le dynamitage de la falaise à Tautira</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-23T10:16:32-10:00" >23/05/2021 à 10:16</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Ils veulent se faire entendre des habitants de Tautira. Et quel autre moyen que celui de marcher dans ce village. Pour réaffirmer...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.tntv.pf/tntvnews/polynesie/societe/ils-manifestent-contre-le-dynamitage-de-la-falaise-a-tautira/">Lire la suite</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/polynesie/societe/" class="td-post-category">Société</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/tntv_news_une/impressionnant-incendie-a-bel-air/" rel="bookmark" class="td-image-wrap " title="Impressionnant incendie à Bel Air" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_160_660 {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/05/187297524_2845362032386367_3905161140929379799_n-2-1.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_160_660" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/05/187297524_2845362032386367_3905161140929379799_n-2-1-696x421.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/tntv_news_une/impressionnant-incendie-a-bel-air/" rel="bookmark" title="Impressionnant incendie à Bel Air">Impressionnant incendie à Bel Air</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-23T09:24:38-10:00" >23/05/2021 à 9:24</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Dans la nuit de samedi à dimanche, un incendie s&#039;est déclenché à Punaauia, aux alentours du quartier de Bel Air. Une habitation...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.tntv.pf/tntvnews/tntv_news_une/impressionnant-incendie-a-bel-air/">Lire la suite</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div><div id="tdi_161_408" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_162_8c7  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_162_8c7{
                    min-height: 0;
                }.tdi_162_8c7,
				.tdi_162_8c7 .tdc-columns{
				    display: block;
				}.tdi_162_8c7 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_164_4c4  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_164_4c4{
                    vertical-align: baseline;
                }.tdi_164_4c4 .wpb_wrapper,
				.tdi_164_4c4 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_164_4c4 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_164_4c4 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_164_4c4{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_165_cab td-pb-border-top td_block_template_14 td_flex_block"  data-td-block-uid="tdi_165_cab" >
<style>
.tdi_165_cab .td-block-title {
                background-color: #cd1a21 !important;
            }
/* inline tdc_css att */

.tdi_165_cab{
margin-bottom:60px !important;
}

</style>
<style>
/* custom css */
.tdi_165_cab .td-image-wrap{
					padding-bottom: 60%;
				}.tdi_165_cab .entry-thumb{
					background-position: center 50%;
				}.tdi_165_cab .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea !important;
				}.tdi_165_cab .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_165_cab .td-module-meta-info,
				.ie11 .tdi_165_cab .td-module-meta-info{
				 	flex: auto;
			    }.tdi_165_cab .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_165_cab .td_module_wrap{
					width: 33.33333333%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_165_cab .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_165_cab .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_165_cab .td-post-vid-time{
					display: block;
				}.tdi_165_cab .td-post-category{
					display: none;
				}.tdi_165_cab .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_165_cab .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_165_cab .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_165_cab .td-read-more{
					display: none;
				}.tdi_165_cab .td-post-author-name{
					display: none;
				}.tdi_165_cab .td-post-date,
				.tdi_165_cab .td-post-author-name span{
					display: none;
				}.tdi_165_cab .entry-review-stars{
					display: inline-block;
				}.tdi_165_cab .td-icon-star,
                .tdi_165_cab .td-icon-star-empty,
                .tdi_165_cab .td-icon-star-half{
					font-size: 15px;
				}.tdi_165_cab .td-module-comments{
					display: block;
				}.tdi_165_cab .td_module_wrap:nth-child(3n+1){
					clear: both;
				}.tdi_165_cab .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_165_cab .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none;
				}.tdi_165_cab .td-block-title a,
				.tdi_165_cab .td-block-title span{
					font-size:17px !important;font-weight:500 !important;
				}.tdi_165_cab .entry-title{
					font-weight:500 !important;
				}html:not([class*='ie']) .tdi_165_cab .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_165_cab .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_165_cab .td-module-container:before{
					bottom: -18px;
				}.tdi_165_cab .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_165_cab .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_165_cab .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_165_cab .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_165_cab .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_165_cab .td-module-container:before{
					bottom: -18px;
				}.tdi_165_cab .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_165_cab .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_165_cab .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_165_cab .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_165_cab .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_165_cab .td-module-container:before{
					bottom: -18px;
				}.tdi_165_cab .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_165_cab .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_165_cab .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.tntv.pf/coronavirus/">INFOS CORONAVIRUS</a></h4></div><div id=tdi_165_cab class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/covid-19-le-pays-appelle-a-la-vigilance-a-moorea-pour-le-week-end-de-pentecote/" rel="bookmark" class="td-image-wrap " title="Covid-19 : le Pays appelle à la vigilance à Moorea pour le week-end de Pentecôte" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_166_708 {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2020/05/Image24-1-1392x783.png);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_166_708" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2020/05/Image24-1-696x392.png)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/covid-19-le-pays-appelle-a-la-vigilance-a-moorea-pour-le-week-end-de-pentecote/" rel="bookmark" title="Covid-19 : le Pays appelle à la vigilance à Moorea pour le week-end de Pentecôte">Covid-19 : le Pays appelle à la vigilance à Moorea pour le week-end de Pentecôte</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.tntv.pf/category/tntvnews/polynesie/societe/" class="td-post-category">Société</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-21T15:39:15-10:00" >21/05/2021 à 15:39</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Une circulation du virus Sars-CoV-2 est observée à Moorea depuis 3 semaines à partir d’un foyer de contamination au sein de l’un...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.tntv.pf/tntvnews/polynesie/societe/covid-19-le-pays-appelle-a-la-vigilance-a-moorea-pour-le-week-end-de-pentecote/">Lire la suite</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/tntv_news_une/air-tahiti-nui-va-reprendre-les-vols-vers-la-nouvelle-zelande-pour-le-fret-a-compter-du-9-juin/" rel="bookmark" class="td-image-wrap " title="Air Tahiti Nui va reprendre les vols vers la Nouvelle-Zélande pour le fret à compter du 9 juin" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_167_01a {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2020/05/ATN-1392x783.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_167_01a" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2020/05/ATN-696x392.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/tntv_news_une/air-tahiti-nui-va-reprendre-les-vols-vers-la-nouvelle-zelande-pour-le-fret-a-compter-du-9-juin/" rel="bookmark" title="Air Tahiti Nui va reprendre les vols vers la Nouvelle-Zélande pour le fret à compter du 9 juin">Air Tahiti Nui va reprendre les vols vers la Nouvelle-Zélande pour le fret à compter du 9 juin</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.tntv.pf/category/tntvnews/polynesie/economie/" class="td-post-category">Economie</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-21T11:48:38-10:00" >21/05/2021 à 11:48</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Après 14 mois d’arrêt des liaisons aériennes entre la Polynésie française et la Nouvelle-Zélande, le président du Pays, Edouard Fritch, se réjouit...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.tntv.pf/tntvnews/tntv_news_une/air-tahiti-nui-va-reprendre-les-vols-vers-la-nouvelle-zelande-pour-le-fret-a-compter-du-9-juin/">Lire la suite</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/covid-19-le-calendrier-de-la-campagne-de-vaccination-aux-tuamotu-gambier/" rel="bookmark" class="td-image-wrap " title="Covid-19 : le calendrier de la campagne de vaccination aux Tuamotu-Gambier" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_168_6ec {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/05/20200514_Vol-A400M-Casa-Bora-Bora_LTN-CRS-25.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_168_6ec" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/05/20200514_Vol-A400M-Casa-Bora-Bora_LTN-CRS-25-696x464.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/covid-19-le-calendrier-de-la-campagne-de-vaccination-aux-tuamotu-gambier/" rel="bookmark" title="Covid-19 : le calendrier de la campagne de vaccination aux Tuamotu-Gambier">Covid-19 : le calendrier de la campagne de vaccination aux Tuamotu-Gambier</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.tntv.pf/category/tntvnews/polynesie/societe/" class="td-post-category">Société</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-20T16:55:27-10:00" >20/05/2021 à 16:55</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Pour garantir l’accès à la vaccination sur l’ensemble du territoire de la République y compris dans les archipels éloignés, l’État apporte un...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.tntv.pf/tntvnews/polynesie/societe/covid-19-le-calendrier-de-la-campagne-de-vaccination-aux-tuamotu-gambier/">Lire la suite</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rédaction web"></span><meta itemprop="datePublished" content="2021-05-24T10:44:05-10:00"><meta itemprop="dateModified" content="2021-05-24T10:58:56-10:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.tntv.pf/tntvnews/polynesie/societe/iles-acteons-vaccination-violence-nucleaire-leglise-apporte-des-reponses/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tntv.pf/tntv/wp-content/uploads/2020/06/Logo-TNTV-20-ans.png"></span><meta itemprop="name" content="TNTV Tahiti Nui Télévision"></span><meta itemprop="headline" content="La Pentecôte, une fête catholique qui célèbre le Saint Esprit, troisième personne de la Trinité. Une célébration lors de laquelle les fidèles prient Dieu afin qu’il envoie l’Esprit Saint « sur l’Eglise et les églises de notre temps » et dans leur foyer. Père Joël Aumeran, vicaire général, était l&#039;invité de notre journal télévisé, dimanche soir. Il aborde également le dossier des îles Actéons, la position de l&#039;Eglise quant à la vaccination et à l&#039;accompagnement des familles face à la violence, et s&#039;exprime sur la table ronde du nucléaire qui devrait avoir lieu en juin, à Paris."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tntv.pf/tntv/wp-content/uploads/2021/05/Image10-2.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_169_fa6" class="tdc-zone"><div class="tdc_zone tdi_170_1ae  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_170_1ae{
                    min-height: 0;
                }
</style><div id="tdi_171_f6f" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_172_ac8  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_172_ac8{
                    min-height: 0;
                }.tdi_172_ac8,
				.tdi_172_ac8 .tdc-columns{
				    display: block;
				}.tdi_172_ac8 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_172_ac8.tdc-row-content-vert-center,
                    .tdi_172_ac8.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_172_ac8.tdc-row-content-vert-bottom,
                    .tdi_172_ac8.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_172_ac8.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_172_ac8.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_172_ac8{
position:relative;
}

.tdi_172_ac8 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_172_ac8{
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<div class="tdi_171_f6f_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_171_f6f_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.tntv.pf/tntv/wp-content/uploads/2019/03/footer-tntv-news-copy.png") !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style>
.tdi_171_f6f_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_174_1aa  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_174_1aa{
                    vertical-align: baseline;
                }.tdi_174_1aa .wpb_wrapper,
				.tdi_174_1aa .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_174_1aa .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_174_1aa .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_174_1aa{
margin-bottom:38px !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_176_1b2  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_176_1b2{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_176_1b2,
				.tdi_176_1b2 .tdc-inner-columns{
				    display: block;
				}.tdi_176_1b2 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_176_1b2{
padding-top:20px !important;
}

.tdi_176_1b2 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_178_c60  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_178_c60{
                    vertical-align: baseline;
                }.tdi_178_c60 .wpb_wrapper,
				.tdi_178_c60 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_178_c60 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td-no-img-custom-url td_block_wrap vc_single_image tdi_179_9ee  td-single-image- td-pb-border-top td_block_template_10"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2020/08/Logo-TNTV2020-horizontal.png'); background-size: contain; background-repeat: no-repeat; background-position: center top;" 
			href="#"  
			rel="bookmark"></a>
<style>

/* inline tdc_css att */

.tdi_179_9ee{
margin-top:5px !important;
margin-bottom:10px !important;
text-align:left !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_179_9ee{
margin-left:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_179_9ee .td_single_image_bg{
					height: 120px;
					padding-bottom: 0;
				}.tdi_179_9ee{
					width: 250px;
				}.tdi_179_9ee:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_180_f00 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_180_f00" >
<style>
/* custom css */
.tdi_180_f00 .tdm-descr{
                    color: #ffffff;
                }
</style><p class="tdm-descr">Tahiti Nui Télévision est une télévision à l'image des Polynésiens : enrichie de son passé, forte de sa culture et résolument tournée vers l'avenir.</p></div></div></div></div><div class="vc_column_inner tdi_182_21c  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_182_21c{
                    vertical-align: baseline;
                }.tdi_182_21c .wpb_wrapper,
				.tdi_182_21c .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_182_21c .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_183_486 tdm-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_183_486" >
<style>

/* inline tdc_css att */

.tdi_183_486{
margin-bottom:5px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_184_a81 .tdm-title{
					color: #ffffff;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_184_a81"><h3 class="tdm-title tdm-title-sm">NEWSLETTER</h3></div></div></div></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_185_808 tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_10  td-fix-index"  data-td-block-uid="tdi_185_808" >
<style>
.tdi_186_b60 input[type=email],
				.tdi_186_b60 button{
					font-size:15px !important;
				}.tdi_186_b60 .tdn-descr{
                    color: #ffffff;
                
					font-size:15px !important;
				}.tdi_186_b60 .tdn-email-bar{
                    flex-direction: column;
                }.tdi_186_b60 .tdn-input-wrap{
                    margin-bottom: 13px;
                }.tdi_186_b60 input:focus{
                    border-color: #cd1a21 !important;
                }.tdi_186_b60 button{
                    background-color: #cd1a21;
                
					font-size:15px !important;font-weight:600 !important;
				}.tdi_186_b60 button:hover{
                    background-color: #44546a;
                }.tdi_186_b60 button i{
                    top: -1px;
                }.tdi_186_b60 input,
                .tdi_186_b60 button{
                    border-radius: 20px;
                }
</style><div class="tds-newsletter tds-newsletter1 tdi_186_b60 td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><p class="tdn-descr">Recevez l'actualité de la Polynésie, les temps forts de vos programmes et les jeux dans votre boîte mail.</p></div><form class="tdn-form" action="https://tntv.us15.list-manage.com/subscribe/post?u=73b7779f56d769787b4b65e8c&amp;id=9a75521fbd" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" placeholder="Votre adresse e-mail"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" >Inscrivez-vous</button></div></div></form></div></div></div></div></div></div><div class="vc_column_inner tdi_188_6c0  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_188_6c0{
                    vertical-align: baseline;
                }.tdi_188_6c0 .wpb_wrapper,
				.tdi_188_6c0 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_188_6c0 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_189_e10 tdm-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_189_e10" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_190_c1b .tdm-title{
					color: #ffffff;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_190_c1b"><h3 class="tdm-title tdm-title-sm">CONTACTEZ-NOUS</h3></div></div></div></div><div class="td_block_wrap td_block_text_with_title tdi_191_0a8 tagdiv-type td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_191_0a8" >
<style>
/* custom css */
.tdi_191_0a8{
			        color: #ffffff;
		        }.tdi_191_0a8 a{
			        color: #ffffff;
		        }.tdi_191_0a8 a:hover{
			        color: #25a8ea;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p>Standard<br />Tel : +689 40 47 36 36 / Fax : +689 40 53 27 21<br />Email : <a href="/cdn-cgi/l/email-protection#7a1915140e1b190e3a0e140e0c540a1c" rel="noopener"><span class="__cf_email__" data-cfemail="4f2c20213b2e2c3b0f3b213b39613f29">[email&#160;protected]</span></a></p>
<p><a href="https://www.tntv.pf/tntv-contact/">Contactez la rédaction</a><br /><a href="https://www.tntv.pf/tntv-contact/">Contactez la régie pub</a></p>
</div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_193_66b  td_separator_solid td_separator_center"><span style="border-color:#565656;border-width:1px;width:70%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_193_66b{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_193_66b{
margin-top:20px !important;
}
}

</style></div><div class="vc_row_inner tdi_195_1b6  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_195_1b6{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_195_1b6,
				.tdi_195_1b6 .tdc-inner-columns{
				    display: block;
				}.tdi_195_1b6 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_197_609  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_197_609{
                    vertical-align: baseline;
                }.tdi_197_609 .wpb_wrapper,
				.tdi_197_609 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_197_609 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_198_cc9 tdm-content-horiz-center td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_198_cc9" >
<style>
/* custom css */
.tdi_198_cc9 .tdm-descr{
                    color: #eaeaea;
                
					font-family:Open Sans !important;font-size:15px !important;line-height:21px !important;font-weight:700 !important;
				}
</style><p class="tdm-descr">Retrouvez nous en téléchargeant l’application TNTV</p></div></div></div></div></div><div class="vc_row_inner tdi_200_168  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_200_168{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_200_168,
				.tdi_200_168 .tdc-inner-columns{
				    display: block;
				}.tdi_200_168 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_200_168{
justify-content:center !important;
text-align:center !important;
}

.tdi_200_168 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_202_696  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_202_696{
                    vertical-align: baseline;
                }.tdi_202_696 .wpb_wrapper,
				.tdi_202_696 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_202_696 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_203_49a  td-single-image- td-pb-border-top td_block_template_10"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2019/02/app-store-badge.png'); background-size: cover; background-repeat: no-repeat; background-position: center center;" 
			href="https://itunes.apple.com/fr/app/tntv/id994295145?mt=8"  target="_blank"  
			rel="bookmark"></a>
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_203_49a { 
display:inline-block !important;
} }

</style>
<style>
/* custom css */
.tdi_203_49a .td_single_image_bg{
					height: 60px;
					padding-bottom: 0;
				}.tdi_203_49a{
					width: 155px;
				}.tdi_203_49a:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_204_b6b  td-single-image- td-pb-border-top td_block_template_10"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2019/02/google-play-badge.png'); background-size: cover; background-repeat: no-repeat; background-position: center center;" 
			href="https://play.google.com/store/apps/details?id=com.goodbarber.tntv"  
			rel="bookmark"></a>
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_204_b6b { 
display:inline-block !important;
} }

</style>
<style>
/* custom css */
.tdi_204_b6b .td_single_image_bg{
					height: 60px;
					padding-bottom: 0;
				}.tdi_204_b6b{
					width: 155px;
				}.tdi_204_b6b:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div></div></div></div></div></div></div></div></div><div id="tdi_205_165" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_206_c1b  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_206_c1b{
                    min-height: 0;
                }.tdi_206_c1b,
				.tdi_206_c1b .tdc-columns{
				    display: block;
				}.tdi_206_c1b .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_206_c1b{
position:relative;
}

.tdi_206_c1b .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_206_c1b{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_205_165_rand_style td-element-style" ><style>
.tdi_205_165_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_208_06b  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_208_06b{
                    vertical-align: top;
                }.tdi_208_06b .wpb_wrapper,
				.tdi_208_06b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_208_06b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_208_06b .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_209_60d tagdiv-type td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_209_60d" >
<style>
/* custom css */
.tdi_209_60d,
                .tdi_209_60d p{
			        font-size:12px !important;line-height:2.1 !important;
		        }.tdi_209_60d{
			        color: #ffffff;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;">© Copyright 2021 - Tahiti Nui Télévision | <a href="https://www.tntv.pf/tntv/mentions-legales/" class="noStylingLink">Mentions légales</a> | <a href="https://www.tntv.pf/tntv/conditions-generales-dutilisation-du-site-tntv/" class="noStylingLink">Conditions générales d'utilisation</a> | <a href="https://www.tntv.pf/tntv/politique-de-confidentialite/" class="noStylingLink">Politique de confidentialité</a> | <a href="https://www.tntv.pf/wp-admin/" class="noStylingLink">Connexion</a></p>
</div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 60ac16cb26b0e
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.tntv.pf\/tntv\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"devtn-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js'></script>
<script type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js'></script>
<script type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/modules/likes/queuehandler.js'></script>
<script type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-50444656-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-50444656-9');
</script>
<!-- JS generated by theme -->

<script>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</script>

<script type='text/javascript' src='https://stats.wp.com/e-202121.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'163245893',post:'188623',tz:'-10',srv:'www.tntv.pf'} ]);
	_stq.push([ 'clickTrackerInit', '163245893', '188623' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 3.623 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-05-24 11:12:43 -->

<!-- super cache -->