<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.tntv.pf/tntv/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.tntv.pf/tntv/wp-content/uploads/2020/07/TNTV-Favicon-2020.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.tntv.pf/tntv/wp-content/uploads/2018/11/Icone-offi-pastille-76x76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://www.tntv.pf/tntv/wp-content/uploads/2018/11/Icone-offi-pastille-120x120.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://www.tntv.pf/tntv/wp-content/uploads/2018/11/Icone-offi-pastille-152x152.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://www.tntv.pf/tntv/wp-content/uploads/2018/11/Icone-offi-pastille-114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://www.tntv.pf/tntv/wp-content/uploads/2018/11/Icone-offi-pastille-144x144.png"/>
	<!-- This site is optimized with the Yoast SEO Premium plugin v17.9 (Yoast SEO v17.9) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Entreprises : candidatez pour exposer au Tech4islands Summit &bull; TNTV Tahiti Nui Télévision</title>
	<link rel="canonical" href="https://www.tntv.pf/tntvnews/polynesie/societe/entreprises-candidatez-pour-exposer-au-tech4islands-summit/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Entreprises : candidatez pour exposer au Tech4islands Summit" />
	<meta property="og:description" content="Vous êtes une entreprise innovante ? Candidatez pour exposer et animer un stand lors de cet événement. Les objectifs des organisateurs sont de : Présenter des solutions, des applications concrètes, résilientes, durables et génératrices d&#8217;emplois pour les îles. Travailler autour d&#8217;idées, de solutions, de modèles économiques qui permettront un développement harmonieux et durable de nos [&hellip;]" />
	<meta property="og:url" content="https://www.tntv.pf/tntvnews/polynesie/societe/entreprises-candidatez-pour-exposer-au-tech4islands-summit/" />
	<meta property="og:site_name" content="TNTV Tahiti Nui Télévision" />
	<meta property="article:publisher" content="https://www.facebook.com/TahitiNuiTelevision/" />
	<meta property="article:published_time" content="2022-08-10T21:50:09+00:00" />
	<meta property="article:modified_time" content="2022-08-10T22:37:07+00:00" />
	<meta property="og:image" content="https://www.tntv.pf/tntv/wp-content/uploads/2022/08/298368561_1376258712898843_3281346716313697348_n-e1660168201154.jpg" />
	<meta property="og:image:width" content="1372" />
	<meta property="og:image:height" content="906" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@TahitinuiTV" />
	<meta name="twitter:site" content="@TahitinuiTV" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="M. K." />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tntv.pf/#organization","name":"TNTV","url":"https://www.tntv.pf/","sameAs":["https://www.facebook.com/TahitiNuiTelevision/","https://www.instagram.com/tahitinuitelevision/","https://www.linkedin.com/company/tntv","https://www.youtube.com/user/TahitiNuiTelevision","https://fr.wikipedia.org/wiki/Tahiti_Nui_TV","https://twitter.com/TahitinuiTV"],"logo":{"@type":"ImageObject","@id":"https://www.tntv.pf/#logo","inLanguage":"fr-FR","url":"https://www.tntv.pf/tntv/wp-content/uploads/2021/09/Logo-rouge-fond-transparent.png","contentUrl":"https://www.tntv.pf/tntv/wp-content/uploads/2021/09/Logo-rouge-fond-transparent.png","width":2000,"height":634,"caption":"TNTV"},"image":{"@id":"https://www.tntv.pf/#logo"}},{"@type":"WebSite","@id":"https://www.tntv.pf/#website","url":"https://www.tntv.pf/","name":"TNTV Tahiti Nui T\u00e9l\u00e9vision","description":"Direct, Replay, Actualit\u00e9 de Polyn\u00e9sie","publisher":{"@id":"https://www.tntv.pf/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.tntv.pf/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.tntv.pf/tntvnews/polynesie/societe/entreprises-candidatez-pour-exposer-au-tech4islands-summit/#primaryimage","inLanguage":"fr-FR","url":"https://www.tntv.pf/tntv/wp-content/uploads/2022/08/298368561_1376258712898843_3281346716313697348_n-e1660168201154.jpg","contentUrl":"https://www.tntv.pf/tntv/wp-content/uploads/2022/08/298368561_1376258712898843_3281346716313697348_n-e1660168201154.jpg","width":1372,"height":906},{"@type":"WebPage","@id":"https://www.tntv.pf/tntvnews/polynesie/societe/entreprises-candidatez-pour-exposer-au-tech4islands-summit/#webpage","url":"https://www.tntv.pf/tntvnews/polynesie/societe/entreprises-candidatez-pour-exposer-au-tech4islands-summit/","name":"Entreprises : candidatez pour exposer au Tech4islands Summit &bull; TNTV Tahiti Nui T\u00e9l\u00e9vision","isPartOf":{"@id":"https://www.tntv.pf/#website"},"primaryImageOfPage":{"@id":"https://www.tntv.pf/tntvnews/polynesie/societe/entreprises-candidatez-pour-exposer-au-tech4islands-summit/#primaryimage"},"datePublished":"2022-08-10T21:50:09+00:00","dateModified":"2022-08-10T22:37:07+00:00","breadcrumb":{"@id":"https://www.tntv.pf/tntvnews/polynesie/societe/entreprises-candidatez-pour-exposer-au-tech4islands-summit/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.tntv.pf/tntvnews/polynesie/societe/entreprises-candidatez-pour-exposer-au-tech4islands-summit/"]}]},{"@type":"BreadcrumbList","@id":"https://www.tntv.pf/tntvnews/polynesie/societe/entreprises-candidatez-pour-exposer-au-tech4islands-summit/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.tntv.pf/"},{"@type":"ListItem","position":2,"name":"Entreprises : candidatez pour exposer au Tech4islands Summit"}]},{"@type":"NewsArticle","@id":"https://www.tntv.pf/tntvnews/polynesie/societe/entreprises-candidatez-pour-exposer-au-tech4islands-summit/#article","isPartOf":{"@id":"https://www.tntv.pf/tntvnews/polynesie/societe/entreprises-candidatez-pour-exposer-au-tech4islands-summit/#webpage"},"author":{"@id":"https://www.tntv.pf/#/schema/person/223b11158eedb98d7a6b5d42750d3501"},"headline":"Entreprises : candidatez pour exposer au Tech4islands Summit","datePublished":"2022-08-10T21:50:09+00:00","dateModified":"2022-08-10T22:37:07+00:00","mainEntityOfPage":{"@id":"https://www.tntv.pf/tntvnews/polynesie/societe/entreprises-candidatez-pour-exposer-au-tech4islands-summit/#webpage"},"wordCount":185,"publisher":{"@id":"https://www.tntv.pf/#organization"},"image":{"@id":"https://www.tntv.pf/tntvnews/polynesie/societe/entreprises-candidatez-pour-exposer-au-tech4islands-summit/#primaryimage"},"thumbnailUrl":"https://www.tntv.pf/tntv/wp-content/uploads/2022/08/298368561_1376258712898843_3281346716313697348_n-e1660168201154.jpg","keywords":["appel \u00e0 candidature","entreprises","tech4islands"],"articleSection":["Infos Pratiques","Soci\u00e9t\u00e9"],"inLanguage":"fr-FR","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.tntv.pf/#organization"}},{"@type":"Person","@id":"https://www.tntv.pf/#/schema/person/223b11158eedb98d7a6b5d42750d3501","name":"M. K.","url":"https://www.tntv.pf/author/m-k/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.tntv.pf' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link href='https://ajax.googleapis.com' rel='preconnect' />
<link href='https://fonts.googleapis.com' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="TNTV Tahiti Nui Télévision &raquo; Flux" href="https://www.tntv.pf/feed/" />
<link rel="alternate" type="application/rss+xml" title="TNTV Tahiti Nui Télévision &raquo; Flux des commentaires" href="https://www.tntv.pf/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tntv.pf\/tntv\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- tntv.pf is managing ads with Advanced Ads --><!--noptimize--><script id="devtn-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://www.tntv.pf/tntv/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://www.tntv.pf/tntv/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.tntv.pf/tntv/wp-content/plugins/revslider/public/assets/css/rs6.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='sc_merged-css'  href='https://www.tntv.pf/tntv/wp-content/plugins/supercarousel/public/css/supercarouselmerged.css' type='text/css' media='all' />
<link rel='stylesheet' id='sc_dynamic_css-css'  href='https://www.tntv.pf/tntv/wp-content/plugins/supercarousel/public/css/supercarousel.dynamic.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/5.12.0-2/css/all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.tntv.pf/tntv/wp-content/plugins/td-newsletter/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.tntv.pf/tntv/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CRoboto%3A900%7CMontserrat%3A400%7COpen+Sans%3A700%2C500&#038;display=swap&#038;ver=11' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://www.tntv.pf/tntv/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='typicons-css'  href='https://www.tntv.pf/tntv/wp-content/plugins/td-composer/assets/fonts/typicons/typicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='open_iconic-css'  href='https://www.tntv.pf/tntv/wp-content/plugins/td-composer/assets/fonts/open-iconic/open-iconic.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.tntv.pf/tntv/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.tntv.pf/tntv/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.tntv.pf/tntv/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.5.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js' id='unslider-js-js'></script>
<script type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js' id='unslider-swipe-js-js'></script>
<script type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/supercarousel/public/js/supercarouselmerged.js' id='sc_merged-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/font-awesome/5.12.0-2/js/all.min.js' id='font-awesome-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js' id='advanced_ads_pro/visitor_conditions-js'></script>
<link rel="https://api.w.org/" href="https://www.tntv.pf/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tntv.pf/wp-json/wp/v2/posts/275644" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tntv.pf/tntv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tntv.pf/tntv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://wp.me/pb2XIh-19HS' />
<link rel="alternate" type="application/json+oembed" href="https://www.tntv.pf/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tntv.pf%2Ftntvnews%2Fpolynesie%2Fsociete%2Fentreprises-candidatez-pour-exposer-au-tech4islands-summit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tntv.pf/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tntv.pf%2Ftntvnews%2Fpolynesie%2Fsociete%2Fentreprises-candidatez-pour-exposer-au-tech4islands-summit%2F&#038;format=xml" />

<style></style>
    
    <script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="devtn-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><style type='text/css'>img#wpstats{display:none}</style>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"07b740b738","wpRestUrl":"https:\/\/www.tntv.pf\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.tntv.pf\/tntv\/wp-admin\/","wpRestNonce":"07b740b738","wpRestUrl":"https:\/\/www.tntv.pf\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.tntv.pf\/tntv\/wp-admin\/","wpRestNonce":"07b740b738","wpRestUrl":"https:\/\/www.tntv.pf\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":2940};
    </script>
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.tntv.pf/tntv");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7a5b2bc2-fa87-476f-9350-daffe03b8a07';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Merci de vous être abonné.";
oneSignal_options['welcomeNotification']['url'] = "https://www.tntv.pf";
oneSignal_options['path'] = "https://www.tntv.pf/tntv/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.43f3e2d2-3818-43ea-aa50-e469d0e1e106";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Ia ora na, restez informé de toute l\\\'actualité de Polynésie en activant les notifications.";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Ceci est un exemple d\\\\\\\'article";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Le message apparaitra ici";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Exemple d\\\'article";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Le message apparaitra ici";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(vous pouvez vous désabonner à tout moment)";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUER";
oneSignal_options['promptOptions']['cancelButtonText'] = "NON MERCI";
oneSignal_options['promptOptions']['siteName'] = "Tahiti Nui Télévision";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "ACCEPTER";
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.tntv.pf/tntvnews/polynesie/societe/entreprises-candidatez-pour-exposer-au-tech4islands-summit/amp/"><meta name="generator" content="Powered by Slider Revolution 6.2.23 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<!-- CODE REFRESH EN FONCTION DE LA TAILLE DE LECRAN START -->
<script>
if (window.addEventListener) {              
    window.addEventListener("resize", browserResize);
} else if (window.attachEvent) {                 
    window.attachEvent("onresize", browserResize);
}
var InitialResize = window.innerWidth;

function browserResize() {
    var afterResize = window.innerWidth;
    if ((InitialResize < (1200) && afterResize >= (1200)) || (InitialResize >= (1200) && afterResize < (1200)) ||
		(InitialResize < (728) && afterResize >= (728)) || (InitialResize >= (728) && afterResize < (728)) ||
		(InitialResize < (300) && afterResize >= (300)) || (InitialResize >= (300) && afterResize < (300)) ||
        (InitialResize < (100) && afterResize >= (100)) ||(InitialResize >= (100) && afterResize < (100))) 
        
        {
        InitialResize = afterResize;
              
        googletag.cmd.push(function() {
            googletag.pubads().refresh([TNTVpubYYY]);
        });

        }
        
    }
</script>
<!-- CODE REFRESH EN FONCTION DE LA TAILLE DE LECRAN END -->
<!-- CODE HEADER ADMANAGER START -->
<script>
 var TNTVpubYYY;
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    var mapping1 = googletag.sizeMapping()
							.addSize([1150, 0], [1150, 100])
							.addSize([728, 0], [728, 90])
							.addSize([320, 0], [320, 50])
							.addSize([100, 0], [320, 50])
							.build();

    TNTVpubYYY = googletag.defineSlot('/194341758/ban1200x100yyyy', [[1150,100],[728,90],[320,50]], 'div-gpt-ad-1599878331639-0')
             .defineSizeMapping(mapping1)
             .addService(googletag.pubads());

    googletag.pubads().setTargeting('Test_Mode', ['ON']);
    googletag.enableServices();
  });
</script>
<!-- CODE HEADER ADMANAGER END -->

<!-- CODE FACEBOOK -->
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v9.0&appId=433539296741372&autoLogAppEvents=1" nonce="LZ3iZTC8"></script>
<!-- CODE FACCEBOOK --><link rel="icon" href="https://www.tntv.pf/tntv/wp-content/uploads/2021/01/cropped-faviconTNTV2021-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tntv.pf/tntv/wp-content/uploads/2021/01/cropped-faviconTNTV2021-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tntv.pf/tntv/wp-content/uploads/2021/01/cropped-faviconTNTV2021-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tntv.pf/tntv/wp-content/uploads/2021/01/cropped-faviconTNTV2021-1-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
<style type="text/css" id="wp-custom-css">.td-trending-now-wrapper {padding-left:21px;padding-right:21px;}

.td_block_text_with_title{margin-bottom:0;}</style>
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #cd1a21;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #cd1a21;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #cd1a21;
                }
                .tdm-btn-style1 {
					background-color: #cd1a21;
				}
				.tdm-btn-style2:before {
				    border-color: #cd1a21;
				}
				.tdm-btn-style2 {
				    color: #cd1a21;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #cd1a21;
                    -moz-box-shadow: 0 2px 16px #cd1a21;
                    box-shadow: 0 2px 16px #cd1a21;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #cd1a21;
                    -moz-box-shadow: 0 4px 26px #cd1a21;
                    box-shadow: 0 4px 26px #cd1a21;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-275644 single-format-standard td-standard-pack entreprises-candidatez-pour-exposer-au-tech4islands-summit global-block-template-10 tdb_template_4761 aa-prefix-devtn- tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TahitiNuiTelevision/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/tahitinuitelevision/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-home-mobile-container"><ul id="menu-menu-home-mobile" class="td-mobile-main-menu"><li id="menu-item-31654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-31654"><a href="https://www.tntv.pf/">ACCUEIL</a></li>
<li id="menu-item-84169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-84169"><a href="https://www.tntv.pf/tntvnews/">TNTV NEWS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-188393" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-188393"><a href="https://www.tntv.pf/category/tntvnews/polynesie/">ACTUALITE DU FENUA<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-188398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188398"><a href="https://www.tntv.pf/category/tntvnews/polynesie/faits-divers/">Faits divers</a></li>
		<li id="menu-item-188399" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-188399"><a href="https://www.tntv.pf/category/tntvnews/polynesie/societe/">Société</a></li>
		<li id="menu-item-188400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188400"><a href="https://www.tntv.pf/category/tntvnews/polynesie/politique/">Politique</a></li>
		<li id="menu-item-188401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188401"><a href="https://www.tntv.pf/category/tntvnews/polynesie/culture/">Culture</a></li>
		<li id="menu-item-188402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188402"><a href="https://www.tntv.pf/category/tntvnews/polynesie/justice/">Justice</a></li>
		<li id="menu-item-188404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188404"><a href="https://www.tntv.pf/category/tntvnews/polynesie/economie/">Economie</a></li>
		<li id="menu-item-188403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188403"><a href="https://www.tntv.pf/category/tntvnews/polynesie/environnement/">Environnement</a></li>
	</ul>
</li>
	<li id="menu-item-188394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188394"><a href="https://www.tntv.pf/category/tntvnews/sports/">SPORT LOCAL</a></li>
	<li id="menu-item-188395" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-188395"><a href="https://www.tntv.pf/category/tntvnews/infospratiques/">INFOS PRATIQUES</a></li>
	<li id="menu-item-188396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188396"><a href="https://www.tntv.pf/category/tntvnews/monde/">MONDE</a></li>
	<li id="menu-item-188397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188397"><a href="https://www.tntv.pf/category/tntvnews/buzz/">BUZZ</a></li>
</ul>
</li>
<li id="menu-item-31669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31669"><a href="https://www.tntv.pf/direct/">DIRECT</a></li>
<li id="menu-item-31657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31657"><a href="https://www.tntv.pf/replay/">REPLAY</a></li>
<li id="menu-item-31670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31670"><a href="https://www.tntv.pf/replay/programmes/">PROGRAMMES</a></li>
<li id="menu-item-31655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31655"><a href="https://www.tntv.pf/guide-tv/">GUIDE TV</a></li>
<li id="menu-item-31658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31658"><a href="https://www.tntv.pf/jeux-tntv/">JEUX</a></li>
<li id="menu-item-101488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101488"><a href="#">__________</a></li>
<li id="menu-item-267358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267358"><a href="https://www.tntv.pf/les-mini-jeux-du-pacifique-2022/">> Saipan 2022</a></li>
<li id="menu-item-267362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267362"><a href="https://www.tntv.pf/te-aito/">> Te aito / Super aito</a></li>
<li id="menu-item-267366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267366"><a href="https://www.tntv.pf/mma">> MMA</a></li>
<li id="menu-item-267457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267457"><a href="https://www.tntv.pf/programmes/evenements/heiva-des-ecoles/">> Heiva des écoles</a></li>
<li id="menu-item-267372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267372"><a href="https://www.tntv.pf/heiva/">> Heiva i Tahiti</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.tntv.pf/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Rechercher</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.tdi_2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(0deg,#0a7cf6,#0e3598);background: linear-gradient(0deg,#0a7cf6,#0e3598);
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    font-family:Montserrat !important;;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    color: #ffffff;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_10 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="/tntvnews/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.tntv.pf/tntv/wp-content/uploads/2020/06/Logo-TNTV-News-20-ans.png" src="https://www.tntv.pf/tntv/wp-content/uploads/2020/06/Logo-TNTV-News-20-ans.png" alt="logo Tahiti Nui Television"  title=""  width="706" height="134" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">TNTV</span><span class="tdb-logo-text-tagline">Ta tatou afata teata</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_21{
position:relative;
}

</style>
<div class="tdi_20_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_20_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.tntv.pf/tntv/wp-content/uploads/BG-Header-news4.jpg") !important;
background-position:center bottom !important;
background-size:cover !important;
}
</style></div><style>
.tdi_20_rand_style{
background-color:#1c3db2 !important;
}
 </style></div><div id="tdi_22" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23 .tdc-row-video-background-error,
	                .tdi_23 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_23.tdc-row-content-vert-center,
                    .tdi_23.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_23.tdc-row-content-vert-bottom,
                    .tdi_23.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_23.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_23.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_23{
padding-top:3px !important;
padding-bottom:3px !important;
position:relative;
}

.tdi_23 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_rand_style td-element-style" ><style>
.tdi_22_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_25{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_26 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_26"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_26{
margin-top:-2px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26{
display:none !important;
}
}

</style>
<style>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</style><div id=tdi_26 class="td_block_inner td-fix-index"><div class="menu-menu-network-container"><ul id="menu-menu-network" class="tdb-horiz-menu"><li id="menu-item-1791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1791"><a href="https://www.tntv.pf/"><div class="tdb-menu-item-text">TNTV</div></a></li>
<li id="menu-item-83685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83685"><a href="https://www.tntv.pf/tntvnews/"><div class="tdb-menu-item-text">TNTV News</div></a></li>
<li id="menu-item-35073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35073"><a href="https://www.tntv.pf/the-explorers/"><div class="tdb-menu-item-text">TNTV The Explorers</div></a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_28  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_28{
                    vertical-align: baseline;
                }.tdi_28 > .wpb_wrapper,
				.tdi_28 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_28 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_29 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_29" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_29{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_30 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_30 .tdm-social-item i.td-icon-twitter,
				.tdi_30 .tdm-social-item i.td-icon-linkedin,
				.tdi_30 .tdm-social-item i.td-icon-pinterest,
				.tdi_30 .tdm-social-item i.td-icon-blogger,
				.tdi_30 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_30 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_30 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_30 .tdm-social-item i,
				.tds-team-member2 .tdi_30.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_30 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_30.tds-social1 .tdm-social-item:hover i{
					color: #cd1a21;
				}.tdi_30 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_30"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/TahitiNuiTelevision/"  target="_blank"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/TahitiNuiTelevision/"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/tahitinuitelevision/"  target="_blank"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/tahitinuitelevision/"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/TahitinuiTV"  target="_blank"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/TahitinuiTV"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/TahitiNuiTelevision"  target="_blank"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/TahitiNuiTelevision"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div><div class="td_block_wrap tdb_header_date tdi_31 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_31" >
<style>

/* inline tdc_css att */

.tdi_31{
margin-top:5px !important;
margin-right:15px !important;
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_31{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_31 .tdb-head-date-txt{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">mercredi 10 août 2022</div></div></div> <!-- ./block --></div></div></div></div><div id="tdi_32" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_33 menuCustom wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_33,
                .tdi_33 .tdc-columns{
                    min-height: 0;
                }.tdi_33:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_33,
				.tdi_33 .tdc-columns{
				    display: block;
				}.tdi_33 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_33 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_33 .tdc-row-video-background-error,
	                .tdi_33 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_33.tdc-row-content-vert-center,
                    .tdi_33.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_33.tdc-row-content-vert-bottom,
                    .tdi_33.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_33.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_33.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_33{
z-index:20 !important;
}

.tdi_33 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_35{
                    vertical-align: baseline;
                }.tdi_35 > .wpb_wrapper,
				.tdi_35 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_35 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_35{
width:22% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_36 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_36" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_36 { 
display:inline-block !important;
} }

</style>
<style>
/* custom css */
.tdi_36 .tdb-logo-a,
                .tdi_36 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_36 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_36 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_36 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_36 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_36 .tdb-logo-text-title{
                    display: none;
                }.tdi_36 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_36 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="/tntvnews/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.tntv.pf/tntv/wp-content/uploads/2020/06/Logo-TNTV-News-20-ans.png" src="https://www.tntv.pf/tntv/wp-content/uploads/2020/06/Logo-TNTV-News-20-ans.png" alt="logo Tahiti Nui Television"  title=""  width="706" height="134" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">TNTV</span><span class="tdb-logo-text-tagline">Ta tatou afata teata</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_38  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 > .wpb_wrapper,
				.tdi_38 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_38 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_38{
padding-right:15px !important;
padding-left:30px !important;
width:72% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38{
padding-right:10px !important;
padding-left:20px !important;
width:74% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_39 tds_menu_active1 tds_menu_sub_active1 tdb-menu-sub-inline tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_39"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_39{
z-index:10 !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_39 { 
display:inline-block !important;
} }

</style>
<style>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</style>
<style>
.tdi_39 .tdb-menu > li > a:after,
				.tdi_39 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_39 class="td_block_inner td-fix-index"><ul id="menu-tntv-news-menu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-2267" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-2267"><a href="https://www.tntv.pf/category/tntvnews/polynesie/"><div class="tdb-menu-item-text">Actualité du fenua</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_40 td-h-effect-shadow td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_40" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_40" 
                        id="tdi_41" 
                        data-td_block_id="tdi_40" 
                        data-td_filter_value="" 
                        href="https://www.tntv.pf/category/tntvnews/polynesie/"
                    >Tous</a><a 
                        class="mega-menu-sub-cat-tdi_40" 
                        id="tdi_42" 
                        data-td_block_id="tdi_40" 
                        data-td_filter_value="4" 
                        href="https://www.tntv.pf/category/tntvnews/polynesie/culture/"
                    >Culture</a><a 
                        class="mega-menu-sub-cat-tdi_40" 
                        id="tdi_43" 
                        data-td_block_id="tdi_40" 
                        data-td_filter_value="59" 
                        href="https://www.tntv.pf/category/tntvnews/polynesie/economie/"
                    >Economie</a><a 
                        class="mega-menu-sub-cat-tdi_40" 
                        id="tdi_44" 
                        data-td_block_id="tdi_40" 
                        data-td_filter_value="43" 
                        href="https://www.tntv.pf/category/tntvnews/polynesie/environnement/"
                    >Environnement</a><a 
                        class="mega-menu-sub-cat-tdi_40" 
                        id="tdi_45" 
                        data-td_block_id="tdi_40" 
                        data-td_filter_value="5" 
                        href="https://www.tntv.pf/category/tntvnews/polynesie/faits-divers/"
                    >Faits divers</a><a 
                        class="mega-menu-sub-cat-tdi_40" 
                        id="tdi_46" 
                        data-td_block_id="tdi_40" 
                        data-td_filter_value="40" 
                        href="https://www.tntv.pf/category/tntvnews/polynesie/justice/"
                    >Justice</a><a 
                        class="mega-menu-sub-cat-tdi_40" 
                        id="tdi_47" 
                        data-td_block_id="tdi_40" 
                        data-td_filter_value="11" 
                        href="https://www.tntv.pf/category/tntvnews/polynesie/politique/"
                    >Politique</a><a 
                        class="mega-menu-sub-cat-tdi_40" 
                        id="tdi_48" 
                        data-td_block_id="tdi_40" 
                        data-td_filter_value="12" 
                        href="https://www.tntv.pf/category/tntvnews/polynesie/societe/"
                    >Société</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_40 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/un-nouveau-dispositif-pour-les-etudiants-du-fenua-qui-partent-en-metropole/" rel="bookmark" class="td-image-wrap " title="Un nouveau dispositif pour les étudiants du fenua qui partent en métropole" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_49 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/etudiants-648x800.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_49" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/etudiants-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/un-nouveau-dispositif-pour-les-etudiants-du-fenua-qui-partent-en-metropole/" rel="bookmark" title="Un nouveau dispositif pour les étudiants du fenua qui partent en métropole">Un nouveau dispositif pour les étudiants du fenua qui partent en métropole</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/entreprises-candidatez-pour-exposer-au-tech4islands-summit/" rel="bookmark" class="td-image-wrap " title="Entreprises : candidatez pour exposer au Tech4islands Summit" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_50 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/08/298368561_1376258712898843_3281346716313697348_n-e1660168201154-648x800.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_50" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/08/298368561_1376258712898843_3281346716313697348_n-e1660168201154-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/entreprises-candidatez-pour-exposer-au-tech4islands-summit/" rel="bookmark" title="Entreprises : candidatez pour exposer au Tech4islands Summit">Entreprises : candidatez pour exposer au Tech4islands Summit</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/economie/en-nouvelle-caledonie-yvonnick-raffin-recu-par-le-gouvernement/" rel="bookmark" class="td-image-wrap " title="En Nouvelle-Calédonie, Yvonnick Raffin reçu par le gouvernement" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_51 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/08/2022-08-09-MEF-RENCONTRE-GOUVERNEMENT-NC-1-648x800.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_51" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/08/2022-08-09-MEF-RENCONTRE-GOUVERNEMENT-NC-1-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/economie/en-nouvelle-caledonie-yvonnick-raffin-recu-par-le-gouvernement/" rel="bookmark" title="En Nouvelle-Calédonie, Yvonnick Raffin reçu par le gouvernement">En Nouvelle-Calédonie, Yvonnick Raffin reçu par le gouvernement</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/christelle-lehartel-pour-les-postes-dans-leducation-la-priorite-est-donnee-aux-polynesiens/" rel="bookmark" class="td-image-wrap " title="Christelle Lehartel : pour les postes dans l&#8217;éducation &#8220;la priorité est donnée aux Polynésiens&#8221;" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_52 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/08/Image2-1-648x800.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_52" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/08/Image2-1-324x400.jpg')" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/christelle-lehartel-pour-les-postes-dans-leducation-la-priorite-est-donnee-aux-polynesiens/" rel="bookmark" title="Christelle Lehartel : pour les postes dans l&#8217;éducation &#8220;la priorité est donnée aux Polynésiens&#8221;">Christelle Lehartel : pour les postes dans l&#8217;éducation &#8220;la priorité est donnée aux Polynésiens&#8221;</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_40" data-td_block_id="tdi_40"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_40" data-td_block_id="tdi_40"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li id="menu-item-2270" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-2270"><a href="https://www.tntv.pf/category/tntvnews/sports/"><div class="tdb-menu-item-text">Sport local</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_53 td-no-subcats td-h-effect-shadow td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_53" >
<style>
/* custom css */
.tdi_53 .block-mega-child-cats{
					padding: 10px 0;
				
					text-align: right;
				}.tdi_53 .block-mega-child-cats:after{
				    border-width: 0 1px 0 0;
				}.tdi_53 .block-mega-child-cats a{
					padding: 5px 12px;
				}.tdi_53:not(.td-no-subcats) .td_module_wrap{
					width: 25%;
					float: left;
				}.td-md-is-safari .tdi_53:not(.td-no-subcats) .td_module_wrap{
				    margin-right: -1px;
				}.tdi_53.td-no-subcats .td_module_wrap{
					width: 20%;
					float: left;
				}.td-md-is-safari .tdi_53.td-no-subcats .td_module_wrap{
				    margin-right: -1px;
				}.tdi_53 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_53 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none;
				}.tdi_53 .td_module_wrap{
					padding-left: 6px;
					padding-right: 6px;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				
			        display: flex;
			        flex-direction: column;
			    }.tdi_53 .td_block_inner{
					margin-left: -6px;
					margin-right: -6px;
				
			        display: flex;
			        flex-wrap: wrap;
			    }.tdi_53 .td-module-container:before{
					bottom: -6px;
				
					border-color: #eaeaea;
				}.tdi_53 .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: column;
				
			        flex: 1;
                    flex-basis: auto;
			    }.tdi_53 .entry-thumb{
					background-position: center 50%;
				}.tdi_53 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_53 .td-module-meta-info,
				.ie11 .tdi_53 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_53 .td-video-play-ico{
					width: 50px;
					height: 50px;
					font-size: 50px;
				}.tdi_53 .td-post-vid-time{
					display: block;
				}.tdi_53 .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_53 .td-audio-player{
					font-size: 12px;
				
					opacity: 1;
					visibility: visible;
					height: auto;
				}.tdi_53 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_53 .td-post-category{
					display: none;
				}.tdi_53 .td-author-date{
					display: none;
				}.tdi_53 .td-post-author-name{
					display: none;
				}.tdi_53 .td-post-date,
				.tdi_53 .td-post-author-name span{
					display: none;
				}.tdi_53 .entry-review-stars{
					display: none;
				}.tdi_53 .td-icon-star,
                .tdi_53 .td-icon-star-empty,
                .tdi_53 .td-icon-star-half{
					font-size: 15px;
				}.tdi_53 .td-module-comments{
					display: none;
				}.tdi_53 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}html:not([class*='ie']) .tdi_53 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_53 .td_module_wrap{
					padding-bottom: 6px !important;
					margin-bottom: 6px !important;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				}.tdi_53 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_53 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_53 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_53 .td-module-container:before{
					bottom: -6px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_53 .td_module_wrap{
					padding-bottom: 6px !important;
					margin-bottom: 6px !important;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				}.tdi_53 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_53 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_53 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_53 .td-module-container:before{
					bottom: -6px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_53 .td_module_wrap{
					padding-bottom: 6px !important;
					margin-bottom: 6px !important;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				}.tdi_53 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_53 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_53 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_53 .td-module-container:before{
					bottom: -6px;
				}
}
</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_53 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/sports/ofc-champions-league-2022-le-vanuatu-bat-las-venus-1-but-a-0/" rel="bookmark" class="td-image-wrap " title="OFC Champions League 2022 : le Vanuatu bat l&#8217;AS Venus 1 but à 0" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_54 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/08/OFC-Venus-Galaxy-648x800.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_54" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/08/OFC-Venus-Galaxy-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/sports/ofc-champions-league-2022-le-vanuatu-bat-las-venus-1-but-a-0/" rel="bookmark" title="OFC Champions League 2022 : le Vanuatu bat l&#8217;AS Venus 1 but à 0">OFC Champions League 2022 : le Vanuatu bat l&#8217;AS Venus 1 but à 0</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/tntv_news_une/le-president-du-comite-dorganisation-des-jo-2024-tony-estanguet-en-polynesie-du-11-au-16-aout/" rel="bookmark" class="td-image-wrap " title="Le président du comité d’organisation des JO 2024, Tony Estanguet en Polynésie du 11 au 16 août" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_55 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/08/Tony-Estanguet-648x663.png");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_55" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/08/Tony-Estanguet-324x400.png')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/tntv_news_une/le-president-du-comite-dorganisation-des-jo-2024-tony-estanguet-en-polynesie-du-11-au-16-aout/" rel="bookmark" title="Le président du comité d’organisation des JO 2024, Tony Estanguet en Polynésie du 11 au 16 août">Le président du comité d’organisation des JO 2024, Tony Estanguet en Polynésie du 11 au 16 août</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/sports/tahiti-pro-kauli-vaast-remporte-les-trials-michel-bourez-remplace-john-john-florence/" rel="bookmark" class="td-image-wrap " title="Tahiti Pro : Kauli Vaast remporte les Trials, Michel Bourez remplace John John Florence" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_56 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/08/kauli-648x572.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_56" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/08/kauli-324x400.jpg')" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/sports/tahiti-pro-kauli-vaast-remporte-les-trials-michel-bourez-remplace-john-john-florence/" rel="bookmark" title="Tahiti Pro : Kauli Vaast remporte les Trials, Michel Bourez remplace John John Florence">Tahiti Pro : Kauli Vaast remporte les Trials, Michel Bourez remplace John John Florence</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/sports/ofc-champions-league-2022-las-venus-en-demi-finale-avec-une-victoire-1-0-contre-lae-city/" rel="bookmark" class="td-image-wrap " title="OFC Champions League 2022 : l&#8217;AS Vénus en demi-finale avec une victoire 1-0 contre Lae City" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_57 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/08/Venus-Credit-OFC-Media-via-Phototek.-648x478.png");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_57" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/08/Venus-Credit-OFC-Media-via-Phototek.-324x400.png')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/sports/ofc-champions-league-2022-las-venus-en-demi-finale-avec-une-victoire-1-0-contre-lae-city/" rel="bookmark" title="OFC Champions League 2022 : l&#8217;AS Vénus en demi-finale avec une victoire 1-0 contre Lae City">OFC Champions League 2022 : l&#8217;AS Vénus en demi-finale avec une victoire 1-0 contre Lae City</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/sports/jo-2024-de-surf-super-aito-mma-jeunesse-linterview-du-ministre-naea-bennett/" rel="bookmark" class="td-image-wrap " title="JO 2024 de surf, Super aito, MMA, jeunesse : l&#8217;interview du ministre Naea Bennett" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_58 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/08/Naea-Bennett-648x800.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_58" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/08/Naea-Bennett-324x400.jpg')" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/sports/jo-2024-de-surf-super-aito-mma-jeunesse-linterview-du-ministre-naea-bennett/" rel="bookmark" title="JO 2024 de surf, Super aito, MMA, jeunesse : l&#8217;interview du ministre Naea Bennett">JO 2024 de surf, Super aito, MMA, jeunesse : l&#8217;interview du ministre Naea Bennett</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_53" data-td_block_id="tdi_53"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_53" data-td_block_id="tdi_53"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li id="menu-item-2268" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-2268"><a href="https://www.tntv.pf/category/tntvnews/infospratiques/"><div class="tdb-menu-item-text">Infos Pratiques</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_59 td-no-subcats td-h-effect-shadow td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_59" >
<style>
/* custom css */
.tdi_59 .block-mega-child-cats{
					padding: 10px 0;
				
					text-align: right;
				}.tdi_59 .block-mega-child-cats:after{
				    border-width: 0 1px 0 0;
				}.tdi_59 .block-mega-child-cats a{
					padding: 5px 12px;
				}.tdi_59:not(.td-no-subcats) .td_module_wrap{
					width: 25%;
					float: left;
				}.td-md-is-safari .tdi_59:not(.td-no-subcats) .td_module_wrap{
				    margin-right: -1px;
				}.tdi_59.td-no-subcats .td_module_wrap{
					width: 20%;
					float: left;
				}.td-md-is-safari .tdi_59.td-no-subcats .td_module_wrap{
				    margin-right: -1px;
				}.tdi_59 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_59 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none;
				}.tdi_59 .td_module_wrap{
					padding-left: 6px;
					padding-right: 6px;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				
			        display: flex;
			        flex-direction: column;
			    }.tdi_59 .td_block_inner{
					margin-left: -6px;
					margin-right: -6px;
				
			        display: flex;
			        flex-wrap: wrap;
			    }.tdi_59 .td-module-container:before{
					bottom: -6px;
				
					border-color: #eaeaea;
				}.tdi_59 .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: column;
				
			        flex: 1;
                    flex-basis: auto;
			    }.tdi_59 .entry-thumb{
					background-position: center 50%;
				}.tdi_59 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_59 .td-module-meta-info,
				.ie11 .tdi_59 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_59 .td-video-play-ico{
					width: 50px;
					height: 50px;
					font-size: 50px;
				}.tdi_59 .td-post-vid-time{
					display: block;
				}.tdi_59 .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_59 .td-audio-player{
					font-size: 12px;
				
					opacity: 1;
					visibility: visible;
					height: auto;
				}.tdi_59 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_59 .td-post-category{
					display: none;
				}.tdi_59 .td-author-date{
					display: none;
				}.tdi_59 .td-post-author-name{
					display: none;
				}.tdi_59 .td-post-date,
				.tdi_59 .td-post-author-name span{
					display: none;
				}.tdi_59 .entry-review-stars{
					display: none;
				}.tdi_59 .td-icon-star,
                .tdi_59 .td-icon-star-empty,
                .tdi_59 .td-icon-star-half{
					font-size: 15px;
				}.tdi_59 .td-module-comments{
					display: none;
				}.tdi_59 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}html:not([class*='ie']) .tdi_59 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_59 .td_module_wrap{
					padding-bottom: 6px !important;
					margin-bottom: 6px !important;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				}.tdi_59 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_59 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_59 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_59 .td-module-container:before{
					bottom: -6px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_59 .td_module_wrap{
					padding-bottom: 6px !important;
					margin-bottom: 6px !important;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				}.tdi_59 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_59 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_59 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_59 .td-module-container:before{
					bottom: -6px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_59 .td_module_wrap{
					padding-bottom: 6px !important;
					margin-bottom: 6px !important;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				}.tdi_59 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_59 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_59 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_59 .td-module-container:before{
					bottom: -6px;
				}
}
</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_59 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/entreprises-candidatez-pour-exposer-au-tech4islands-summit/" rel="bookmark" class="td-image-wrap " title="Entreprises : candidatez pour exposer au Tech4islands Summit" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_60 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/08/298368561_1376258712898843_3281346716313697348_n-e1660168201154-648x800.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_60" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/08/298368561_1376258712898843_3281346716313697348_n-e1660168201154-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/entreprises-candidatez-pour-exposer-au-tech4islands-summit/" rel="bookmark" title="Entreprises : candidatez pour exposer au Tech4islands Summit">Entreprises : candidatez pour exposer au Tech4islands Summit</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/infospratiques/forte-houle-vigilance-jaune-sur-la-societe-et-aux-australes/" rel="bookmark" class="td-image-wrap " title="Forte houle : vigilance jaune sur la Société et aux Australes" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_61 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/08/vigilance-1-648x553.png");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_61" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/08/vigilance-1-324x400.png')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/infospratiques/forte-houle-vigilance-jaune-sur-la-societe-et-aux-australes/" rel="bookmark" title="Forte houle : vigilance jaune sur la Société et aux Australes">Forte houle : vigilance jaune sur la Société et aux Australes</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/infospratiques/marquises-linfirmerie-de-fatu-hiva-fermee-jusqua-nouvel-ordre/" rel="bookmark" class="td-image-wrap " title="Marquises : l&#8217;infirmerie de Fatu Hiva fermée jusqu&#8217;à nouvel ordre" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_62 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2021/02/drapeau-Marquises-648x800.png");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_62" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2021/02/drapeau-Marquises-324x400.png')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/infospratiques/marquises-linfirmerie-de-fatu-hiva-fermee-jusqua-nouvel-ordre/" rel="bookmark" title="Marquises : l&#8217;infirmerie de Fatu Hiva fermée jusqu&#8217;à nouvel ordre">Marquises : l&#8217;infirmerie de Fatu Hiva fermée jusqu&#8217;à nouvel ordre</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/infospratiques/ouverture-du-concours-de-gardiens-de-la-paix-pour-la-polynesie/" rel="bookmark" class="td-image-wrap " title="Ouverture du concours de gardiens de la paix pour la Polynésie" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_63 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/08/298386654_163019629635998_3819264124514527720_n-648x353.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_63" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/08/298386654_163019629635998_3819264124514527720_n-324x353.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/infospratiques/ouverture-du-concours-de-gardiens-de-la-paix-pour-la-polynesie/" rel="bookmark" title="Ouverture du concours de gardiens de la paix pour la Polynésie">Ouverture du concours de gardiens de la paix pour la Polynésie</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/infospratiques/forte-houle-vigilance-jaune-sur-une-partie-de-la-polynesie/" rel="bookmark" class="td-image-wrap " title="Forte houle : vigilance jaune sur une partie de la Polynésie" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_64 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/08/vigilance-648x553.png");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_64" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/08/vigilance-324x400.png')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/infospratiques/forte-houle-vigilance-jaune-sur-une-partie-de-la-polynesie/" rel="bookmark" title="Forte houle : vigilance jaune sur une partie de la Polynésie">Forte houle : vigilance jaune sur une partie de la Polynésie</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_59" data-td_block_id="tdi_59"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_59" data-td_block_id="tdi_59"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li id="menu-item-2265" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-2265"><a href="https://www.tntv.pf/category/tntvnews/monde/"><div class="tdb-menu-item-text">Monde</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_65 td-no-subcats td-h-effect-shadow td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_65" >
<style>
/* custom css */
.tdi_65 .block-mega-child-cats{
					padding: 10px 0;
				
					text-align: right;
				}.tdi_65 .block-mega-child-cats:after{
				    border-width: 0 1px 0 0;
				}.tdi_65 .block-mega-child-cats a{
					padding: 5px 12px;
				}.tdi_65:not(.td-no-subcats) .td_module_wrap{
					width: 25%;
					float: left;
				}.td-md-is-safari .tdi_65:not(.td-no-subcats) .td_module_wrap{
				    margin-right: -1px;
				}.tdi_65.td-no-subcats .td_module_wrap{
					width: 20%;
					float: left;
				}.td-md-is-safari .tdi_65.td-no-subcats .td_module_wrap{
				    margin-right: -1px;
				}.tdi_65 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_65 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none;
				}.tdi_65 .td_module_wrap{
					padding-left: 6px;
					padding-right: 6px;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				
			        display: flex;
			        flex-direction: column;
			    }.tdi_65 .td_block_inner{
					margin-left: -6px;
					margin-right: -6px;
				
			        display: flex;
			        flex-wrap: wrap;
			    }.tdi_65 .td-module-container:before{
					bottom: -6px;
				
					border-color: #eaeaea;
				}.tdi_65 .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: column;
				
			        flex: 1;
                    flex-basis: auto;
			    }.tdi_65 .entry-thumb{
					background-position: center 50%;
				}.tdi_65 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_65 .td-module-meta-info,
				.ie11 .tdi_65 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_65 .td-video-play-ico{
					width: 50px;
					height: 50px;
					font-size: 50px;
				}.tdi_65 .td-post-vid-time{
					display: block;
				}.tdi_65 .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_65 .td-audio-player{
					font-size: 12px;
				
					opacity: 1;
					visibility: visible;
					height: auto;
				}.tdi_65 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_65 .td-post-category{
					display: none;
				}.tdi_65 .td-author-date{
					display: none;
				}.tdi_65 .td-post-author-name{
					display: none;
				}.tdi_65 .td-post-date,
				.tdi_65 .td-post-author-name span{
					display: none;
				}.tdi_65 .entry-review-stars{
					display: none;
				}.tdi_65 .td-icon-star,
                .tdi_65 .td-icon-star-empty,
                .tdi_65 .td-icon-star-half{
					font-size: 15px;
				}.tdi_65 .td-module-comments{
					display: none;
				}.tdi_65 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}html:not([class*='ie']) .tdi_65 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_65 .td_module_wrap{
					padding-bottom: 6px !important;
					margin-bottom: 6px !important;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				}.tdi_65 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_65 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_65 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_65 .td-module-container:before{
					bottom: -6px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65 .td_module_wrap{
					padding-bottom: 6px !important;
					margin-bottom: 6px !important;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				}.tdi_65 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_65 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_65 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_65 .td-module-container:before{
					bottom: -6px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_65 .td_module_wrap{
					padding-bottom: 6px !important;
					margin-bottom: 6px !important;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				}.tdi_65 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_65 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_65 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_65 .td-module-container:before{
					bottom: -6px;
				}
}
</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_65 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/monde/la-france-projette-ses-rafales-en-asie-pacifique-jusqua-noumea/" rel="bookmark" class="td-image-wrap " title="La France projette ses Rafales en Asie-Pacifique jusqu’à Nouméa" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_66 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/08/rafales-648x419.png");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_66" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/08/rafales-324x400.png')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/monde/la-france-projette-ses-rafales-en-asie-pacifique-jusqua-noumea/" rel="bookmark" title="La France projette ses Rafales en Asie-Pacifique jusqu’à Nouméa">La France projette ses Rafales en Asie-Pacifique jusqu’à Nouméa</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/monde/le-secretariat-du-forum-des-iles-du-pacifique-et-la-fifa-mettent-en-oeuvre-leur-partenariat-pour-le-climat/" rel="bookmark" class="td-image-wrap " title="Le secrétariat du Forum des îles du Pacifique et la FIFA mettent en œuvre leur partenariat pour le climat" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_67 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/08/FIFA-Asia-Pacific-Islands-Forum-MoU-signing-April-1-2022-62f2275d8f1d6-648x576.webp");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_67" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/08/FIFA-Asia-Pacific-Islands-Forum-MoU-signing-April-1-2022-62f2275d8f1d6-324x400.webp')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/monde/le-secretariat-du-forum-des-iles-du-pacifique-et-la-fifa-mettent-en-oeuvre-leur-partenariat-pour-le-climat/" rel="bookmark" title="Le secrétariat du Forum des îles du Pacifique et la FIFA mettent en œuvre leur partenariat pour le climat">Le secrétariat du Forum des îles du Pacifique et la FIFA mettent en œuvre leur partenariat pour le climat</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/monde/juillet-2022-lun-des-plus-chauds-jamais-enregistres-dans-le-monde-selon-lonu/" rel="bookmark" class="td-image-wrap " title="Juillet 2022, l&#8217;un des plus chauds jamais enregistrés dans le monde, selon l&#8217;ONU" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_68 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2020/04/sun-3588618_1920-648x800.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_68" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2020/04/sun-3588618_1920-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/monde/juillet-2022-lun-des-plus-chauds-jamais-enregistres-dans-le-monde-selon-lonu/" rel="bookmark" title="Juillet 2022, l&#8217;un des plus chauds jamais enregistrés dans le monde, selon l&#8217;ONU">Juillet 2022, l&#8217;un des plus chauds jamais enregistrés dans le monde, selon l&#8217;ONU</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/monde/nouvelle-zelande-il-vole-une-statue-et-plonge-dans-leau-glacee/" rel="bookmark" class="td-image-wrap " title="Nouvelle-Zélande : il vole une statue et plonge dans l&#8217;eau glacée" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_69 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/08/rutherford-memorial-brightwater.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_69" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/08/rutherford-memorial-brightwater-324x375.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/monde/nouvelle-zelande-il-vole-une-statue-et-plonge-dans-leau-glacee/" rel="bookmark" title="Nouvelle-Zélande : il vole une statue et plonge dans l&#8217;eau glacée">Nouvelle-Zélande : il vole une statue et plonge dans l&#8217;eau glacée</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/monde/ledition-papier-du-seul-quotidien-de-nouvelle-caledonie-va-disparaitre-le-1er-janvier-2023/" rel="bookmark" class="td-image-wrap " title="L&#8217;édition papier du seul quotidien de Nouvelle-Calédonie va disparaître le 1er janvier 2023" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_70 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/08/stack-of-newspapers-2021-08-26-17-20-00-utc-648x800.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_70" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/08/stack-of-newspapers-2021-08-26-17-20-00-utc-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/monde/ledition-papier-du-seul-quotidien-de-nouvelle-caledonie-va-disparaitre-le-1er-janvier-2023/" rel="bookmark" title="L&#8217;édition papier du seul quotidien de Nouvelle-Calédonie va disparaître le 1er janvier 2023">L&#8217;édition papier du seul quotidien de Nouvelle-Calédonie va disparaître le 1er janvier 2023</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_65" data-td_block_id="tdi_65"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_65" data-td_block_id="tdi_65"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li id="menu-item-2259" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-2259"><a href="https://www.tntv.pf/category/tntvnews/buzz/"><div class="tdb-menu-item-text">Buzz</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_71 td-no-subcats td-h-effect-shadow td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_71" >
<style>
/* custom css */
.tdi_71 .block-mega-child-cats{
					padding: 10px 0;
				
					text-align: right;
				}.tdi_71 .block-mega-child-cats:after{
				    border-width: 0 1px 0 0;
				}.tdi_71 .block-mega-child-cats a{
					padding: 5px 12px;
				}.tdi_71:not(.td-no-subcats) .td_module_wrap{
					width: 25%;
					float: left;
				}.td-md-is-safari .tdi_71:not(.td-no-subcats) .td_module_wrap{
				    margin-right: -1px;
				}.tdi_71.td-no-subcats .td_module_wrap{
					width: 20%;
					float: left;
				}.td-md-is-safari .tdi_71.td-no-subcats .td_module_wrap{
				    margin-right: -1px;
				}.tdi_71 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_71 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none;
				}.tdi_71 .td_module_wrap{
					padding-left: 6px;
					padding-right: 6px;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				
			        display: flex;
			        flex-direction: column;
			    }.tdi_71 .td_block_inner{
					margin-left: -6px;
					margin-right: -6px;
				
			        display: flex;
			        flex-wrap: wrap;
			    }.tdi_71 .td-module-container:before{
					bottom: -6px;
				
					border-color: #eaeaea;
				}.tdi_71 .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: column;
				
			        flex: 1;
                    flex-basis: auto;
			    }.tdi_71 .entry-thumb{
					background-position: center 50%;
				}.tdi_71 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_71 .td-module-meta-info,
				.ie11 .tdi_71 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_71 .td-video-play-ico{
					width: 50px;
					height: 50px;
					font-size: 50px;
				}.tdi_71 .td-post-vid-time{
					display: block;
				}.tdi_71 .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_71 .td-audio-player{
					font-size: 12px;
				
					opacity: 1;
					visibility: visible;
					height: auto;
				}.tdi_71 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_71 .td-post-category{
					display: none;
				}.tdi_71 .td-author-date{
					display: none;
				}.tdi_71 .td-post-author-name{
					display: none;
				}.tdi_71 .td-post-date,
				.tdi_71 .td-post-author-name span{
					display: none;
				}.tdi_71 .entry-review-stars{
					display: none;
				}.tdi_71 .td-icon-star,
                .tdi_71 .td-icon-star-empty,
                .tdi_71 .td-icon-star-half{
					font-size: 15px;
				}.tdi_71 .td-module-comments{
					display: none;
				}.tdi_71 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}html:not([class*='ie']) .tdi_71 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_71 .td_module_wrap{
					padding-bottom: 6px !important;
					margin-bottom: 6px !important;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				}.tdi_71 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_71 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_71 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_71 .td-module-container:before{
					bottom: -6px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_71 .td_module_wrap{
					padding-bottom: 6px !important;
					margin-bottom: 6px !important;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				}.tdi_71 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_71 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_71 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_71 .td-module-container:before{
					bottom: -6px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_71 .td_module_wrap{
					padding-bottom: 6px !important;
					margin-bottom: 6px !important;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				}.tdi_71 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_71 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_71 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_71 .td-module-container:before{
					bottom: -6px;
				}
}
</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_71 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/monde/nouvelle-zelande-il-vole-une-statue-et-plonge-dans-leau-glacee/" rel="bookmark" class="td-image-wrap " title="Nouvelle-Zélande : il vole une statue et plonge dans l&#8217;eau glacée" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_72 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/08/rutherford-memorial-brightwater.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_72" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/08/rutherford-memorial-brightwater-324x375.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/monde/nouvelle-zelande-il-vole-une-statue-et-plonge-dans-leau-glacee/" rel="bookmark" title="Nouvelle-Zélande : il vole une statue et plonge dans l&#8217;eau glacée">Nouvelle-Zélande : il vole une statue et plonge dans l&#8217;eau glacée</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/buzz/jason-momoa-devient-steward-le-temps-dun-vol-pour-hawaii/" rel="bookmark" class="td-image-wrap " title="Jason Momoa devient steward le temps d&#8217;un vol pour Hawaii" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_73 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/08/Capture-4-648x508.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_73" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/08/Capture-4-324x400.jpg')" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/buzz/jason-momoa-devient-steward-le-temps-dun-vol-pour-hawaii/" rel="bookmark" title="Jason Momoa devient steward le temps d&#8217;un vol pour Hawaii">Jason Momoa devient steward le temps d&#8217;un vol pour Hawaii</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/monde/chine-une-influenceuse-se-filme-en-train-de-manger-un-grand-requin-blanc-la-police-enquete/" rel="bookmark" class="td-image-wrap " title="Chine : une influenceuse se filme en train de manger un grand requin blanc, la police enquête" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_74 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/08/great-white-shark-2022-03-07-23-56-51-utc-648x800.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_74" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/08/great-white-shark-2022-03-07-23-56-51-utc-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/monde/chine-une-influenceuse-se-filme-en-train-de-manger-un-grand-requin-blanc-la-police-enquete/" rel="bookmark" title="Chine : une influenceuse se filme en train de manger un grand requin blanc, la police enquête">Chine : une influenceuse se filme en train de manger un grand requin blanc, la police enquête</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/buzz/australie-plus-de-200-000-fcfp-damende-pour-avoir-transporte-des-mcmuffins/" rel="bookmark" class="td-image-wrap " title="Australie : plus de 200 000 Fcfp d&#8217;amende pour avoir transporté des McMuffins" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_75 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/08/Panini-648x666.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_75" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/08/Panini-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/buzz/australie-plus-de-200-000-fcfp-damende-pour-avoir-transporte-des-mcmuffins/" rel="bookmark" title="Australie : plus de 200 000 Fcfp d&#8217;amende pour avoir transporté des McMuffins">Australie : plus de 200 000 Fcfp d&#8217;amende pour avoir transporté des McMuffins</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/environnement/australes-une-otarie-observee-a-rapa/" rel="bookmark" class="td-image-wrap " title="Australes : une otarie observée à Rapa" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_76 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/08/otarie-e1659381373403-648x493.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_76" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/08/otarie-e1659381373403-324x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/environnement/australes-une-otarie-observee-a-rapa/" rel="bookmark" title="Australes : une otarie observée à Rapa">Australes : une otarie observée à Rapa</a></h3>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_71" data-td_block_id="tdi_71"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_71" data-td_block_id="tdi_71"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_menu tdi_79 tds_menu_active1 tds_menu_sub_active1 tdb-menu-sub-inline tdb-head-menu-inline tdb-mm-align-parent td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_79"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_79 { 
display:inline-block !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_79{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_79{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_79 .tdb-menu > li > a,
                .tdi_79 .td-subcat-more{
                    padding: 0 10px;
                
                    color: #ffffff;
                }.tdi_79 .tdb-menu > li .tdb-menu-sep,
                .tdi_79 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_79 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_79 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_79 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_79 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_79 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_79 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_79 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
                .tdi_79 .td-subcat-more .tdb-menu-more-icon-svg,
                .tdi_79 .td-subcat-more .tdb-menu-more-icon-svg *{
                    fill: #ffffff;
                }.tdi_79 .tdb-menu > li > a,
                .tdi_79 .td-subcat-more,
                .tdi_79 .td-subcat-more > .tdb-menu-item-text{
                    line-height:3.8 !important;
                }.tdi_79 .tdb-menu .tdb-normal-menu ul,
                .tdi_79 .td-pulldown-filter-list{
                    text-align: right;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_79 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_79:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_79 .tdb-mega-menu .sub-menu > li{
                    max-width: 1200px !important;
                }.tdi_79 .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 100%;
                    margin: 0 auto;
                }.tdi_79 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_79 .tdb-menu > li > a,
                .tdi_79 .td-subcat-more{
                    padding: 0 7px;
                }.tdi_79 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_79 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 5px;
                }.tdi_79 .tdb-menu > li > a,
                .tdi_79 .td-subcat-more,
                .tdi_79 .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;line-height:3.8 !important;
                }
}
</style>
<style>
.tdi_79 .tdb-menu > li > a:after,
				.tdi_79 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_79 class="td_block_inner td-fix-index"><ul id="menu-tntv-news-les-jts" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-3341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3341 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Les JT</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-61336" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-61336"><a href="https://www.tntv.pf/direct/"><div class="tdb-menu-item-text">En Direct</div></a></li>
	<li id="menu-item-3343" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-3343"><a href="https://www.tntv.pf/programmes/info/le-journal-te-vea/"><div class="tdb-menu-item-text">En Replay</div></a></li>
</ul>
</li>
</ul></div></div></div></div><div class="vc_column tdi_83  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_83{
                    vertical-align: baseline;
                }.tdi_83 > .wpb_wrapper,
				.tdi_83 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_83 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_83 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_83 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_83{
width:6% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_84 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_84" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.tntv.pf/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Rechercher</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon tdc-font-fa tdc-font-fa-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_85" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_86  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_86,
                .tdi_86 .tdc-columns{
                    min-height: 0;
                }.tdi_86,
				.tdi_86 .tdc-columns{
				    display: block;
				}.tdi_86 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_86{
position:relative;
}

.tdi_86 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_85_rand_style td-element-style" ><style>
.tdi_85_rand_style{
background-color:#44546a !important;
}
 </style></div><div class="vc_column tdi_88  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_88{
                    vertical-align: middle;
                }.tdi_88 > .wpb_wrapper,
				.tdi_88 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_88 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_88 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_88 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_89 tagdiv-type td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_89" >
<style>

/* inline tdc_css att */

.tdi_89{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_89 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_89{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_block_text_with_title{
                  margin-bottom: 44px;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_text_with_title p:last-child{
                  margin-bottom: 0;
                }.tdi_89,
                .tdi_89 p{
			        font-size:13px !important;line-height:2.2 !important;font-weight:500 !important;
		        }.tdi_89{
			        color: #ffffff;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index">A VOIR
</div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_90 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_90" >
<style>

/* inline tdc_css att */

.tdi_90{
padding-left:8px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_90 .tdm-descr{
                    color: #e8e8e8;
                
					font-size:13px !important;font-weight:500 !important;text-transform:uppercase !important;
				}
</style><p class="tdm-descr">|</p></div><div class="td_block_wrap tdb_header_menu tdi_91 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_91"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_91{
z-index:0 !important;
}

</style>
<style>
/* custom css */
.tdi_91{
                    max-width: 80%;
                
                    display: inline-block;
                }.tdi_91 .tdb-menu > li .tdb-menu-sep,
                .tdi_91 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_91 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_91 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_91 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_91 .tdb-menu > li > a,
                .tdi_91 .td-subcat-more{
                    color: #e8e8e8;
                }.tdi_91 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_91 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_91 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_91 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
                .tdi_91 .td-subcat-more .tdb-menu-more-icon-svg,
                .tdi_91 .td-subcat-more .tdb-menu-more-icon-svg *{
                    fill: #e8e8e8;
                }.tdi_91 .tdb-menu > li > a,
                .tdi_91 .td-subcat-more,
                .tdi_91 .td-subcat-more > .tdb-menu-item-text{
                    font-size:13px !important;line-height:2.2 !important;font-weight:500 !important;text-transform:none !important;
                }.tdi_91 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_91 .tdb-menu .tdb-normal-menu ul,
                .tdi_91 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_91 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_91 .tdb-menu > li > a,
                .tdi_91 .td-subcat-more{
                    padding: 0 2px;
                }
}
</style>
<style>
.tds_menu_active3 .tdb-menu > li > a:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu > li.current-menu-item > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-menu-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-category-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li:hover > a:after,
                 .tds_menu_active3 .tdb-menu > li.tdb-hover > a:after{
                  opacity: 1;
                }.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
                  opacity: 1;
                }.tdi_91 .tdb-menu > li > a:after,
				.tdi_91 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #283a52;
				}
</style>
<style>

</style><div id=tdi_91 class="td_block_inner td-fix-index"><ul id="menu-sous-menu-a-voir" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-168470" class="menu-item menu-item-type-post_type menu-item-object-post tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-168470"><a href="https://www.tntv.pf/programmes/fenua/tua-2/"><div class="tdb-menu-item-text">Tua</div></a></li>
<li id="menu-item-268856" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-268856"><a href="https://www.tntv.pf/event/jeu-be-happy-en-magasin/"><div class="tdb-menu-item-text">Be Happy</div></a></li>
<li id="menu-item-265674" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-265674"><a href="https://www.tntv.pf/te-aito/"><div class="tdb-menu-item-text">Te Aito / Super Aito</div></a></li>
<li id="menu-item-252144" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-252144"><a href="https://www.tntv.pf/mma"><div class="tdb-menu-item-text">MMA</div></a></li>
<li id="menu-item-267466" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-267466"><a href="https://www.tntv.pf/programmes/evenements/heiva-des-ecoles/"><div class="tdb-menu-item-text">Heiva des écoles</div></a></li>
<li id="menu-item-266845" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-266845"><a href="https://www.tntv.pf/heiva/"><div class="tdb-menu-item-text">Heiva i Tahiti</div></a></li>
</ul></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_94 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_94"     >
<style>
/* custom css */
.tdm_block.tdm_block_button{
                  margin-bottom: 0;
                }.tdm_block.tdm_block_button .tds-button{
                  line-height: 0;
                }.tdm_block.tdm_block_button.tdm-block-button-inline{
                  display: inline-block;
                }.tdm_block.tdm_block_button.tdm-block-button-full,
                .tdm_block.tdm_block_button.tdm-block-button-full .tdm-btn{
                  display: block;
                }.tdi_94{
                    float: right;
                    clear: none;
                }.tdi_94 .tdm-btn{
                    height: auto;
                    padding: 0 15px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_94 .tdm-btn{
                    height: auto;
                    padding: 0 5px;
                }
}
</style>
<style>
body .tdi_95{
					background-color: #dd9933;
				}body .tdi_95:before{
					background-color: #ddb77e;
				}.tdi_95{
                    padding: 0 15px;
                    height: auto;
                    line-height: 1;
                
					font-size:14px !important;line-height:2.2 !important;font-weight:700 !important;text-transform:uppercase !important;
				
					height: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_95{
                    padding: 0 5px;
                    height: auto;
                    line-height: 1;
                
					font-size:12px !important;line-height:2.2 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-button td-fix-index"><a 
                href="/coronavirus/" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_95" ><span class="tdm-btn-text">Infos coronavirus</span></a></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_96 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_96"     >
<style>
/* custom css */
.tdi_96{
                    float: right;
                    clear: none;
                }.tdi_96 .tdm-btn{
                    height: auto;
                    padding: 0 20px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_96 .tdm-btn{
                    height: auto;
                    padding: 0 3px;
                }
}
</style>
<style>
body .tdi_97{
					background-color: #44546a;
				}body .tdi_97:before{
					background-color: #343e51;
				}.tdi_97{
                    padding: 0 20px;
                    height: auto;
                    line-height: 1;
                
					line-height:2.2 !important;font-weight:400 !important;text-transform:uppercase !important;
				
					height: auto;
				}.tdi_97 .tdm-btn-icon:first-child{
					margin-right: 8px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_97{
                    padding: 0 3px;
                    height: auto;
                    line-height: 1;
                
					font-size:13px !important;line-height:2.2 !important;font-weight:400 !important;text-transform:uppercase !important;
				}.tdi_97 .tdm-btn-icon:first-child{
					margin-right: 5px;
				}
}
</style><div class="tds-button td-fix-index"><a 
                href="/meteo/" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_97" ><i class="tdm-btn-icon tdc-font-typcn tdc-font-typcn-weather-partly-sunny"></i><span class="tdm-btn-text">Météo</span></a></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_98" class="tdc-zone"><div class="tdc_zone tdi_99  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_99{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_100" class="tdc-row"><div class="vc_row tdi_101  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_101,
                .tdi_101 .tdc-columns{
                    min-height: 0;
                }.tdi_101,
				.tdi_101 .tdc-columns{
				    display: block;
				}.tdi_101 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_103  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_103{
                    vertical-align: baseline;
                }.tdi_103 > .wpb_wrapper,
				.tdi_103 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_103 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_103 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_103 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="275644" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-2940"
                    class="post-2940 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_104" class="tdc-zone"><div class="tdc_zone tdi_105  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_105{
                    min-height: 0;
                }
</style><div id="tdi_106" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_107  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_107,
                .tdi_107 .tdc-columns{
                    min-height: 0;
                }.tdi_107,
				.tdi_107 .tdc-columns{
				    display: block;
				}.tdi_107 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_107{
padding-top:22px !important;
}

.tdi_107 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_107{
padding-top:8px !important;
}
}

</style><div class="vc_column tdi_109  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_109{
                    vertical-align: baseline;
                }.tdi_109 > .wpb_wrapper,
				.tdi_109 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_109 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_109 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_109 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_109{
margin-top:10px !important;
padding-right:10px !important;
padding-left:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_110 tagdiv-type td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_110" >
<style>

/* inline tdc_css att */

.tdi_110{
margin-bottom:0px !important;
}

</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index">
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_111 td_block_template_10">
<style>
/* custom css */
.tdi_111.td-a-rec{
					text-align: center;
				}.tdi_111 .td-element-style{
					z-index: -1;
				}
</style><div id='div-gpt-ad-1599878331639-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599878331639-0'); });
  </script>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_112 td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_112" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_112{
margin-top:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_112" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tntv.pf%2Ftntvnews%2Fpolynesie%2Fsociete%2Fentreprises-candidatez-pour-exposer-au-tech4islands-summit%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Entreprises+%3A+candidatez+pour+exposer+au+Tech4islands+Summit&url=https%3A%2F%2Fwww.tntv.pf%2Ftntvnews%2Fpolynesie%2Fsociete%2Fentreprises-candidatez-pour-exposer-au-tech4islands-summit%2F&via=TahitinuiTV" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.tntv.pf/tntvnews/polynesie/societe/entreprises-candidatez-pour-exposer-au-tech4islands-summit/&amp;media=https://www.tntv.pf/tntv/wp-content/uploads/2022/08/298368561_1376258712898843_3281346716313697348_n-e1660168201154.jpg&description=Entreprises+%3A+candidatez+pour+exposer+au+Tech4islands+Summit" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tntv.pf/tntvnews/polynesie/societe/entreprises-candidatez-pour-exposer-au-tech4islands-summit/&title=Entreprises+%3A+candidatez+pour+exposer+au+Tech4islands+Summit" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#5a65292f38303f392e671f342e283f2a2833293f297a607a393b343e333e3b2e3f207a2a352f287a3f222a35293f287a3b2f7a0e3f39326e3329363b343e297a092f3737332e7c38353e2367322e2e2a296075752d2d2d742e342e2c742a3c752e342e2c343f2d29752a353623343f29333f75293539333f2e3f753f342e283f2a2833293f2977393b343e333e3b2e3f20772a352f28773f222a35293f28773b2f772e3f39326e3329363b343e2977292f3737332e75" title="Email">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_112" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_title tdi_113 tdb-single-title td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_113" >
<style>

/* inline tdc_css att */

.tdi_113{
margin-top:-10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_113{
margin-top:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_113 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_113 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_113{
					text-align: left;
				}.tdi_113 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_113 .tdb-title-text{
					font-size:44px !important;line-height:1.2 !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_113 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_113 .tdb-title-text{
					font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Entreprises : candidatez pour exposer au Tech4islands Summit</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_115  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_115{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_115,
				.tdi_115 .tdc-inner-columns{
				    display: block;
				}.tdi_115 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_115 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_115{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_115{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_115{
margin-top:-10px !important;
}
}

</style><div class="vc_column_inner tdi_117  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_117{
                    vertical-align: baseline;
                }.tdi_117 .vc_column-inner > .wpb_wrapper,
				.tdi_117 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_117 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_118 td-pb-border-top td_block_template_10 "   data-td-block-uid="tdi_118" >
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_118 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_118 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_118 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_118{
					text-align: left;
				}

/* phone */
@media (max-width: 767px){
.tdi_118 .tdb-entry-category{
					margin: 0 5px 0 0;
				
					font-size:14px !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.tntv.pf/category/tntvnews/infospratiques/" ><span class="tdb-cat-bg"></span>Infos Pratiques</a></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_119 tdm-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_119" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_119{
margin-top:-10px !important;
padding-right:5px !important;
display:inline-block !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_119{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_119{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_119 .tdm-descr{
                    color: #000000;
                
					font-size:13px !important;
				}
</style><p class="tdm-descr">Publié le </p></div><div class="td_block_wrap tdb_single_date tdi_120 td-pb-border-top td_block_template_10 tdb-post-meta"  data-td-block-uid="tdi_120" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_120{
margin-top:-15px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_120 svg{
                    width: 14px;
                }.tdi_120 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_120{
					color: #000000;
				}.tdi_120 svg,
				.tdi_120 svg *{
					fill: #000000;
				}

/* phone */
@media (max-width: 767px){
.tdi_120{
					font-size:13px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-08-10T11:50:09-10:00">10/08/2022 à 11:50</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_modified_date tdi_121 td-pb-border-top td_block_template_10 tdb-post-meta"  data-td-block-uid="tdi_121" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_121{
margin-top:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_modified_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_modified_date svg{
                  height: auto;
                }.tdb_single_modified_date svg,
                 .tdb_single_modified_date svg *{
                  fill: #444;
                }.tdi_121 svg{
                    width: 14px;
                }.tdi_121 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_121{
					color: #000000;
				}.tdi_121 svg,
				.tdi_121 svg *{
					fill: #000000;
				}

/* phone */
@media (max-width: 767px){
.tdi_121{
					font-size:13px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span>Mise à jour le </span> <time class="entry-date updated td-module-date" datetime="2022-08-10T12:37:07-10:00">10/08/2022 à 12:37 </time></div></div> <!-- ./block --></div></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_122 td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_122" >
<style>

/* inline tdc_css att */

.tdi_122{
margin-top:-10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_122{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_subtitle{
                  margin-bottom: 14px;
                }.tdb_single_subtitle p,
                .tdb_single_subtitle h1,
                .tdb_single_subtitle h2,
                .tdb_single_subtitle h3,
                .tdb_single_subtitle h4{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 16px;
                  font-style: italic;
                  font-weight: 300;
                  line-height: 24px;
                  margin-top: 0;
                  margin-bottom: 0;
                  color: #747474;
                }.tdb_single_subtitle.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_single_subtitle.tdb-content-horiz-right{
                  text-align: right;
                }.tdi_122 p{
					color: #000000;
				}.td-theme-wrap .tdi_122{
					text-align: left;
				}.tdi_122 p,
				.tdi_122 h1,
				.tdi_122 h2,
				.tdi_122 h3,
				.tdi_122 h4{
					font-family:Open Sans !important;font-size:16px !important;line-height:1.6 !important;font-style:normal !important;font-weight:500 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><p>Le prochain rendez-vous de la Tech au fenua, le Tech4Islands Summit Tahiti se déroulera du 13 au 15 octobre prochains à l'Intercontinental Tahiti Resort et la Polynesian Factory. les entreprises innovantes du fenua sont invitées à poser leur candidature pour exposer gratuitement...</p></div></div><div class="td_block_wrap tdb_single_categories tdi_123 td-pb-border-top td_block_template_10 "   data-td-block-uid="tdi_123" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_123 { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_123{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_123{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_123{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_123 .tdb-entry-category{
					margin: 0 5px 0 0;
				
					font-size:14px !important;
				}.tdi_123 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: #44546a !important;
				}.tdi_123 .tdb-cat-bg:before{
					background-color: #7d879b;
				}.tdi_123 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_123 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_123{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.tntv.pf/category/tntvnews/infospratiques/" ><span class="tdb-cat-bg"></span>Infos Pratiques</a></div></div><div class="td_block_wrap td_block_text_with_title tdi_124 tagdiv-type td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_124" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_124 { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_124{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_124,
                .tdi_124 p{
			        font-size:12px !important;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index">Publié le 10/08/2022 à 11:50 - Mise à jour le 10/08/2022 à 12:37
</div></div><div class="vc_row_inner tdi_126  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_126{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_126,
				.tdi_126 .tdc-inner-columns{
				    display: block;
				}.tdi_126 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_126{
margin-top:-5px !important;
}

.tdi_126 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_126{
display:none !important;
}
}

</style><div class="vc_column_inner tdi_128  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_128{
                    vertical-align: baseline;
                }.tdi_128 .vc_column-inner > .wpb_wrapper,
				.tdi_128 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_128 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_128{
margin-bottom:-30px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon tdi_129 tdm-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_129"   >
<style>

/* inline tdc_css att */

.tdi_129{
margin-top:-5px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_129 { 
display:inline-block !important;
} }

</style>
<style>
/* custom css */
.tdm_block_icon.tdm_block{
                  margin-bottom: 0;
                }.tds-icon{
                  position: relative;
                }.tds-icon:after{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tds-icon svg{
                  display: block;
                }.tdi_129 i{
				    font-size: 16px;
				    text-align: center;
				
				    width: 25.6px;
				    height: 25.6px;
				    line-height: 25.6px;
				}.tdi_129 i,
				.tdi_129 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}
</style>
<style>
.tdi_130{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_130:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-oi tdc-font-oi-timer tdi_130 td-fix-index"></i></div><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_131  tagdiv-type td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_131" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_131 { 
display:inline-block !important;
} }

</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix">Lecture </span> <span class="rt-time"> &lt; 1</span> <span class="rt-label rt-postfix">min.</span></span>
</div></div></div></div></div></div></div></div></div></div><div id="tdi_132" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_133  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_133,
                .tdi_133 .tdc-columns{
                    min-height: 0;
                }.tdi_133,
				.tdi_133 .tdc-columns{
				    display: block;
				}.tdi_133 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_133{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style><div class="vc_column tdi_135  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_135{
                    vertical-align: baseline;
                }.tdi_135 > .wpb_wrapper,
				.tdi_135 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_135 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_135 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_135 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_136 tdb-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_136" >
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_136 .td-audio-player{
                    font-size: 12px;
                }.tdi_136 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_136:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <a 
                                        href="https://www.tntv.pf/tntv/wp-content/uploads/2022/08/298368561_1376258712898843_3281346716313697348_n-e1660168201154.jpg" 
                                        data-caption=""
                                    >
                                    
                                    <img 
                                        width="696" 
                                        height="460" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://www.tntv.pf/tntv/wp-content/uploads/2022/08/298368561_1376258712898843_3281346716313697348_n-e1660168201154-696x460.jpg" srcset="https://www.tntv.pf/tntv/wp-content/uploads/2022/08/298368561_1376258712898843_3281346716313697348_n-e1660168201154-696x460.jpg 696w, https://www.tntv.pf/tntv/wp-content/uploads/2022/08/298368561_1376258712898843_3281346716313697348_n-e1660168201154.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" 
                                        alt="" 
                                        title="298368561_1376258712898843_3281346716313697348_n"
                                    />
                                    </a></div></div><div class="td_block_wrap tdb_single_subtitle tdi_137 td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_137" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_137 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_137{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_137{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_137 p{
					color: #000000;
				}.td-theme-wrap .tdi_137{
					text-align: left;
				}

/* phone */
@media (max-width: 767px){
.tdi_137 p,
				.tdi_137 h1,
				.tdi_137 h2,
				.tdi_137 h3,
				.tdi_137 h4{
					font-size:19px !important;line-height:1.3 !important;font-style:normal !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>Le prochain rendez-vous de la Tech au fenua, le Tech4Islands Summit Tahiti se déroulera du 13 au 15 octobre prochains à l'Intercontinental Tahiti Resort et la Polynesian Factory. les entreprises innovantes du fenua sont invitées à poser leur candidature pour exposer gratuitement...</p></div></div><div class="td_block_wrap tdb_single_content tdi_138 td-pb-border-top td_block_template_10 td-post-content tagdiv-type"  data-td-block-uid="tdi_138" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_138{
margin-top:20px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index">
<p>Vous êtes une entreprise innovante ? Candidatez pour exposer et animer un stand lors de cet événement. </p>



<p>Les objectifs des organisateurs sont de :</p>



<ul><li>Présenter des solutions, des applications concrètes, résilientes, durables et génératrices d&#8217;emplois pour les îles.</li><li>Travailler autour d&#8217;idées, de solutions, de modèles économiques qui permettront un développement harmonieux et durable de nos sociétés insulaires, dans le respect de notre identité et de notre environnement.</li><li>Impliquer, sensibiliser, engager la jeunesse Polynésienne vers ces métiers et modèles de développement d&#8217;avenir</li></ul>



<p>Cette année, <strong>plus de 2000 participants sont attendus sur le Tech4Islands Summit.</strong> Les entreprises sélectionnées pour exposer lors de l&#8217;événement bénéficeront d&#8217;une visibilité grâce à une campagne de communication numérique offerte, et de l&#8217;accès au réseau de la French Tech Polynésie.  </p>



<p><strong>Seuls 15 stands sont à pourvoir et pris en charge par La French Tech Polynésie pour cette édition 2022.</strong> Les candidatures sont ouvertes, en ligne, jusqu&#8217;au 31 août.</p>



<p><strong>Plus dinfos en cliquant <a href="https://docs.google.com/forms/d/e/1FAIpQLSf2gtdzhhKGXgQEZjwvZ3RaiYw8MWvmP39ffO-jrFliw6sxqQ/viewform?fbclid=IwAR08AvNIWe-DXGVHRWx-GXUjk0w3ElFQ8aNDQT22cnIeTGBJLh2xVbNfeJ0" target="_blank" rel="noreferrer noopener">ICI</a></strong></p>
</div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_141 tdb-content-vert-top td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_141" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_141 { 
display:inline-block !important;
} }

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a href="https://www.tntv.pf/author/m-k/" class="tdb-author-photo" title="M. K."></a><div class="tdb-author-info"><a href="https://www.tntv.pf/author/m-k/" class="tdb-author-name">M. K.</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap tdb_single_tags tdi_142 td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_142" >
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_142 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #000000;
                
                    background-color: #eaeaea;
                
					font-size:13px !important;text-transform:uppercase !important;
				}.tdi_142 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-size:13px !important;text-transform:none !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_142 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_142 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_142 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.tntv.pf/tag/appel-a-candidature/">appel à candidature</a></li><li><a href="https://www.tntv.pf/tag/entreprises/">entreprises</a></li><li><a href="https://www.tntv.pf/tag/tech4islands/">tech4islands</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_144  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_144{
margin-top:28px !important;
margin-bottom:15px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_145 td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_145" ><div id="tdi_145" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Partager</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tntv.pf%2Ftntvnews%2Fpolynesie%2Fsociete%2Fentreprises-candidatez-pour-exposer-au-tech4islands-summit%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Entreprises+%3A+candidatez+pour+exposer+au+Tech4islands+Summit&url=https%3A%2F%2Fwww.tntv.pf%2Ftntvnews%2Fpolynesie%2Fsociete%2Fentreprises-candidatez-pour-exposer-au-tech4islands-summit%2F&via=TahitinuiTV" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.tntv.pf/tntvnews/polynesie/societe/entreprises-candidatez-pour-exposer-au-tech4islands-summit/&amp;media=https://www.tntv.pf/tntv/wp-content/uploads/2022/08/298368561_1376258712898843_3281346716313697348_n-e1660168201154.jpg&description=Entreprises+%3A+candidatez+pour+exposer+au+Tech4islands+Summit" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tntv.pf/tntvnews/polynesie/societe/entreprises-candidatez-pour-exposer-au-tech4islands-summit/&title=Entreprises+%3A+candidatez+pour+exposer+au+Tech4islands+Summit" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#caf5b9bfa8a0afa9bef78fa4beb8afbab8a3b9afb9eaf0eaa9aba4aea3aeabbeafb0eabaa5bfb8eaafb2baa5b9afb8eaabbfea9eafa9a2fea3b9a6aba4aeb9ea99bfa7a7a3beeca8a5aeb3f7a2bebebab9f0e5e5bdbdbde4bea4bebce4baace5bea4bebca4afbdb9e5baa5a6b3a4afb9a3afe5b9a5a9a3afbeafe5afa4beb8afbab8a3b9afb9e7a9aba4aea3aeabbeafb0e7baa5bfb8e7afb2baa5b9afb8e7abbfe7beafa9a2fea3b9a6aba4aeb9e7b9bfa7a7a3bee5" title="Email">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_145" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_147  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_147{
margin-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_147{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_148 td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_148" >
<style>

/* inline tdc_css att */

.tdi_148{
margin-bottom:43px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_148{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_148 .tdb-next-post a{
					color: #000000;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Article précédent</span><a href="https://www.tntv.pf/tntvnews/polynesie/economie/en-nouvelle-caledonie-yvonnick-raffin-recu-par-le-gouvernement/">En Nouvelle-Calédonie, Yvonnick Raffin reçu par le gouvernement</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Article suivant</span><a href="https://www.tntv.pf/tntvnews/polynesie/societe/un-nouveau-dispositif-pour-les-etudiants-du-fenua-qui-partent-en-metropole/">Un nouveau dispositif pour les étudiants du fenua qui partent en métropole</a></div></div></div><div class="td_block_wrap tdb_single_related tdi_149 td_with_ajax_pagination td-pb-border-top td_block_template_10 tdb-single-related-posts"  data-td-block-uid="tdi_149" >
<style>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</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>sur le même thème</span></h4></div><div id=tdi_149 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/polynesie/environnement/" class="td-post-category">Environnement</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/environnement/une-convention-de-collaboration-entre-tech4islands-et-le-cnes/" rel="bookmark" class="td-image-wrap " title="Une convention de collaboration entre Tech4Islands et le CNES" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_150 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/07/thumbnail_CNES.jpeg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_150" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/07/thumbnail_CNES-696x936.jpeg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/environnement/une-convention-de-collaboration-entre-tech4islands-et-le-cnes/" rel="bookmark" title="Une convention de collaboration entre Tech4Islands et le CNES">Une convention de collaboration entre Tech4Islands et le CNES</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/infospratiques/" class="td-post-category">Infos Pratiques</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/infospratiques/une-semaine-pour-creer-sa-boite-pour-rentre-lentrepreneuriat-accessible-a-tous/" rel="bookmark" class="td-image-wrap " title="Une &#8220;Semaine pour créer sa boîte&#8221; pour rentre l&#8217;entrepreneuriat accessible à tous" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_151 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/05/Affiche_Adie_Semaine-pour-créer-sa-boîte_Mai-2022-e1653445326516.png");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_151" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/05/Affiche_Adie_Semaine-pour-créer-sa-boîte_Mai-2022-e1653445326516-696x421.png')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/infospratiques/une-semaine-pour-creer-sa-boite-pour-rentre-lentrepreneuriat-accessible-a-tous/" rel="bookmark" title="Une &#8220;Semaine pour créer sa boîte&#8221; pour rentre l&#8217;entrepreneuriat accessible à tous">Une &#8220;Semaine pour créer sa boîte&#8221; pour rentre l&#8217;entrepreneuriat accessible à tous</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/polynesie/societe/" class="td-post-category">Société</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/vahine-aratai-no-porinetia-une-association-par-et-pour-les-cheffes-dentreprises-de-polynesie/" rel="bookmark" class="td-image-wrap " title="Vahine Arata&#8217;i no Porinetia : une association par et pour les cheffes d&#8217;entreprises de Polynésie" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_152 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/05/woman-is-using-laptop-computer-sitting-at-a-desk-w-2022-01-28-22-41-33-utc-1392x928.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_152" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/05/woman-is-using-laptop-computer-sitting-at-a-desk-w-2022-01-28-22-41-33-utc-696x464.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/vahine-aratai-no-porinetia-une-association-par-et-pour-les-cheffes-dentreprises-de-polynesie/" rel="bookmark" title="Vahine Arata&#8217;i no Porinetia : une association par et pour les cheffes d&#8217;entreprises de Polynésie">Vahine Arata&#8217;i no Porinetia : une association par et pour les cheffes d&#8217;entreprises de Polynésie</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_154  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_154{
                    vertical-align: baseline;
                }.tdi_154 > .wpb_wrapper,
				.tdi_154 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_154 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_154 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_154 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_155 td-pb-border-top td_block_template_10 td-fix-index"  data-td-block-uid="tdi_155" >
<style>

/* inline tdc_css att */

.tdi_155{
margin-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_155{
margin-top:20px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_155 .td-block-title a,
				body .tdi_155 .td-block-title span{
					text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_155 .td-block-title a,
				body .tdi_155 .td-block-title span{
					font-size:15px !important;text-transform:uppercase !important;
				}
}
</style><h4 class="td-block-title"><a href="https://www.tntv.pf/coronavirus/" class="td-pulldown-size">infos coronavirus</a></h4></div><div class="wpb_wrapper td_block_single_image td_block_wrap td_block_wrap vc_single_image tdi_156  td-single-image- td-pb-border-top td_block_template_10 "  data-td-block-uid="tdi_156"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2020/03/bouton-coronavirus5.jpg');" 
			href="https://www.tntv.pf/coronavirus/"  ></a>
<style>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</style></div><div class="td-a-rec td-a-rec-id-sidebar  tdi_157 td_block_template_10">
<style>

/* inline tdc_css att */

.tdi_157{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_157.td-a-rec{
					text-align: center;
				}.tdi_157 .td-element-style{
					z-index: -1;
				}.tdi_157.td-a-rec-img{
				    text-align: left;
				}.tdi_157.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_157.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-cw-passback">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/194341758/cw300x300', [[368, 368], [300, 300]], 'gpt-cw-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-cw-passback');
    });
  </script>
</div>

</div><div class="td_block_wrap tdb_single_related tdi_158 td_with_ajax_pagination td-pb-border-top td_block_template_10 tdb-single-related-posts"  data-td-block-uid="tdi_158" >
<style>

/* inline tdc_css att */

.tdi_158{
margin-top:20px !important;
}

</style>
<style>
/* custom css */
.tdb-dummy-data{
                  position: absolute;
                  top: 50%;
                  left: 50%;
                  transform: translate(-50%);
                  padding: 8px 40px 9px;
                  background: rgba(0, 0, 0, 0.35);
                  color: #fff;
                  z-index: 100;
                  opacity: 0;
                  -webkit-transition: opacity 0.2s;
                  transition: opacity 0.2s;
                }.tdc-element:hover .tdb-dummy-data{
                  opacity: 1;
                }.tdi_158 .td-image-wrap{
					padding-bottom: 50%;
				}.tdi_158 .entry-thumb{
					background-position: center 50%;
				}.tdi_158 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_158 .td-image-container{
                	display: block; order: 0;
                
				    flex: 0 0 0;
				}.tdi_158 .td-module-meta-info{
					padding: 6px 0 0 0;
				
					border-color: #eaeaea;
				}.tdi_158 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 9px;
					margin-bottom: 9px;
				
				    display: flex;
				}.tdi_158 .tdb-block-inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_158 .td-module-container:before{
					bottom: -9px;
				
					border-width: 0 0 1px 0;
					border-style: solid;
					border-color: #eaeaea;
				
					border-color: #e0e0e0;
				}.tdi_158 .td-post-vid-time{
					display: block;
				}.tdi_158 .td-post-category{
					display: none;
				}.tdi_158 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_158 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_158 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_158 .td-read-more{
					display: none;
				}.tdi_158 .td-post-author-name{
					display: none;
				}.tdi_158 .td-post-date,
				.tdi_158 .td-post-author-name span{
					display: none;
				}.tdi_158 .td-module-comments{
					display: none;
				}.tdi_158 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_158 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_158 .entry-title{
					font-size:17px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_158 .td_block_inner{
                    display: flex;
                    flex-wrap: wrap;
				}html:not([class*='ie']) .tdi_158 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_158 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_158 .td-module-container:before{
					bottom: -9px;
				}.tdi_158 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_158 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_158 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_158 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_158 .td-module-container:before{
					bottom: -9px;
				}.tdi_158 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_158 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_158 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_158 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_158 .td-module-container:before{
					bottom: -9px;
				}.tdi_158 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_158 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_158 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>À LIRE AUSSI</span></h4></div><div id=tdi_158 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/un-nouveau-dispositif-pour-les-etudiants-du-fenua-qui-partent-en-metropole/" rel="bookmark" class="td-image-wrap " title="Un nouveau dispositif pour les étudiants du fenua qui partent en métropole" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_159 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/etudiants.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_159" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/etudiants-696x464.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/un-nouveau-dispositif-pour-les-etudiants-du-fenua-qui-partent-en-metropole/" rel="bookmark" title="Un nouveau dispositif pour les étudiants du fenua qui partent en métropole">Un nouveau dispositif pour les étudiants du fenua qui partent en métropole</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/christelle-lehartel-pour-les-postes-dans-leducation-la-priorite-est-donnee-aux-polynesiens/" rel="bookmark" class="td-image-wrap " title="Christelle Lehartel : pour les postes dans l&#8217;éducation &#8220;la priorité est donnée aux Polynésiens&#8221;" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_160 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/08/Image2-1-1392x783.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_160" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/08/Image2-1-696x392.jpg')" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/christelle-lehartel-pour-les-postes-dans-leducation-la-priorite-est-donnee-aux-polynesiens/" rel="bookmark" title="Christelle Lehartel : pour les postes dans l&#8217;éducation &#8220;la priorité est donnée aux Polynésiens&#8221;">Christelle Lehartel : pour les postes dans l&#8217;éducation &#8220;la priorité est donnée aux Polynésiens&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/taravao-fait-sa-rentree-scolaire/" rel="bookmark" class="td-image-wrap " title="Taravao fait sa rentrée scolaire" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_161 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/08/Image4-1-1392x783.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_161" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/08/Image4-1-696x392.jpg')" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/taravao-fait-sa-rentree-scolaire/" rel="bookmark" title="Taravao fait sa rentrée scolaire">Taravao fait sa rentrée scolaire</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/pirae-cloture-du-camp-de-vacances-pour-les-adolescents-issus-des-quartiers-prioritaires/" rel="bookmark" class="td-image-wrap " title="Pirae : clôture du camp de vacances pour les adolescents issus des quartiers prioritaires" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_162 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/08/IMG_6043-1392x1044.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_162" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/08/IMG_6043-696x522.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/pirae-cloture-du-camp-de-vacances-pour-les-adolescents-issus-des-quartiers-prioritaires/" rel="bookmark" title="Pirae : clôture du camp de vacances pour les adolescents issus des quartiers prioritaires">Pirae : clôture du camp de vacances pour les adolescents issus des quartiers prioritaires</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div><div id="tdi_163" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_164  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_164,
                .tdi_164 .tdc-columns{
                    min-height: 0;
                }.tdi_164,
				.tdi_164 .tdc-columns{
				    display: block;
				}.tdi_164 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_166  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_166{
                    vertical-align: baseline;
                }.tdi_166 > .wpb_wrapper,
				.tdi_166 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_166 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_166 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_166 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_166{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_167 td-pb-border-top td_block_template_14 td_flex_block"  data-td-block-uid="tdi_167" >
<style>
.td_block_template_14.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_14 .td-related-title a {
                margin: 0 12px !important;
                font-size: 14px;
            }
            @media (max-width: 767px) {
                .td_block_template_14 .td-related-title a {
                    margin: 0 8px !important;
                }
            }
            .td_block_template_14 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            .td_block_template_14 .td-block-title {
                font-size: 13px;
                font-weight: 400;
                margin-top: 0;
                margin-bottom: 26px;
                padding: 11px 0;
                line-height: 1;
                position: relative;
                overflow: hidden;
                text-align: center;
                background-color: #111;
                border: 1px solid transparent;
            }
            .td_block_template_14 .td-block-title > * {
                color: #fff;
                margin: 0 12px;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter {
                background-color: transparent !important;
                display: inline-block;
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option {
                height: 100%;
                display: table;
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i {
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter i {
                margin-right: 16px;
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list {
                border-width: 0 1px 1px;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
                padding-right: 32px;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more {
                vertical-align: middle;
                display: table-cell;
                padding: 0;
                opacity: 0.8;
            }
            @media (max-width: 767px) {
                .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more span {
                    display: none;
                }
            }
            
            

            
            .tdi_167 .td-block-title {
                background-color: #cd1a21 !important;
            }
/* inline tdc_css att */

.tdi_167{
margin-bottom:60px !important;
}

</style>
<style>
/* custom css */
.tdi_167 .td-image-wrap{
					padding-bottom: 60%;
				}.tdi_167 .entry-thumb{
					background-position: center 50%;
				}.tdi_167 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea !important;
				}.tdi_167 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_167 .td-module-meta-info,
				.ie11 .tdi_167 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_167 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_167 .td_module_wrap{
					width: 33.33333333%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_167 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_167 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_167 .td-post-vid-time{
					display: block;
				}.tdi_167 .td-post-category{
					display: none;
				}.tdi_167 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_167 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_167 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_167 .td-read-more{
					display: none;
				}.tdi_167 .td-author-date{
					display: inline;
				}.tdi_167 .td-post-author-name{
					display: none;
				}.tdi_167 .td-post-date,
				.tdi_167 .td-post-author-name span{
					display: none;
				}.tdi_167 .entry-review-stars{
					display: inline-block;
				}.tdi_167 .td-icon-star,
                .tdi_167 .td-icon-star-empty,
                .tdi_167 .td-icon-star-half{
					font-size: 15px;
				}.tdi_167 .td-module-comments{
					display: block;
				}.tdi_167 .td_module_wrap:nth-child(3n+1){
					clear: both;
				}.tdi_167 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_167 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none;
				}.tdi_167 .td-block-title a,
				.tdi_167 .td-block-title span{
					font-size:17px !important;font-weight:500 !important;
				}.tdi_167 .entry-title{
					font-weight:500 !important;
				}html:not([class*='ie']) .tdi_167 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_167 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_167 .td-module-container:before{
					bottom: -18px;
				}.tdi_167 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_167 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_167 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_167 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_167 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_167 .td-module-container:before{
					bottom: -18px;
				}.tdi_167 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_167 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_167 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_167 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_167 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_167 .td-module-container:before{
					bottom: -18px;
				}.tdi_167 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_167 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_167 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.tntv.pf/coronavirus/">INFOS CORONAVIRUS</a></h4></div><div id=tdi_167 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/monde/budget-2023-le-gouvernement-reduit-les-depenses-post-covid-et-laisse-la-part-belle-aux-ministeres/" rel="bookmark" class="td-image-wrap " title="Budget 2023 : le gouvernement réduit les dépenses post-Covid et laisse la part belle aux ministères" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_168 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2020/09/Sans-titre-6-1392x924.jpeg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_168" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2020/09/Sans-titre-6-696x462.jpeg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/monde/budget-2023-le-gouvernement-reduit-les-depenses-post-covid-et-laisse-la-part-belle-aux-ministeres/" rel="bookmark" title="Budget 2023 : le gouvernement réduit les dépenses post-Covid et laisse la part belle aux ministères">Budget 2023 : le gouvernement réduit les dépenses post-Covid et laisse la part belle aux ministères</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/infospratiques/un-vaccinodrome-ouvert-a-la-presidence-ce-samedi/" rel="bookmark" class="td-image-wrap " title="Un vaccinodrome ouvert à la présidence ce samedi" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_169 {
                                                      background-image: url("https://www.tntv.pf/tntv/wp-content/uploads/2022/08/VACCINATION-Samedi-6-aout-1392x516.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_169" style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2022/08/VACCINATION-Samedi-6-aout-696x258.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/infospratiques/un-vaccinodrome-ouvert-a-la-presidence-ce-samedi/" rel="bookmark" title="Un vaccinodrome ouvert à la présidence ce samedi">Un vaccinodrome ouvert à la présidence ce samedi</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/monde/loi-sanitaire-face-au-covid-le-conseil-constitutionnel-donne-son-aval/" rel="bookmark" class="td-image-wrap " title="Loi sanitaire face au Covid : le Conseil constitutionnel donne son aval" ><span class="entry-thumb td-thumb-css tdi_170" style="background-image: url('https://www.tntv.pf/tntv/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_696x0.png')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/monde/loi-sanitaire-face-au-covid-le-conseil-constitutionnel-donne-son-aval/" rel="bookmark" title="Loi sanitaire face au Covid : le Conseil constitutionnel donne son aval">Loi sanitaire face au Covid : le Conseil constitutionnel donne son aval</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="M. K."></span><meta itemprop="datePublished" content="2022-08-10T11:50:09-10:00"><meta itemprop="dateModified" content="2022-08-10T12:37:07-10:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.tntv.pf/tntvnews/polynesie/societe/entreprises-candidatez-pour-exposer-au-tech4islands-summit/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tntv.pf/tntv/wp-content/uploads/2020/06/Logo-TNTV-20-ans.png"></span><meta itemprop="name" content="TNTV Tahiti Nui Télévision"></span><meta itemprop="headline" content="Le prochain rendez-vous de la Tech au fenua, le Tech4Islands Summit Tahiti se déroulera du 13 au 15 octobre prochains à l&#039;Intercontinental Tahiti Resort et la Polynesian Factory. les entreprises innovantes du fenua sont invitées à poser leur candidature pour exposer gratuitement..."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tntv.pf/tntv/wp-content/uploads/2022/08/298368561_1376258712898843_3281346716313697348_n-e1660168201154.jpg"><meta itemprop="width" content="1372"><meta itemprop="height" content="906"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_171" class="tdc-zone"><div class="tdc_zone tdi_172  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_172{
                    min-height: 0;
                }
</style><div id="tdi_173" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_174  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_174,
                .tdi_174 .tdc-columns{
                    min-height: 0;
                }.tdi_174,
				.tdi_174 .tdc-columns{
				    display: block;
				}.tdi_174 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_174.tdc-row-content-vert-center,
                    .tdi_174.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_174.tdc-row-content-vert-bottom,
                    .tdi_174.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_174.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_174.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_174{
position:relative;
}

.tdi_174 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_174{
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<div class="tdi_173_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_173_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.tntv.pf/tntv/wp-content/uploads/2019/03/footer-tntv-news-copy.png") !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style>
.tdi_173_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_176  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_176{
                    vertical-align: baseline;
                }.tdi_176 > .wpb_wrapper,
				.tdi_176 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_176 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_176 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_176 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_176{
margin-bottom:38px !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_178  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_178{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_178,
				.tdi_178 .tdc-inner-columns{
				    display: block;
				}.tdi_178 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_178{
padding-top:20px !important;
}

.tdi_178 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_180  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_180{
                    vertical-align: baseline;
                }.tdi_180 .vc_column-inner > .wpb_wrapper,
				.tdi_180 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_180 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap td-no-img-custom-url td_block_wrap vc_single_image tdi_181  td-single-image- td-pb-border-top td_block_template_10 "  data-td-block-uid="tdi_181"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2020/06/Logo-TNTV-News-20-ans.png');" 
			href="#"  ></a>
<style>

/* inline tdc_css att */

.tdi_181{
margin-top:5px !important;
margin-bottom:0px !important;
text-align:left !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_181{
margin-left:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_181 .td_single_image_bg{
					height: 80px;
					padding-bottom: 0;
				
				background-size: contain;
				
                background-repeat: no-repeat;
				
                background-position: center top;
				}.tdi_181:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_182 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_182" >
<style>
/* custom css */
.tdi_182 .tdm-descr{
                    color: #ffffff;
                }
</style><p class="tdm-descr">Toute l’actualité de Polynésie française et d’ailleurs en direct et en continu.</p></div></div></div></div><div class="vc_column_inner tdi_184  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_184{
                    vertical-align: baseline;
                }.tdi_184 .vc_column-inner > .wpb_wrapper,
				.tdi_184 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_184 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_185 tdm-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_185" >
<style>

/* inline tdc_css att */

.tdi_185{
margin-bottom:5px !important;
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_186 .tdm-title{
					color: #ffffff;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_186"><h3 class="tdm-title tdm-title-sm">NEWSLETTER</h3></div></div></div></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_187 tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_10  td-fix-index"  data-td-block-uid="tdi_187" >
<style>
.tdi_188 input[type=email],
				.tdi_188 button{
					font-size:15px !important;
				}.tdi_188 .tdn-descr{
                    color: #ffffff;
                
					font-size:15px !important;
				}.tdi_188 .tdn-email-bar{
                    flex-direction: column;
                }.tdi_188 .tdn-input-wrap{
                    margin-bottom: 13px;
                }.tdi_188 input:focus{
                    border-color: #cd1a21 !important;
                }.tdi_188 button{
                    background-color: #cd1a21;
                
					font-size:15px !important;font-weight:600 !important;
				}.tdi_188 button:hover{
                    background-color: #44546a;
                }.tdi_188 button .tdn-btn-icon{
                    top: -1px;
                }.tdi_188 input,
                .tdi_188 button{
                    border-radius: 20px;
                }
</style><div class="tds-newsletter tds-newsletter1 tdi_188 td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><p class="tdn-descr">Recevez l'actualité de la Polynésie, les temps forts de vos programmes et les jeux dans votre boîte mail.</p></div><form class="tdn-form" action="https://tntv.us15.list-manage.com/subscribe/post?u=73b7779f56d769787b4b65e8c&amp;id=9a75521fbd" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" aria-label="email" placeholder="Votre adresse e-mail"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" >Inscrivez-vous</button></div></div></form></div></div></div></div></div></div><div class="vc_column_inner tdi_190  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_190{
                    vertical-align: baseline;
                }.tdi_190 .vc_column-inner > .wpb_wrapper,
				.tdi_190 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_190 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_191 tdm-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_191" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_192 .tdm-title{
					color: #ffffff;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_192"><h3 class="tdm-title tdm-title-sm">CONTACTEZ LA RÉDACTION</h3></div></div></div></div><div class="td_block_wrap td_block_text_with_title tdi_193 tagdiv-type td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_193" >
<style>
/* custom css */
.tdi_193{
			        color: #ffffff;
		        }.tdi_193 a{
			        color: #ffffff;
		        }.tdi_193 a:hover{
			        color: #25a8ea;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p>Tel : +689 40 47 36 15 / Fax : +689 40 47 36 09<br />Numéro d’urgence : +689 87 78 14 01<br />Email : <a href="/cdn-cgi/l/email-protection#2e4d41405a4f4d5a6e5a405a58005e48" rel="noopener"><span class="__cf_email__" data-cfemail="9be9fefffaf8eff2f4f5dbeff5efedb5ebfd">[email&#160;protected]</span></a></p>
<p>TNTV dans les îles<br />Tel : +689 40 60 00 75 / Fax : +689 40 60 00 76<br />Email : <a href="/cdn-cgi/l/email-protection#1b6976746e7d7a6f5b6f756f6d356b7d"><span class="__cf_email__" data-cfemail="d9abb4b6acbfb8ad99adb7adaff7a9bf">[email&#160;protected]</span></a> / <a href="/cdn-cgi/l/email-protection#472d2328322422330733293331693721"><span class="__cf_email__" data-cfemail="b3d9d7dcc6d0d6c7f3c7ddc7c59dc3d5">[email&#160;protected]</span></a></p>
</div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_195  td_separator_solid td_separator_center"><span style="border-color:#565656;border-width:1px;width:70%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_195{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_195{
margin-top:20px !important;
}
}

</style></div><div class="vc_row_inner tdi_197  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_197{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_197,
				.tdi_197 .tdc-inner-columns{
				    display: block;
				}.tdi_197 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_199  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_199{
                    vertical-align: baseline;
                }.tdi_199 .vc_column-inner > .wpb_wrapper,
				.tdi_199 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_199 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_200 tdm-content-horiz-center td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_200" >
<style>
/* custom css */
.tdi_200 .tdm-descr{
                    color: #eaeaea;
                
					font-family:Open Sans !important;font-size:15px !important;line-height:21px !important;font-weight:700 !important;
				}
</style><p class="tdm-descr">Retrouvez nous en téléchargeant l’application TNTV</p></div></div></div></div></div><div class="vc_row_inner tdi_202  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_202{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_202,
				.tdi_202 .tdc-inner-columns{
				    display: block;
				}.tdi_202 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_202{
justify-content:center !important;
text-align:center !important;
}

.tdi_202 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_204  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_204{
                    vertical-align: baseline;
                }.tdi_204 .vc_column-inner > .wpb_wrapper,
				.tdi_204 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_204 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap td_block_wrap vc_single_image tdi_205  td-single-image- td-pb-border-top td_block_template_10 "  data-td-block-uid="tdi_205"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2019/02/app-store-badge.png');" 
			href="https://itunes.apple.com/fr/app/tntv/id994295145?mt=8"  target="_blank"  ></a>
<style>

/* inline tdc_css att */

.tdi_205{
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdi_205 .td_single_image_bg{
					height: 60px;
					padding-bottom: 0;
				
                background-repeat: no-repeat;
				
                background-position: center top;
				}.tdi_205{
					width: 155px;
				
					display: inline-block;
				}.tdi_205:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="wpb_wrapper td_block_single_image td_block_wrap td_block_wrap vc_single_image tdi_206  td-single-image- td-pb-border-top td_block_template_10 "  data-td-block-uid="tdi_206"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2019/02/google-play-badge.png');" 
			href="https://play.google.com/store/apps/details?id=com.goodbarber.tntv"  ></a>
<style>

/* inline tdc_css att */

.tdi_206{
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdi_206 .td_single_image_bg{
					height: 60px;
					padding-bottom: 0;
				
                background-repeat: no-repeat;
				
                background-position: center top;
				}.tdi_206{
					width: 155px;
				
					display: inline-block;
				}.tdi_206:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div></div></div></div></div></div></div></div></div><div id="tdi_207" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_208  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_208,
                .tdi_208 .tdc-columns{
                    min-height: 0;
                }.tdi_208,
				.tdi_208 .tdc-columns{
				    display: block;
				}.tdi_208 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_208{
position:relative;
}

.tdi_208 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_208{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_207_rand_style td-element-style" ><style>
.tdi_207_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_210  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_210{
                    vertical-align: top;
                }.tdi_210 > .wpb_wrapper,
				.tdi_210 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_210 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_210 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_210 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_211 tagdiv-type td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_211" >
<style>
/* custom css */
.tdi_211,
                .tdi_211 p{
			        font-size:12px !important;line-height:2.1 !important;
		        }.tdi_211{
			        color: #ffffff;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;">© Copyright 2022 - Tahiti Nui Télévision | <a href="https://www.tntv.pf/tntv/mentions-legales/" class="noStylingLink">Mentions légales</a> | <a href="https://www.tntv.pf/tntv/conditions-generales-dutilisation-du-site-tntv/" class="noStylingLink">Conditions générales d'utilisation</a> | <a href="https://www.tntv.pf/tntv/politique-de-confidentialite/" class="noStylingLink">Politique de confidentialité</a> | <a href="https://www.tntv.pf/wp-admin/" class="noStylingLink">Connexion</a></p>
</div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function i(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return i((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),i((function(){var i=window.getComputedStyle&&window.getComputedStyle(t),o=i&&i.getPropertyValue("-moz-binding");e=i&&"none"===i.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var a=0,r=n.length;a<r;a++)n[a](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}();</script>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11 (rara)
        Deploy mode: deploy
        
        uid: 62f44bdda2201
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<link rel='stylesheet' id='tntv-programs-css-css'  href='https://www.tntv.pf/tntv/wp-content/plugins/tntv-guidetv-wpplugin/css/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/revslider/public/assets/js/rbtools.min.js' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/revslider/public/assets/js/rs6.min.js' id='revmin-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.tntv.pf\/tntv\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"devtn-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.5.1/modules/likes/queuehandler.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/tntv-guidetv-wpplugin/js/moment-with-locales.js' id='moment.js-js'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/9.0.2/firebase-app-compat.js' id='tntv-firebase-script-js'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/9.0.2/firebase-firestore-compat.js' id='tntv-firestore-script-js'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/9.0.2/firebase-database-compat.js' id='tntv-database-script-js'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/9.0.2/firebase-auth-compat.js' id='tntv-firebase-auth-script-js'></script>
<script type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/tntv-guidetv-wpplugin/js/firebase-init.js' id='tntv-firebase-init-js'></script>
<script type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/tntv-guidetv-wpplugin/js/alert-script.js' id='live-alert-script-js'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-50444656-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-50444656-9');
</script><!--noptimize--><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><!--/noptimize-->
<!-- JS generated by theme -->

<script>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</script>

<script src='https://stats.wp.com/e-202232.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5.1',blog:'163245893',post:'275644',tz:'-10',srv:'www.tntv.pf'} ]);
	_stq.push([ 'clickTrackerInit', '163245893', '275644' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 2.855 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-08-10 14:22:53 -->

<!-- super cache -->