<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Nouvelles naissances de tortues vertes à Moorea &bull; TNTV Tahiti Nui Télévision</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.tntv.pf/tntv/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.tntv.pf/tntv/wp-content/uploads/2020/07/TNTV-Favicon-2020.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tntv.pf/tntv/wp-content/uploads/2018/11/Icone-offi-pastille-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tntv.pf/tntv/wp-content/uploads/2018/11/Icone-offi-pastille-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.tntv.pf/tntv/wp-content/uploads/2018/11/Icone-offi-pastille-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tntv.pf/tntv/wp-content/uploads/2018/11/Icone-offi-pastille-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tntv.pf/tntv/wp-content/uploads/2018/11/Icone-offi-pastille-144x144.png"/>
<!-- This site is optimized with the Yoast SEO Premium plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.tntv.pf/tntvnews/polynesie/environnement/nouvelles-naissances-de-tortues-vertes-a-moorea/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nouvelles naissances de tortues vertes à Moorea &bull; TNTV Tahiti Nui Télévision" />
<meta property="og:description" content="Observée pour la première fois à la fin du mois de novembre 2020 sur une plage de Moorea, une tortue verte a pondu ses œufs quelques centaines de mètres plus loin au début du mois de janvier dernier. Informée de la situation, la direction de l’Environnement a autorisé les équipes du Dr Cécile Gaspard, fondatrice &hellip;" />
<meta property="og:url" content="https://www.tntv.pf/tntvnews/polynesie/environnement/nouvelles-naissances-de-tortues-vertes-a-moorea/" />
<meta property="og:site_name" content="TNTV Tahiti Nui Télévision" />
<meta property="article:publisher" content="https://www.facebook.com/TahitiNuiTelevision/" />
<meta property="article:tag" content="Environnement" />
<meta property="article:tag" content="Moorea" />
<meta property="article:tag" content="tortues vertes" />
<meta property="article:section" content="Environnement" />
<meta property="article:published_time" content="2021-03-08T20:24:28+00:00" />
<meta property="article:modified_time" content="2021-03-08T20:26:21+00:00" />
<meta property="og:updated_time" content="2021-03-08T20:26:21+00:00" />
<meta property="fb:app_id" content="371537603346795" />
<meta property="og:image" content="https://www.tntv.pf/tntv/wp-content/uploads/2021/03/DIREN-Emergentes-Temae-Moorea-20210302-04.png" />
<meta property="og:image:secure_url" content="https://www.tntv.pf/tntv/wp-content/uploads/2021/03/DIREN-Emergentes-Temae-Moorea-20210302-04.png" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="788" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Observée pour la première fois à la fin du mois de novembre 2020 sur une plage de Moorea, une tortue verte a pondu ses œufs quelques centaines de mètres plus loin au début du mois de janvier dernier. Informée de la situation, la direction de l’Environnement a autorisé les équipes du Dr Cécile Gaspard, fondatrice [&hellip;]" />
<meta name="twitter:title" content="Nouvelles naissances de tortues vertes à Moorea &bull; TNTV Tahiti Nui Télévision" />
<meta name="twitter:site" content="@TahitinuiTV" />
<meta name="twitter:image" content="https://www.tntv.pf/tntv/wp-content/uploads/2021/03/DIREN-Emergentes-Temae-Moorea-20210302-04.png" />
<meta name="twitter:creator" content="@TahitinuiTV" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tntv.pf/#organization","name":"TNTV","url":"https://www.tntv.pf/","sameAs":["https://www.facebook.com/TahitiNuiTelevision/","https://www.instagram.com/tahitinuitelevision/","https://www.linkedin.com/company/tntv","https://www.youtube.com/user/TahitiNuiTelevision","https://fr.wikipedia.org/wiki/Tahiti_Nui_TV","https://twitter.com/TahitinuiTV"],"logo":{"@type":"ImageObject","@id":"https://www.tntv.pf/#logo","inLanguage":"fr-FR","url":"https://www.tntv.pf/tntv/wp-content/uploads/COM/tntv_logotype_cmjn_rouge.png","width":2362,"height":827,"caption":"TNTV"},"image":{"@id":"https://www.tntv.pf/#logo"}},{"@type":"WebSite","@id":"https://www.tntv.pf/#website","url":"https://www.tntv.pf/","name":"TNTV Tahiti Nui T\u00e9l\u00e9vision","inLanguage":"fr-FR","description":"Direct, Replay, Actualit\u00e9 de Polyn\u00e9sie","publisher":{"@id":"https://www.tntv.pf/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.tntv.pf/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.tntv.pf/tntvnews/polynesie/environnement/nouvelles-naissances-de-tortues-vertes-a-moorea/#primaryimage","inLanguage":"fr-FR","url":"https://www.tntv.pf/tntv/wp-content/uploads/2021/03/DIREN-Emergentes-Temae-Moorea-20210302-04.png","width":940,"height":788},{"@type":"WebPage","@id":"https://www.tntv.pf/tntvnews/polynesie/environnement/nouvelles-naissances-de-tortues-vertes-a-moorea/#webpage","url":"https://www.tntv.pf/tntvnews/polynesie/environnement/nouvelles-naissances-de-tortues-vertes-a-moorea/","name":"Nouvelles naissances de tortues vertes \u00e0 Moorea &bull; TNTV Tahiti Nui T\u00e9l\u00e9vision","isPartOf":{"@id":"https://www.tntv.pf/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://www.tntv.pf/tntvnews/polynesie/environnement/nouvelles-naissances-de-tortues-vertes-a-moorea/#primaryimage"},"datePublished":"2021-03-08T20:24:28+00:00","dateModified":"2021-03-08T20:26:21+00:00"},{"@type":"NewsArticle","@id":"https://www.tntv.pf/tntvnews/polynesie/environnement/nouvelles-naissances-de-tortues-vertes-a-moorea/#article","isPartOf":{"@id":"https://www.tntv.pf/tntvnews/polynesie/environnement/nouvelles-naissances-de-tortues-vertes-a-moorea/#webpage"},"author":{"@id":"https://www.tntv.pf/#/schema/person/501023616fbe5e7765a0ffb282462690"},"headline":"Nouvelles naissances de tortues vertes \u00e0 Moorea","datePublished":"2021-03-08T20:24:28+00:00","dateModified":"2021-03-08T20:26:21+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.tntv.pf/tntvnews/polynesie/environnement/nouvelles-naissances-de-tortues-vertes-a-moorea/#webpage"},"publisher":{"@id":"https://www.tntv.pf/#organization"},"image":{"@id":"https://www.tntv.pf/tntvnews/polynesie/environnement/nouvelles-naissances-de-tortues-vertes-a-moorea/#primaryimage"},"keywords":"Environnement,Moorea,tortues vertes","articleSection":"Environnement,TNTV News UNE","inLanguage":"fr-FR","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.tntv.pf/#organization"}},{"@type":["Person"],"@id":"https://www.tntv.pf/#/schema/person/501023616fbe5e7765a0ffb282462690","name":"R\u00e9daction web","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.tntv.pf' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link href='https://ajax.googleapis.com' rel='preconnect' />
<link href='https://fonts.googleapis.com' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="TNTV Tahiti Nui Télévision &raquo; Flux" href="https://www.tntv.pf/feed/" />
<link rel="alternate" type="application/rss+xml" title="TNTV Tahiti Nui Télévision &raquo; Flux des commentaires" href="https://www.tntv.pf/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tntv.pf\/tntv\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- tntv.pf is managing ads with Advanced Ads --><!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='unslider-css-css'  href='https://www.tntv.pf/tntv/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://www.tntv.pf/tntv/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='sc_merged-css'  href='https://www.tntv.pf/tntv/wp-content/plugins/supercarousel/public/css/supercarouselmerged.css' type='text/css' media='all' />
<link rel='stylesheet' id='sc_dynamic_css-css'  href='https://www.tntv.pf/tntv/wp-content/plugins/supercarousel/public/css/supercarousel.dynamic.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/5.12.0-2/css/all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.tntv.pf/tntv/wp-content/plugins/td-newsletter/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.tntv.pf/tntv/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://www.tntv.pf/tntv/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='open_iconic-css'  href='https://www.tntv.pf/tntv/wp-content/plugins/td-composer/assets/fonts/open-iconic/open-iconic.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CRoboto%3A900%7CMontserrat%3A400%7COpen+Sans%3A700%2C500&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.tntv.pf/tntv/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.tntv.pf/tntv/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.tntv.pf/tntv/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.tntv.pf/tntv/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js'></script>
<script type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js'></script>
<script type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js'></script>
<script type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/supercarousel/public/js/supercarouselmerged.js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/font-awesome/5.12.0-2/js/all.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/advanced-ads/public/assets/js/advanced.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js'></script>
<link rel='https://api.w.org/' href='https://www.tntv.pf/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tntv.pf/tntv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tntv.pf/tntv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/pb2XIh-Jq0' />
<link rel="alternate" type="application/json+oembed" href="https://www.tntv.pf/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tntv.pf%2Ftntvnews%2Fpolynesie%2Fenvironnement%2Fnouvelles-naissances-de-tortues-vertes-a-moorea%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tntv.pf/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tntv.pf%2Ftntvnews%2Fpolynesie%2Fenvironnement%2Fnouvelles-naissances-de-tortues-vertes-a-moorea%2F&#038;format=xml" />

<style></style>
    
    <script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="devtn-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"9c881cc06b","wpRestUrl":"https:\/\/www.tntv.pf\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.tntv.pf\/tntv\/wp-admin\/","wpRestNonce":"9c881cc06b","wpRestUrl":"https:\/\/www.tntv.pf\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.tntv.pf/tntv");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7a5b2bc2-fa87-476f-9350-daffe03b8a07';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Merci de vous être abonné.";
oneSignal_options['welcomeNotification']['url'] = "https://www.tntv.pf";
oneSignal_options['path'] = "https://www.tntv.pf/tntv/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.43f3e2d2-3818-43ea-aa50-e469d0e1e106";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Ia ora na, restez informé de toute l\\\\\\\&#039;actualité de Polynésie en activant les notifications.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ceci est un exemple d\\\\\\\\\\\\\\\&#039;article';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le message apparaitra ici';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemple d\\\\\\\&#039;article';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le message apparaitra ici';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(vous pouvez vous désabonner à tout moment)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON MERCI';
oneSignal_options['promptOptions']['siteName'] = 'Tahiti Nui Télévision';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'ACCEPTER';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.tntv.pf/tntvnews/polynesie/environnement/nouvelles-naissances-de-tortues-vertes-a-moorea/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/194341758/ban1200x100', [1280, 720], 'div-gpt-ad-1589849822923-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/194341758/cw300x300', [300, 300], 'div-gpt-ad-1590189898251-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- CODE REFRESH EN FONCTION DE LA TAILLE DE LECRAN START -->
<script>
if (window.addEventListener) {              
    window.addEventListener("resize", browserResize);
} else if (window.attachEvent) {                 
    window.attachEvent("onresize", browserResize);
}
var InitialResize = window.innerWidth;

function browserResize() {
    var afterResize = window.innerWidth;
    if ((InitialResize < (1200) && afterResize >= (1200)) || (InitialResize >= (1200) && afterResize < (1200)) ||
		(InitialResize < (728) && afterResize >= (728)) || (InitialResize >= (728) && afterResize < (728)) ||
		(InitialResize < (300) && afterResize >= (300)) || (InitialResize >= (300) && afterResize < (300)) ||
        (InitialResize < (100) && afterResize >= (100)) ||(InitialResize >= (100) && afterResize < (100))) 
        
        {
        InitialResize = afterResize;
              
        googletag.cmd.push(function() {
            googletag.pubads().refresh([TNTVpubYYY]);
        });

        }
        
    }
</script>
<!-- CODE REFRESH EN FONCTION DE LA TAILLE DE LECRAN END -->
<!-- CODE HEADER ADMANAGER START -->
<script>
 var TNTVpubYYY;
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    var mapping1 = googletag.sizeMapping()
							.addSize([1200, 0], [1200, 100])
							.addSize([728, 0], [728, 90])
							.addSize([320, 0], [320, 50])
							.addSize([100, 0], [320, 50])
							.build();

    TNTVpubYYY = googletag.defineSlot('/194341758/ban1200x100yyyy', [[1200,100],[728,90],[320,50]], 'div-gpt-ad-1599878331639-0')
             .defineSizeMapping(mapping1)
             .addService(googletag.pubads());

    googletag.pubads().setTargeting('Test_Mode', ['ON']);
    googletag.enableServices();
  });
</script>
<!-- CODE HEADER ADMANAGER END -->
<!-- CODE SIDEBAR ADMANAGER START -->
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/194341758/cw300x300', [368, 368], 'div-gpt-ad-1601339939558-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- CODE SIDEBAR ADMANAGER END -->

<!-- CODE NATIVE VIDEO ADMANAGER START -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/194341758/inread', ['fluid'], 'div-gpt-ad-1602625385913-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- CODE NATIVE VIDEO ADMANAGER END -->

<!-- CODE FACEBOOK -->
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v9.0&appId=433539296741372&autoLogAppEvents=1" nonce="LZ3iZTC8"></script>
<!-- CODE FACCEBOOK --><link rel="icon" href="https://www.tntv.pf/tntv/wp-content/uploads/2021/01/cropped-faviconTNTV2021-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tntv.pf/tntv/wp-content/uploads/2021/01/cropped-faviconTNTV2021-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tntv.pf/tntv/wp-content/uploads/2021/01/cropped-faviconTNTV2021-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tntv.pf/tntv/wp-content/uploads/2021/01/cropped-faviconTNTV2021-1-270x270.png" />
			<style type="text/css" id="wp-custom-css">
				.td-trending-now-wrapper {padding-left:21px;padding-right:21px;}

.td_block_text_with_title{margin-bottom:0;}

			</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #cd1a21;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #cd1a21;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #cd1a21;
                }
                .tdm-btn-style1 {
					background-color: #cd1a21;
				}
				.tdm-btn-style2:before {
				    border-color: #cd1a21;
				}
				.tdm-btn-style2 {
				    color: #cd1a21;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #cd1a21;
                    -moz-box-shadow: 0 2px 16px #cd1a21;
                    box-shadow: 0 2px 16px #cd1a21;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #cd1a21;
                    -moz-box-shadow: 0 4px 26px #cd1a21;
                    box-shadow: 0 4px 26px #cd1a21;
				}
</style>

	<style id="tdw-css-placeholder">.tdi_142_d8d .wp-caption-text,
.tdi_142_d8d figcaption {
  lineheight: 1 !important;
}
.img_mto {
  min-height: 100%;
  min-width: 100%;
  background-size: 100% 100%;
  overflow-y: hidden;
  overflow-x: hidden;
  -webkit-background-size: cover;
  -moz-background-size: cover;
  -o-background-size: cover;
  background-size: cover;
}
.td-subcat-filter {
  position: absolute;
  bottom: 0;
  left: 0;
  margin: auto 0;
  opacity: 0;
  z-index: 2;
  line-height: 30px;
  text-align: left;
}
</style></head>

<body class="post-template-default single single-post postid-174592 single-format-standard td-standard-pack nouvelles-naissances-de-tortues-vertes-a-moorea global-block-template-10 tdb_template_4761 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TahitiNuiTelevision/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/tahitinuitelevision/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TahitinuiTV" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/TahitiNuiTelevision" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-tntv-news-mobile-container"><ul id="menu-tntv-news-mobile" class="td-mobile-main-menu"><li id="menu-item-84170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-84170"><a href="https://www.tntv.pf/tntvnews/">TNTV News</a></li>
<li id="menu-item-110882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110882"><a href="#">__________</a></li>
<li id="menu-item-106967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106967"><a href="https://www.tntv.pf/coronavirus/">Infos coronavirus</a></li>
<li id="menu-item-40793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40793"><a href="#">__________</a></li>
<li id="menu-item-61325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61325"><a href="https://www.tntv.pf/direct/">Les JT en Direct</a></li>
<li id="menu-item-3527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3527"><a href="https://www.tntv.pf/programmes/info/le-journal-te-vea/">Les JT en Replay</a></li>
<li id="menu-item-3548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3548"><a href="#">__________</a></li>
<li id="menu-item-3533" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3533"><a href="https://www.tntv.pf/category/tntvnews/polynesie/">Actualité du fenua<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3538"><a href="https://www.tntv.pf/category/tntvnews/polynesie/faits-divers/">Faits divers</a></li>
	<li id="menu-item-3540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3540"><a href="https://www.tntv.pf/category/tntvnews/polynesie/societe/">Société</a></li>
	<li id="menu-item-3539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3539"><a href="https://www.tntv.pf/category/tntvnews/polynesie/politique/">Politique</a></li>
	<li id="menu-item-3537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3537"><a href="https://www.tntv.pf/category/tntvnews/polynesie/economie/">Economie</a></li>
	<li id="menu-item-3536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3536"><a href="https://www.tntv.pf/category/tntvnews/polynesie/culture/">Culture</a></li>
</ul>
</li>
<li id="menu-item-3535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3535"><a href="https://www.tntv.pf/category/tntvnews/sports/">Sport local</a></li>
<li id="menu-item-3534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3534"><a href="https://www.tntv.pf/category/tntvnews/infospratiques/">Infos Pratiques</a></li>
<li id="menu-item-3531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3531"><a href="https://www.tntv.pf/category/tntvnews/monde/">Monde</a></li>
<li id="menu-item-3528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3528"><a href="https://www.tntv.pf/category/tntvnews/buzz/">Buzz</a></li>
<li id="menu-item-3547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3547"><a href="#">__________</a></li>
<li id="menu-item-3541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3541"><a href="https://www.tntv.pf/"><i class="fa fa-play" aria-hidden="true"></i>Accueil TNTV</a></li>
<li id="menu-item-3542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3542"><a href="https://www.tntv.pf/replay/"><i class="fa fa-play" aria-hidden="true"></i>Replay</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Se connecter</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Récupération de mot de passe</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Récupérer votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.tntv.pf/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Rechercher</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_9b9" class="tdc-zone"><div class="tdc_zone tdi_2_b44  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_b44{
                    min-height: 0;
                }.tdi_2_b44 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(0deg,#0a7cf6,#0e3598);background: linear-gradient(0deg,#0a7cf6,#0e3598);
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_b44:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_b44:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_b44{
position:relative;
}
}

</style>
<div class="tdi_1_9b9_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_9b9_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_6ac" class="tdc-row"><div class="vc_row tdi_4_a9a  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_a9a{
                    min-height: 0;
                }.tdi_4_a9a,
				.tdi_4_a9a .tdc-columns{
				    display: block;
				}.tdi_4_a9a .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_a9a {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_a9a .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6_491  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_491{
                    vertical-align: baseline;
                }.tdi_6_491 .wpb_wrapper,
				.tdi_6_491 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_491 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_491 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_491{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_491{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_044 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_7_044" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_044{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_044{
                    display: inline-block;
                }.tdi_7_044 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_044 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_044 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_494  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_494{
                    vertical-align: baseline;
                }.tdi_9_494 .wpb_wrapper,
				.tdi_9_494 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_9_494 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_9_494 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_494{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_494{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_446 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_10_446" >
<style>
/* custom css */
.tdi_10_446 .tdb-logo-a,
                .tdi_10_446 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_446 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_446 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_446 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    font-family:Montserrat !important;;
                }.tdi_10_446 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_446 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_446 .tdb-logo-text-title{
                    color: #ffffff;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_446 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_446 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_446 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_446 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_446 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_10_446 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="/tntvnews/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.tntv.pf/tntv/wp-content/uploads/2019/06/Logo-TNTV-NEWS-police-blanc.png" src="https://www.tntv.pf/tntv/wp-content/uploads/2019/02/Logo-TNTV-NEWS-police-blanc.png" alt="logo Tahiti Nui Television"  title="" width="1317" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">TNTV</span><span class="tdb-logo-text-tagline">Ta tatou afata teata</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_e14  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_e14{
                    vertical-align: baseline;
                }.tdi_12_e14 .wpb_wrapper,
				.tdi_12_e14 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_12_e14 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_12_e14 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_e14{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_e14{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_464 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_13_464" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_464{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_464{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_464 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_464 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_c44" class="tdc-zone"><div class="tdc_zone tdi_15_cf4  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_cf4{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16_c4b" class="tdc-row"><div class="vc_row tdi_17_7cf  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_7cf{
                    min-height: 0;
                }.tdi_17_7cf,
				.tdi_17_7cf .tdc-columns{
				    display: block;
				}.tdi_17_7cf .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19_40c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19_40c{
                    vertical-align: baseline;
                }.tdi_19_40c .wpb_wrapper,
				.tdi_19_40c .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19_40c .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_19_40c .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_20_06f" class="tdc-zone"><div class="tdc_zone tdi_21_444  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21_444{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_21_444{
position:relative;
}

</style>
<div class="tdi_20_06f_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_20_06f_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.tntv.pf/tntv/wp-content/uploads/BG-Header-news4.jpg") !important;
background-position:center bottom !important;
background-size:cover !important;
}
</style></div><style>
.tdi_20_06f_rand_style{
background-color:#1c3db2 !important;
}
 </style></div><div id="tdi_22_0c6" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_23_0bb  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_23_0bb{
                    min-height: 0;
                }.tdi_23_0bb,
				.tdi_23_0bb .tdc-columns{
				    display: block;
				}.tdi_23_0bb .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23_0bb {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_0bb .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_23_0bb.tdc-row-content-vert-center,
                    .tdi_23_0bb.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_23_0bb.tdc-row-content-vert-bottom,
                    .tdi_23_0bb.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_23_0bb.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_23_0bb.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_23_0bb{
padding-top:3px !important;
padding-bottom:3px !important;
position:relative;
}

.tdi_23_0bb .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_0c6_rand_style td-element-style" ><style>
.tdi_22_0c6_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_25_49c  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_25_49c{
                    vertical-align: baseline;
                }.tdi_25_49c .wpb_wrapper,
				.tdi_25_49c .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_25_49c .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_25_49c .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_25_49c{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_26_404 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_26_404"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_26_404{
margin-top:-2px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26_404{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_404{
                    display: inline-block;
                }.tdi_26_404 .tdb-horiz-menu > li{
                    margin-right: 16px;
                }.tdi_26_404 .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_26_404 .tdb-horiz-menu > li > a{
                    padding: 0px;
                
                    color: #ffffff;
                
                    font-size:11px !important;line-height:1 !important;font-weight:400 !important;
                }.tdi_26_404 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_26_404 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_26_404 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_26_404 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_26_404 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_26_404 .tdb-horiz-menu > li:hover > a{
                    color: #0a7cf6;
                }.tdi_26_404 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_26_404 .tdb-horiz-menu ul li > a{
                    font-weight:400 !important;
                }
</style><div id=tdi_26_404 class="td_block_inner td-fix-index"><div class="menu-menu-network-container"><ul id="menu-menu-network" class="tdb-horiz-menu"><li id="menu-item-1791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1791"><a href="https://www.tntv.pf/"><div class="tdb-menu-item-text">TNTV</div></a></li>
<li id="menu-item-83685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83685"><a href="https://www.tntv.pf/tntvnews/"><div class="tdb-menu-item-text">TNTV News</div></a></li>
<li id="menu-item-35073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35073"><a href="https://www.tntv.pf/the-explorers/"><div class="tdb-menu-item-text">TNTV The Explorers</div></a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_28_446  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_28_446{
                    vertical-align: baseline;
                }.tdi_28_446 .wpb_wrapper,
				.tdi_28_446 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_28_446 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_28_446 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_29_f6c tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_29_f6c" >
<style>
/* custom css */
.tdi_29_f6c{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_30_4c0 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_30_4c0 .tdm-social-item i.td-icon-twitter,
				.tdi_30_4c0 .tdm-social-item i.td-icon-linkedin,
				.tdi_30_4c0 .tdm-social-item i.td-icon-pinterest,
				.tdi_30_4c0 .tdm-social-item i.td-icon-blogger,
				.tdi_30_4c0 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_30_4c0 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_30_4c0 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_30_4c0 .tdm-social-item i,
				.tds-team-member2 .tdi_30_4c0.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_30_4c0 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_30_4c0.tds-social1 .tdm-social-item:hover i{
					color: #cd1a21;
				}.tdi_30_4c0 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_30_4c0"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/TahitiNuiTelevision/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/TahitiNuiTelevision/"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/tahitinuitelevision/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/tahitinuitelevision/"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/TahitinuiTV"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/TahitinuiTV"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/TahitiNuiTelevision"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/TahitiNuiTelevision"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div><div class="td_block_wrap tdb_header_date tdi_31_00f td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_31_00f" >
<style>

/* inline tdc_css att */

.tdi_31_00f{
margin-top:5px !important;
margin-right:15px !important;
}

</style>
<style>
/* custom css */
.tdi_31_00f{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_31_00f .tdb-head-date-txt{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">lundi 8 mars 2021</div></div></div> <!-- ./block --></div></div></div></div><div id="tdi_32_c60" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_33_4cc menuCustom wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_33_4cc{
                    min-height: 0;
                }.tdi_33_4cc:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_33_4cc,
				.tdi_33_4cc .tdc-columns{
				    display: block;
				}.tdi_33_4cc .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_33_4cc {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_33_4cc .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_33_4cc.tdc-row-content-vert-center,
                    .tdi_33_4cc.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_33_4cc.tdc-row-content-vert-bottom,
                    .tdi_33_4cc.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_33_4cc.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_33_4cc.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_33_4cc{
z-index:20 !important;
}

.tdi_33_4cc .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_35_266  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_35_266{
                    vertical-align: baseline;
                }.tdi_35_266 .wpb_wrapper,
				.tdi_35_266 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_35_266 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_35_266 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_35_266{
width:22% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35_266{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_36_466 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_36_466" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_36_466 { 
display:inline-block !important;
} }

</style>
<style>
/* custom css */
.tdi_36_466 .tdb-logo-a,
                .tdi_36_466 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_36_466 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_36_466 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_36_466 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_36_466 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_36_466 .tdb-logo-text-title{
                    display: none;
                }.tdi_36_466 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_36_466 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="/tntvnews/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.tntv.pf/tntv/wp-content/uploads/2020/06/Logo-TNTV-News-20-ans.png" src="https://www.tntv.pf/tntv/wp-content/uploads/2020/06/Logo-TNTV-News-20-ans.png" alt="logo Tahiti Nui Television"  title="" width="706" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">TNTV</span><span class="tdb-logo-text-tagline">Ta tatou afata teata</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_38_dc6  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_38_dc6{
                    vertical-align: baseline;
                }.tdi_38_dc6 .wpb_wrapper,
				.tdi_38_dc6 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_38_dc6 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_38_dc6 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_38_dc6{
padding-right:15px !important;
padding-left:30px !important;
width:72% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38_dc6{
padding-right:10px !important;
padding-left:20px !important;
width:74% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_39_cfc tds_menu_active1 tds_menu_sub_active1 tdb-menu-sub-inline tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_39_cfc"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_39_cfc{
z-index:10 !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_39_cfc { 
display:inline-block !important;
} }

</style>
<style>
/* custom css */
.tdi_39_cfc{
                    display: inline-block;
                }.tdi_39_cfc .tdb-menu > li > a,
                .tdi_39_cfc .td-subcat-more{
                    padding: 0 10px;
                
                    color: #ffffff;
                }.tdi_39_cfc .tdb-menu > li .tdb-menu-sep,
                .tdi_39_cfc .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_39_cfc .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_39_cfc .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_39_cfc .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_39_cfc .tdb-menu > li > a,
                .tdi_39_cfc .td-subcat-more,
                .tdi_39_cfc .td-subcat-more > .tdb-menu-item-text{
                    line-height:3.8 !important;
                }.tdi_39_cfc .tdb-menu .tdb-normal-menu ul,
                .tdi_39_cfc .td-pulldown-filter-list{
                    text-align: right;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_39_cfc .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_39_cfc:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_39_cfc .tdb-mega-menu .sub-menu > li{
                    max-width: 1200px !important;
                }.tdi_39_cfc .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 100%;
                    margin: 0 auto;
                }.tdi_39_cfc .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_39_cfc .tdb-menu > li > a,
                .tdi_39_cfc .td-subcat-more{
                    padding: 0 7px;
                }.tdi_39_cfc .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_39_cfc .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 5px;
                }.tdi_39_cfc .tdb-menu > li > a,
                .tdi_39_cfc .td-subcat-more,
                .tdi_39_cfc .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;line-height:3.8 !important;
                }
}
</style>
<style>
.tdi_39_cfc .tdb-menu > li > a:after,
				.tdi_39_cfc .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_39_cfc class="td_block_inner td-fix-index"><ul id="menu-tntv-news-menu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-2267" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-2267"><a href="https://www.tntv.pf/category/tntvnews/polynesie/"><div class="tdb-menu-item-text">Actualité du fenua</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_40_644 td-h-effect-shadow td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_40_644" >
<style>
/* custom css */
.tdi_40_644 .block-mega-child-cats{
					padding: 10px 0;
				
					text-align: right;
				}.tdi_40_644 .block-mega-child-cats:after{
				    border-width: 0 1px 0 0;
				}.tdi_40_644 .block-mega-child-cats a{
					padding: 5px 12px;
				}.tdi_40_644:not(.td-no-subcats) .td_module_wrap{
					width: 25%;
					float: left;
				}.td-md-is-safari .tdi_40_644:not(.td-no-subcats) .td_module_wrap{
				    margin-right: -1px;
				}.tdi_40_644.td-no-subcats .td_module_wrap{
					width: 20%;
					float: left;
				}.td-md-is-safari .tdi_40_644.td-no-subcats .td_module_wrap{
				    margin-right: -1px;
				}.tdi_40_644 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_40_644 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none;
				}.tdi_40_644 .td_module_wrap{
					padding-left: 6px;
					padding-right: 6px;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				
			        display: flex;
			        flex-direction: column;
			    }.tdi_40_644 .td_block_inner{
					margin-left: -6px;
					margin-right: -6px;
				
			        display: flex;
			        flex-wrap: wrap;
			    }.tdi_40_644 .td-module-container:before{
					bottom: -6px;
				
					border-color: #eaeaea;
				}.tdi_40_644 .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: column;
				
			        flex: 1;
                    flex-basis: auto;
			    }.tdi_40_644 .entry-thumb{
					background-position: center 50%;
				}.tdi_40_644 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_40_644 .td-module-meta-info,
				.ie11 .tdi_40_644 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_40_644 .td-video-play-ico{
					width: 50px;
					height: 50px;
					font-size: 50px;
				}.tdi_40_644 .td-post-vid-time{
					display: block;
				}.tdi_40_644 .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_40_644 .td-audio-player{
					font-size: 12px;
				
					opacity: 1;
					visibility: visible;
					height: auto;
				}.tdi_40_644 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_40_644 .td-post-category{
					display: none;
				}.tdi_40_644 .td-author-date{
					display: none;
				}.tdi_40_644 .td-post-author-name{
					display: none;
				}.tdi_40_644 .td-post-date,
				.tdi_40_644 .td-post-author-name span{
					display: none;
				}.tdi_40_644 .entry-review-stars{
					display: none;
				}.tdi_40_644 .td-icon-star,
                .tdi_40_644 .td-icon-star-empty,
                .tdi_40_644 .td-icon-star-half{
					font-size: 15px;
				}.tdi_40_644 .td-module-comments{
					display: none;
				}.tdi_40_644 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}html:not([class*='ie']) .tdi_40_644 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_40_644 .td_module_wrap{
					padding-bottom: 6px !important;
					margin-bottom: 6px !important;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				}.tdi_40_644 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_40_644 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_40_644 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_40_644 .td-module-container:before{
					bottom: -6px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40_644 .td_module_wrap{
					padding-bottom: 6px !important;
					margin-bottom: 6px !important;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				}.tdi_40_644 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_40_644 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_40_644 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_40_644 .td-module-container:before{
					bottom: -6px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_40_644 .td_module_wrap{
					padding-bottom: 6px !important;
					margin-bottom: 6px !important;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				}.tdi_40_644 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_40_644 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_40_644 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_40_644 .td-module-container:before{
					bottom: -6px;
				}
}
</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_40_644" 
                        id="tdi_41_6c4" 
                        data-td_block_id="tdi_40_644" 
                        data-td_filter_value="" 
                        href="https://www.tntv.pf/category/tntvnews/polynesie/"
                    >Tous</a><a 
                        class="mega-menu-sub-cat-tdi_40_644" 
                        id="tdi_42_203" 
                        data-td_block_id="tdi_40_644" 
                        data-td_filter_value="4" 
                        href="https://www.tntv.pf/category/tntvnews/polynesie/culture/"
                    >Culture</a><a 
                        class="mega-menu-sub-cat-tdi_40_644" 
                        id="tdi_43_ffc" 
                        data-td_block_id="tdi_40_644" 
                        data-td_filter_value="59" 
                        href="https://www.tntv.pf/category/tntvnews/polynesie/economie/"
                    >Economie</a><a 
                        class="mega-menu-sub-cat-tdi_40_644" 
                        id="tdi_44_330" 
                        data-td_block_id="tdi_40_644" 
                        data-td_filter_value="43" 
                        href="https://www.tntv.pf/category/tntvnews/polynesie/environnement/"
                    >Environnement</a><a 
                        class="mega-menu-sub-cat-tdi_40_644" 
                        id="tdi_45_cf5" 
                        data-td_block_id="tdi_40_644" 
                        data-td_filter_value="5" 
                        href="https://www.tntv.pf/category/tntvnews/polynesie/faits-divers/"
                    >Faits divers</a><a 
                        class="mega-menu-sub-cat-tdi_40_644" 
                        id="tdi_46_004" 
                        data-td_block_id="tdi_40_644" 
                        data-td_filter_value="40" 
                        href="https://www.tntv.pf/category/tntvnews/polynesie/justice/"
                    >Justice</a><a 
                        class="mega-menu-sub-cat-tdi_40_644" 
                        id="tdi_47_853" 
                        data-td_block_id="tdi_40_644" 
                        data-td_filter_value="11" 
                        href="https://www.tntv.pf/category/tntvnews/polynesie/politique/"
                    >Politique</a><a 
                        class="mega-menu-sub-cat-tdi_40_644" 
                        id="tdi_48_6a6" 
                        data-td_block_id="tdi_40_644" 
                        data-td_filter_value="12" 
                        href="https://www.tntv.pf/category/tntvnews/polynesie/societe/"
                    >Société</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_40_644 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/polynesie/societe/" class="td-post-category">Société</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/du-sel-made-in-rangiroa/" rel="bookmark" class="td-image-wrap " title="Du sel, made in Rangiroa" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_49_54f {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/03/sel-rangi-648x800.png);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_49_54f" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/03/sel-rangi-324x400.png)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/du-sel-made-in-rangiroa/" rel="bookmark" title="Du sel, made in Rangiroa">Du sel, made in Rangiroa</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-08T15:18:01-10:00" >08/03/2021 à 15:18</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Un sel produit localement, de façon artisanale, au secteur, loin du village... &quot;Je fais pomper de l&#039;eau de mer dans des bassins....</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/polynesie/societe/" class="td-post-category">Société</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/covid-19-4399-personnes-ont-ete-vaccinees/" rel="bookmark" class="td-image-wrap " title="Covid-19 : 4399 personnes ont été vaccinées" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_50_0c7 {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/01/vaccin-Moorea-infirmière-648x661.png);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_50_0c7" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/01/vaccin-Moorea-infirmière-324x400.png)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/covid-19-4399-personnes-ont-ete-vaccinees/" rel="bookmark" title="Covid-19 : 4399 personnes ont été vaccinées">Covid-19 : 4399 personnes ont été vaccinées</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-08T11:29:06-10:00" >08/03/2021 à 11:29</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Les chiffres restent globalement stables. En 4 jours, la plateforme relève 23 nouveaux cas, toujours 8 hospitalisations dont 2 en service de...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/polynesie/politique/" class="td-post-category">Politique</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/politique/senatoriales-le-recours-pour-faire-annuler-les-elections-rejete/" rel="bookmark" class="td-image-wrap " title="Sénatoriales : le recours pour faire annuler les élections, rejeté" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_51_564 {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2020/09/120187771_950029072172153_8764069079760819303_n-648x800.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_51_564" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2020/09/120187771_950029072172153_8764069079760819303_n-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/politique/senatoriales-le-recours-pour-faire-annuler-les-elections-rejete/" rel="bookmark" title="Sénatoriales : le recours pour faire annuler les élections, rejeté">Sénatoriales : le recours pour faire annuler les élections, rejeté</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-08T10:50:27-10:00" >08/03/2021 à 10:50</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
En octobre dernier, onze grands électeurs dont Christian Vernaudon, Bruno Sandras, Sylviane Terooatea ou encore Tauhiti Nena et Woullingson Raufauore, avaient déposé...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/polynesie/environnement/" class="td-post-category">Environnement</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/environnement/nouvelles-naissances-de-tortues-vertes-a-moorea/" rel="bookmark" class="td-image-wrap " title="Nouvelles naissances de tortues vertes à Moorea" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_52_c60 {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/03/DIREN-Emergentes-Temae-Moorea-20210302-04-648x788.png);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_52_c60" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/03/DIREN-Emergentes-Temae-Moorea-20210302-04-324x400.png)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/environnement/nouvelles-naissances-de-tortues-vertes-a-moorea/" rel="bookmark" title="Nouvelles naissances de tortues vertes à Moorea">Nouvelles naissances de tortues vertes à Moorea</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-08T10:24:28-10:00" >08/03/2021 à 10:24</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Observée pour la première fois à la fin du mois de novembre 2020 sur une plage de Moorea, une tortue verte a...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_40_644" data-td_block_id="tdi_40_644"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_40_644" data-td_block_id="tdi_40_644"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li id="menu-item-2270" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-2270"><a href="https://www.tntv.pf/category/tntvnews/sports/"><div class="tdb-menu-item-text">Sport local</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_53_456 td-no-subcats td-h-effect-shadow td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_53_456" >
<style>
/* custom css */
.tdi_53_456 .block-mega-child-cats{
					padding: 10px 0;
				
					text-align: right;
				}.tdi_53_456 .block-mega-child-cats:after{
				    border-width: 0 1px 0 0;
				}.tdi_53_456 .block-mega-child-cats a{
					padding: 5px 12px;
				}.tdi_53_456:not(.td-no-subcats) .td_module_wrap{
					width: 25%;
					float: left;
				}.td-md-is-safari .tdi_53_456:not(.td-no-subcats) .td_module_wrap{
				    margin-right: -1px;
				}.tdi_53_456.td-no-subcats .td_module_wrap{
					width: 20%;
					float: left;
				}.td-md-is-safari .tdi_53_456.td-no-subcats .td_module_wrap{
				    margin-right: -1px;
				}.tdi_53_456 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_53_456 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none;
				}.tdi_53_456 .td_module_wrap{
					padding-left: 6px;
					padding-right: 6px;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				
			        display: flex;
			        flex-direction: column;
			    }.tdi_53_456 .td_block_inner{
					margin-left: -6px;
					margin-right: -6px;
				
			        display: flex;
			        flex-wrap: wrap;
			    }.tdi_53_456 .td-module-container:before{
					bottom: -6px;
				
					border-color: #eaeaea;
				}.tdi_53_456 .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: column;
				
			        flex: 1;
                    flex-basis: auto;
			    }.tdi_53_456 .entry-thumb{
					background-position: center 50%;
				}.tdi_53_456 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_53_456 .td-module-meta-info,
				.ie11 .tdi_53_456 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_53_456 .td-video-play-ico{
					width: 50px;
					height: 50px;
					font-size: 50px;
				}.tdi_53_456 .td-post-vid-time{
					display: block;
				}.tdi_53_456 .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_53_456 .td-audio-player{
					font-size: 12px;
				
					opacity: 1;
					visibility: visible;
					height: auto;
				}.tdi_53_456 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_53_456 .td-post-category{
					display: none;
				}.tdi_53_456 .td-author-date{
					display: none;
				}.tdi_53_456 .td-post-author-name{
					display: none;
				}.tdi_53_456 .td-post-date,
				.tdi_53_456 .td-post-author-name span{
					display: none;
				}.tdi_53_456 .entry-review-stars{
					display: none;
				}.tdi_53_456 .td-icon-star,
                .tdi_53_456 .td-icon-star-empty,
                .tdi_53_456 .td-icon-star-half{
					font-size: 15px;
				}.tdi_53_456 .td-module-comments{
					display: none;
				}.tdi_53_456 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}html:not([class*='ie']) .tdi_53_456 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_53_456 .td_module_wrap{
					padding-bottom: 6px !important;
					margin-bottom: 6px !important;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				}.tdi_53_456 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_53_456 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_53_456 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_53_456 .td-module-container:before{
					bottom: -6px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_53_456 .td_module_wrap{
					padding-bottom: 6px !important;
					margin-bottom: 6px !important;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				}.tdi_53_456 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_53_456 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_53_456 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_53_456 .td-module-container:before{
					bottom: -6px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_53_456 .td_module_wrap{
					padding-bottom: 6px !important;
					margin-bottom: 6px !important;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				}.tdi_53_456 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_53_456 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_53_456 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_53_456 .td-module-container:before{
					bottom: -6px;
				}
}
</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_53_456 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/sports/" class="td-post-category">Sports</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/sports/quatre-jeunes-rugbymen-representeront-la-polynesie-a-lorc/" rel="bookmark" class="td-image-wrap " title="Quatre jeunes rugbymen représenteront la Polynésie à l’ORC" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_54_5cc {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/03/ORC-Rugby-648x800.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_54_5cc" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/03/ORC-Rugby-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/sports/quatre-jeunes-rugbymen-representeront-la-polynesie-a-lorc/" rel="bookmark" title="Quatre jeunes rugbymen représenteront la Polynésie à l’ORC">Quatre jeunes rugbymen représenteront la Polynésie à l’ORC</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-05T18:04:19-10:00" >05/03/2021 à 18:04</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Dix-huit, puis 12... 8... 5... et enfin 4 sélectionnées. Difficile compte à rebours pour les U14 de Polynésie, ces jeunes rugbymen qui...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/sports/" class="td-post-category">Sports</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/sports/sports-coup-denvoi-des-qualifications-du-championnat-brut-en-golf/" rel="bookmark" class="td-image-wrap " title="Sports : coup d&rsquo;envoi des qualifications du championnat brut en golf" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_55_bb4 {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/03/Capture-d’écran-47-648x781.png);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_55_bb4" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/03/Capture-d’écran-47-324x400.png)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/sports/sports-coup-denvoi-des-qualifications-du-championnat-brut-en-golf/" rel="bookmark" title="Sports : coup d&rsquo;envoi des qualifications du championnat brut en golf">Sports : coup d&rsquo;envoi des qualifications du championnat brut en golf</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-05T16:37:31-10:00" >05/03/2021 à 16:37</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Les qualifications pour les championnats bruts permettent de faire ressortir le meilleur joueur de golf de Polynésie. Ce vendredi matin, la compétition...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/sports/" class="td-post-category">Sports</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/sports/air-tahiti-rairoa-horue-james-omitai-vainqueur-en-bodyboard/" rel="bookmark" class="td-image-wrap " title="Air Tahiti Rairoa Horue : James Omitai vainqueur en bodyboard, Kauli Vaast triomphe en surf" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_56_754 {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/03/Surf-groupe-648x800.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_56_754" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/03/Surf-groupe-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/sports/air-tahiti-rairoa-horue-james-omitai-vainqueur-en-bodyboard/" rel="bookmark" title="Air Tahiti Rairoa Horue : James Omitai vainqueur en bodyboard, Kauli Vaast triomphe en surf">Air Tahiti Rairoa Horue : James Omitai vainqueur en bodyboard, Kauli Vaast triomphe en surf</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-04T15:24:04-10:00" >04/03/2021 à 15:24</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
C&#039;est James Omitai qui remporte la compétition en bodyboard. Les résultats détaillés :







En surf,...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/sports/" class="td-post-category">Sports</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/sports/air-tahiti-rairoa-horue-vahine-fierro-sincline-au-round-3-mihimana-braye-kauli-vaast-oneil-massin-en-quarts/" rel="bookmark" class="td-image-wrap " title="Air Tahiti Rairoa Horue : Vahine Fierro s&rsquo;incline au round 3, Mihimana Braye, Kauli Vaast, O&rsquo;Neil Massin en quarts" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_57_cc6 {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/03/Mihimina-Braye-648x720.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_57_cc6" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/03/Mihimina-Braye-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/sports/air-tahiti-rairoa-horue-vahine-fierro-sincline-au-round-3-mihimana-braye-kauli-vaast-oneil-massin-en-quarts/" rel="bookmark" title="Air Tahiti Rairoa Horue : Vahine Fierro s&rsquo;incline au round 3, Mihimana Braye, Kauli Vaast, O&rsquo;Neil Massin en quarts">Air Tahiti Rairoa Horue : Vahine Fierro s&rsquo;incline au round 3, Mihimana Braye, Kauli Vaast, O&rsquo;Neil Massin en quarts</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-03T17:34:11-10:00" >03/03/2021 à 17:34</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
La deuxième journée de compétition a débuté à 8 heures avec de très bonnes conditions : des vagues de 2m à 2.5m....</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/polynesie/culture/" class="td-post-category">Culture</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/culture/le-ministere-de-la-culture-lance-10-actions-pour-un-fenua-en-mouvement/" rel="bookmark" class="td-image-wrap " title="Le ministère de la Culture lance 10 actions pour un Fenua en mouvement" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_58_65c {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/03/fenua-en-mouvement-648x800.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_58_65c" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/03/fenua-en-mouvement-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/culture/le-ministere-de-la-culture-lance-10-actions-pour-un-fenua-en-mouvement/" rel="bookmark" title="Le ministère de la Culture lance 10 actions pour un Fenua en mouvement">Le ministère de la Culture lance 10 actions pour un Fenua en mouvement</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-03T16:54:13-10:00" >03/03/2021 à 16:54</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Avec comme point d’orgue les festivités du Tahiti Ti’a Mai célébrant les 140 ans d’existence du Heiva (autrefois appelé Tiurai), l’objectif est...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_53_456" data-td_block_id="tdi_53_456"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_53_456" data-td_block_id="tdi_53_456"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li id="menu-item-2268" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-2268"><a href="https://www.tntv.pf/category/tntvnews/infospratiques/"><div class="tdb-menu-item-text">Infos Pratiques</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_59_56c td-no-subcats td-h-effect-shadow td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_59_56c" >
<style>
/* custom css */
.tdi_59_56c .block-mega-child-cats{
					padding: 10px 0;
				
					text-align: right;
				}.tdi_59_56c .block-mega-child-cats:after{
				    border-width: 0 1px 0 0;
				}.tdi_59_56c .block-mega-child-cats a{
					padding: 5px 12px;
				}.tdi_59_56c:not(.td-no-subcats) .td_module_wrap{
					width: 25%;
					float: left;
				}.td-md-is-safari .tdi_59_56c:not(.td-no-subcats) .td_module_wrap{
				    margin-right: -1px;
				}.tdi_59_56c.td-no-subcats .td_module_wrap{
					width: 20%;
					float: left;
				}.td-md-is-safari .tdi_59_56c.td-no-subcats .td_module_wrap{
				    margin-right: -1px;
				}.tdi_59_56c .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_59_56c .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none;
				}.tdi_59_56c .td_module_wrap{
					padding-left: 6px;
					padding-right: 6px;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				
			        display: flex;
			        flex-direction: column;
			    }.tdi_59_56c .td_block_inner{
					margin-left: -6px;
					margin-right: -6px;
				
			        display: flex;
			        flex-wrap: wrap;
			    }.tdi_59_56c .td-module-container:before{
					bottom: -6px;
				
					border-color: #eaeaea;
				}.tdi_59_56c .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: column;
				
			        flex: 1;
                    flex-basis: auto;
			    }.tdi_59_56c .entry-thumb{
					background-position: center 50%;
				}.tdi_59_56c .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_59_56c .td-module-meta-info,
				.ie11 .tdi_59_56c .td-module-meta-info{
				 	flex: auto;
			    }.tdi_59_56c .td-video-play-ico{
					width: 50px;
					height: 50px;
					font-size: 50px;
				}.tdi_59_56c .td-post-vid-time{
					display: block;
				}.tdi_59_56c .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_59_56c .td-audio-player{
					font-size: 12px;
				
					opacity: 1;
					visibility: visible;
					height: auto;
				}.tdi_59_56c .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_59_56c .td-post-category{
					display: none;
				}.tdi_59_56c .td-author-date{
					display: none;
				}.tdi_59_56c .td-post-author-name{
					display: none;
				}.tdi_59_56c .td-post-date,
				.tdi_59_56c .td-post-author-name span{
					display: none;
				}.tdi_59_56c .entry-review-stars{
					display: none;
				}.tdi_59_56c .td-icon-star,
                .tdi_59_56c .td-icon-star-empty,
                .tdi_59_56c .td-icon-star-half{
					font-size: 15px;
				}.tdi_59_56c .td-module-comments{
					display: none;
				}.tdi_59_56c .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}html:not([class*='ie']) .tdi_59_56c .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_59_56c .td_module_wrap{
					padding-bottom: 6px !important;
					margin-bottom: 6px !important;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				}.tdi_59_56c .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_59_56c .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_59_56c .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_59_56c .td-module-container:before{
					bottom: -6px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_59_56c .td_module_wrap{
					padding-bottom: 6px !important;
					margin-bottom: 6px !important;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				}.tdi_59_56c .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_59_56c .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_59_56c .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_59_56c .td-module-container:before{
					bottom: -6px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_59_56c .td_module_wrap{
					padding-bottom: 6px !important;
					margin-bottom: 6px !important;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				}.tdi_59_56c .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_59_56c .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_59_56c .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_59_56c .td-module-container:before{
					bottom: -6px;
				}
}
</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_59_56c class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/infospratiques/" class="td-post-category">Infos Pratiques</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/infospratiques/aremiti-les-horaires-speciaux-du-week-end-du-5-mars/" rel="bookmark" class="td-image-wrap " title="Aremiti : les horaires spéciaux du week-end du 5 mars" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_60_51e {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/03/Note-dinformation-N°03.03.2021-Communiqué-1-648x800.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_60_51e" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/03/Note-dinformation-N°03.03.2021-Communiqué-1-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/infospratiques/aremiti-les-horaires-speciaux-du-week-end-du-5-mars/" rel="bookmark" title="Aremiti : les horaires spéciaux du week-end du 5 mars">Aremiti : les horaires spéciaux du week-end du 5 mars</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-03T10:55:54-10:00" >03/03/2021 à 10:55</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt"></div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/infospratiques/" class="td-post-category">Infos Pratiques</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/infospratiques/air-france-va-passer-a-deux-frequences-par-semaine/" rel="bookmark" class="td-image-wrap " title="Air France va passer à deux fréquences par semaine" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_61_544 {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2020/05/airplane-1995432_1920-648x800.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_61_544" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2020/05/airplane-1995432_1920-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/infospratiques/air-france-va-passer-a-deux-frequences-par-semaine/" rel="bookmark" title="Air France va passer à deux fréquences par semaine">Air France va passer à deux fréquences par semaine</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-02T16:21:11-10:00" >02/03/2021 à 16:21</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Air France va ajuster son programme de vol PPT-CDG à 2 fréquences par semaine, avec une escale de transit à Vancouver. Le...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/infospratiques/" class="td-post-category">Infos Pratiques</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/infospratiques/pharmacies-et-medecins-du-26-au-28-fevrier/" rel="bookmark" class="td-image-wrap " title="Pharmacies et médecins du 26 au 28 février" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_62_c06 {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/pharmacie-1-1-1-1-648x488.jpeg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_62_c06" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/pharmacie-1-1-1-1-324x400.jpeg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/infospratiques/pharmacies-et-medecins-du-26-au-28-fevrier/" rel="bookmark" title="Pharmacies et médecins du 26 au 28 février">Pharmacies et médecins du 26 au 28 février</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-26T09:22:56-10:00" >26/02/2021 à 9:22</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Médecins de garde







Pharmacies de garde



– PapeetePharmacie du...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/infospratiques/" class="td-post-category">Infos Pratiques</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/infospratiques/festival-tahiti-tia-mai-jusquau-19-mars-pour-sinscrire/" rel="bookmark" class="td-image-wrap " title="Festival Tahiti Ti&rsquo;a Mai : jusqu&rsquo;au 19 mars pour s&rsquo;inscrire" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_63_c3c {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2020/07/Manahau-au-Heiva-des-écoles-34-648x800.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_63_c3c" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2020/07/Manahau-au-Heiva-des-écoles-34-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/infospratiques/festival-tahiti-tia-mai-jusquau-19-mars-pour-sinscrire/" rel="bookmark" title="Festival Tahiti Ti&rsquo;a Mai : jusqu&rsquo;au 19 mars pour s&rsquo;inscrire">Festival Tahiti Ti&rsquo;a Mai : jusqu&rsquo;au 19 mars pour s&rsquo;inscrire</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-25T16:09:35-10:00" >25/02/2021 à 16:09</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Te Fare Tauhiti Nui informe que la date de clôture des inscriptions au festival de chants et danses traditionnels, Tahiti Ti’a Mai,...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/infospratiques/" class="td-post-category">Infos Pratiques</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/infospratiques/aremiti-les-horaires-speciaux-du-28-fevrier/" rel="bookmark" class="td-image-wrap " title="Aremiti : les horaires spéciaux du 28 février" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_64_114 {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/02/Horaires-AF2-Dimanche-28.02.21-648x800.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_64_114" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/02/Horaires-AF2-Dimanche-28.02.21-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/infospratiques/aremiti-les-horaires-speciaux-du-28-fevrier/" rel="bookmark" title="Aremiti : les horaires spéciaux du 28 février">Aremiti : les horaires spéciaux du 28 février</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-24T16:21:24-10:00" >24/02/2021 à 16:21</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt"></div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_59_56c" data-td_block_id="tdi_59_56c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_59_56c" data-td_block_id="tdi_59_56c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li id="menu-item-2265" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-2265"><a href="https://www.tntv.pf/category/tntvnews/monde/"><div class="tdb-menu-item-text">Monde</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_65_181 td-no-subcats td-h-effect-shadow td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_65_181" >
<style>
/* custom css */
.tdi_65_181 .block-mega-child-cats{
					padding: 10px 0;
				
					text-align: right;
				}.tdi_65_181 .block-mega-child-cats:after{
				    border-width: 0 1px 0 0;
				}.tdi_65_181 .block-mega-child-cats a{
					padding: 5px 12px;
				}.tdi_65_181:not(.td-no-subcats) .td_module_wrap{
					width: 25%;
					float: left;
				}.td-md-is-safari .tdi_65_181:not(.td-no-subcats) .td_module_wrap{
				    margin-right: -1px;
				}.tdi_65_181.td-no-subcats .td_module_wrap{
					width: 20%;
					float: left;
				}.td-md-is-safari .tdi_65_181.td-no-subcats .td_module_wrap{
				    margin-right: -1px;
				}.tdi_65_181 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_65_181 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none;
				}.tdi_65_181 .td_module_wrap{
					padding-left: 6px;
					padding-right: 6px;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				
			        display: flex;
			        flex-direction: column;
			    }.tdi_65_181 .td_block_inner{
					margin-left: -6px;
					margin-right: -6px;
				
			        display: flex;
			        flex-wrap: wrap;
			    }.tdi_65_181 .td-module-container:before{
					bottom: -6px;
				
					border-color: #eaeaea;
				}.tdi_65_181 .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: column;
				
			        flex: 1;
                    flex-basis: auto;
			    }.tdi_65_181 .entry-thumb{
					background-position: center 50%;
				}.tdi_65_181 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_65_181 .td-module-meta-info,
				.ie11 .tdi_65_181 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_65_181 .td-video-play-ico{
					width: 50px;
					height: 50px;
					font-size: 50px;
				}.tdi_65_181 .td-post-vid-time{
					display: block;
				}.tdi_65_181 .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_65_181 .td-audio-player{
					font-size: 12px;
				
					opacity: 1;
					visibility: visible;
					height: auto;
				}.tdi_65_181 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_65_181 .td-post-category{
					display: none;
				}.tdi_65_181 .td-author-date{
					display: none;
				}.tdi_65_181 .td-post-author-name{
					display: none;
				}.tdi_65_181 .td-post-date,
				.tdi_65_181 .td-post-author-name span{
					display: none;
				}.tdi_65_181 .entry-review-stars{
					display: none;
				}.tdi_65_181 .td-icon-star,
                .tdi_65_181 .td-icon-star-empty,
                .tdi_65_181 .td-icon-star-half{
					font-size: 15px;
				}.tdi_65_181 .td-module-comments{
					display: none;
				}.tdi_65_181 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}html:not([class*='ie']) .tdi_65_181 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_65_181 .td_module_wrap{
					padding-bottom: 6px !important;
					margin-bottom: 6px !important;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				}.tdi_65_181 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_65_181 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_65_181 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_65_181 .td-module-container:before{
					bottom: -6px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65_181 .td_module_wrap{
					padding-bottom: 6px !important;
					margin-bottom: 6px !important;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				}.tdi_65_181 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_65_181 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_65_181 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_65_181 .td-module-container:before{
					bottom: -6px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_65_181 .td_module_wrap{
					padding-bottom: 6px !important;
					margin-bottom: 6px !important;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				}.tdi_65_181 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_65_181 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_65_181 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_65_181 .td-module-container:before{
					bottom: -6px;
				}
}
</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_65_181 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/monde/" class="td-post-category">Monde</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/monde/mobilisations-a-travers-le-monde-pour-la-journee-des-droits-des-femmes/" rel="bookmark" class="td-image-wrap " title="Mobilisations à travers le monde pour la Journée des droits des femmes" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_66_66f {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/03/000_94K23B.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_66_66f" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/03/000_94K23B-324x341.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/monde/mobilisations-a-travers-le-monde-pour-la-journee-des-droits-des-femmes/" rel="bookmark" title="Mobilisations à travers le monde pour la Journée des droits des femmes">Mobilisations à travers le monde pour la Journée des droits des femmes</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-08T09:36:56-10:00" >08/03/2021 à 9:36</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Rassemblements en Espagne, sauf à Madrid



En Espagne, les manifestations du 8 mars pour la journée mondiale des...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/monde/" class="td-post-category">Monde</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/monde/olivier-dassault-meurt-dans-un-crash-dhelicoptere/" rel="bookmark" class="td-image-wrap " title="Olivier Dassault meurt dans un crash d&rsquo;hélicoptère" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_67_ffe {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/03/Olivier_Dassault.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_67_ffe" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/03/Olivier_Dassault-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/monde/olivier-dassault-meurt-dans-un-crash-dhelicoptere/" rel="bookmark" title="Olivier Dassault meurt dans un crash d&rsquo;hélicoptère">Olivier Dassault meurt dans un crash d&rsquo;hélicoptère</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-07T13:23:16-10:00" >07/03/2021 à 13:23</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Le parquet de Lisieux (Calvados) a annoncé à l&#039;AFP avoir ouvert une enquête judiciaire pour homicide involontaire après la mort du député...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/monde/" class="td-post-category">Monde</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/monde/premiers-cas-de-covid-en-nouvelle-caledonie/" rel="bookmark" class="td-image-wrap " title="Premiers cas de covid en Nouvelle-Calédonie" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_68_c65 {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2020/11/scientist-holds-a-coronavirus-vaccine-conceptual-i-6TS2PGF-648x800.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_68_c65" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2020/11/scientist-holds-a-coronavirus-vaccine-conceptual-i-6TS2PGF-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/monde/premiers-cas-de-covid-en-nouvelle-caledonie/" rel="bookmark" title="Premiers cas de covid en Nouvelle-Calédonie">Premiers cas de covid en Nouvelle-Calédonie</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-07T09:14:17-10:00" >07/03/2021 à 9:14</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Jusqu&#039;à présent, la Nouvelle-Calédonie et Wallis-et-Futuna figuraient au rang des rares territoires Covid-free de la planète, grâce notamment à des quatorzaines obligatoires dans des...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/monde/" class="td-post-category">Monde</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/monde/premier-cas-local-de-covid-19-a-wallis-et-futuna/" rel="bookmark" class="td-image-wrap " title="Premier cas local de Covid-19 à Wallis et Futuna" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_69_ccc {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2020/10/wallis-et-futuna-648x633.png);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_69_ccc" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2020/10/wallis-et-futuna-324x400.png)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/monde/premier-cas-local-de-covid-19-a-wallis-et-futuna/" rel="bookmark" title="Premier cas local de Covid-19 à Wallis et Futuna">Premier cas local de Covid-19 à Wallis et Futuna</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-06T17:49:53-10:00" >06/03/2021 à 17:49</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
&quot;Il s&#039;agit d&#039;une personne qui était sortie de quatorzaine il y a plusieurs semaines après un test négatif. Cette personne a consulté...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/monde/" class="td-post-category">Monde</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/monde/cyclone-en-nouvelle-caledonie-des-degats-materiels-et-un-blesse/" rel="bookmark" class="td-image-wrap " title="Cyclone en Nouvelle-Calédonie : des dégâts matériels et un blessé" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_70_547 {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/03/154820873_454296545996688_7395959577390686820_n-648x667.png);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_70_547" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/03/154820873_454296545996688_7395959577390686820_n-324x400.png)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/monde/cyclone-en-nouvelle-caledonie-des-degats-materiels-et-un-blesse/" rel="bookmark" title="Cyclone en Nouvelle-Calédonie : des dégâts matériels et un blessé">Cyclone en Nouvelle-Calédonie : des dégâts matériels et un blessé</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-06T00:40:14-10:00" >06/03/2021 à 0:40</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Un enfant a été blessé par les éclats d’une baie vitrée, a indiqué à la radio RRB le secrétaire général de la...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_65_181" data-td_block_id="tdi_65_181"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_65_181" data-td_block_id="tdi_65_181"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li id="menu-item-2259" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-2259"><a href="https://www.tntv.pf/category/tntvnews/buzz/"><div class="tdb-menu-item-text">Buzz</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_71_6b4 td-no-subcats td-h-effect-shadow td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_71_6b4" >
<style>
/* custom css */
.tdi_71_6b4 .block-mega-child-cats{
					padding: 10px 0;
				
					text-align: right;
				}.tdi_71_6b4 .block-mega-child-cats:after{
				    border-width: 0 1px 0 0;
				}.tdi_71_6b4 .block-mega-child-cats a{
					padding: 5px 12px;
				}.tdi_71_6b4:not(.td-no-subcats) .td_module_wrap{
					width: 25%;
					float: left;
				}.td-md-is-safari .tdi_71_6b4:not(.td-no-subcats) .td_module_wrap{
				    margin-right: -1px;
				}.tdi_71_6b4.td-no-subcats .td_module_wrap{
					width: 20%;
					float: left;
				}.td-md-is-safari .tdi_71_6b4.td-no-subcats .td_module_wrap{
				    margin-right: -1px;
				}.tdi_71_6b4 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_71_6b4 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none;
				}.tdi_71_6b4 .td_module_wrap{
					padding-left: 6px;
					padding-right: 6px;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				
			        display: flex;
			        flex-direction: column;
			    }.tdi_71_6b4 .td_block_inner{
					margin-left: -6px;
					margin-right: -6px;
				
			        display: flex;
			        flex-wrap: wrap;
			    }.tdi_71_6b4 .td-module-container:before{
					bottom: -6px;
				
					border-color: #eaeaea;
				}.tdi_71_6b4 .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: column;
				
			        flex: 1;
                    flex-basis: auto;
			    }.tdi_71_6b4 .entry-thumb{
					background-position: center 50%;
				}.tdi_71_6b4 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_71_6b4 .td-module-meta-info,
				.ie11 .tdi_71_6b4 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_71_6b4 .td-video-play-ico{
					width: 50px;
					height: 50px;
					font-size: 50px;
				}.tdi_71_6b4 .td-post-vid-time{
					display: block;
				}.tdi_71_6b4 .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_71_6b4 .td-audio-player{
					font-size: 12px;
				
					opacity: 1;
					visibility: visible;
					height: auto;
				}.tdi_71_6b4 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_71_6b4 .td-post-category{
					display: none;
				}.tdi_71_6b4 .td-author-date{
					display: none;
				}.tdi_71_6b4 .td-post-author-name{
					display: none;
				}.tdi_71_6b4 .td-post-date,
				.tdi_71_6b4 .td-post-author-name span{
					display: none;
				}.tdi_71_6b4 .entry-review-stars{
					display: none;
				}.tdi_71_6b4 .td-icon-star,
                .tdi_71_6b4 .td-icon-star-empty,
                .tdi_71_6b4 .td-icon-star-half{
					font-size: 15px;
				}.tdi_71_6b4 .td-module-comments{
					display: none;
				}.tdi_71_6b4 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}html:not([class*='ie']) .tdi_71_6b4 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_71_6b4 .td_module_wrap{
					padding-bottom: 6px !important;
					margin-bottom: 6px !important;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				}.tdi_71_6b4 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_71_6b4 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_71_6b4 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_71_6b4 .td-module-container:before{
					bottom: -6px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_71_6b4 .td_module_wrap{
					padding-bottom: 6px !important;
					margin-bottom: 6px !important;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				}.tdi_71_6b4 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_71_6b4 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_71_6b4 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_71_6b4 .td-module-container:before{
					bottom: -6px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_71_6b4 .td_module_wrap{
					padding-bottom: 6px !important;
					margin-bottom: 6px !important;
				
					padding-bottom: 6px;
					margin-bottom: 6px;
				}.tdi_71_6b4 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_71_6b4 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_71_6b4 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_71_6b4 .td-module-container:before{
					bottom: -6px;
				}
}
</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_71_6b4 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/buzz/" class="td-post-category">Buzz</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/buzz/securite-routiere-une-video-choc-pour-rappeler-comment-prendre-un-rond-point/" rel="bookmark" class="td-image-wrap " title="Sécurité routière : une vidéo choc pour rappeler comment prendre un rond-point" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_72_696 {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/03/Capture-d’écran-50-648x704.png);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_72_696" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/03/Capture-d’écran-50-324x400.png)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/buzz/securite-routiere-une-video-choc-pour-rappeler-comment-prendre-un-rond-point/" rel="bookmark" title="Sécurité routière : une vidéo choc pour rappeler comment prendre un rond-point">Sécurité routière : une vidéo choc pour rappeler comment prendre un rond-point</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-06T11:18:57-10:00" >06/03/2021 à 11:18</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




En France hexagonale, la gendarmerie des Vosges a publié sur sa page Facebook une vidéo choc. On y...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/buzz/" class="td-post-category">Buzz</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/buzz/des-chambres-dhotel-sur-le-theme-de-vaiana/" rel="bookmark" class="td-image-wrap " title="Des chambres d&rsquo;hôtel sur le thème de Vaiana" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_73_702 {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/03/Capture-d’écran-44.png);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_73_702" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/03/Capture-d’écran-44-324x400.png)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/buzz/des-chambres-dhotel-sur-le-theme-de-vaiana/" rel="bookmark" title="Des chambres d&rsquo;hôtel sur le thème de Vaiana">Des chambres d&rsquo;hôtel sur le thème de Vaiana</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-05T15:01:09-10:00" >05/03/2021 à 15:01</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Le Disney Polynesian Village Resort est un des hôtels du complexe de Walt Disney World Resort, situé en Floride, aux Etats-Unis. Certaines...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/buzz/" class="td-post-category">Buzz</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/buzz/coincee-plusieurs-jours-dans-la-punaruu-une-chienne-sauvee-par-les-pompiers-puis-adoptee/" rel="bookmark" class="td-image-wrap " title="Coincée plusieurs jours dans la Punaruu, une chienne sauvée par les pompiers puis adoptée" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_74_c06 {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/03/155149737_1628143280728531_8696385169522101695_n-648x800.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_74_c06" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/03/155149737_1628143280728531_8696385169522101695_n-324x400.jpg)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/buzz/coincee-plusieurs-jours-dans-la-punaruu-une-chienne-sauvee-par-les-pompiers-puis-adoptee/" rel="bookmark" title="Coincée plusieurs jours dans la Punaruu, une chienne sauvée par les pompiers puis adoptée">Coincée plusieurs jours dans la Punaruu, une chienne sauvée par les pompiers puis adoptée</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-02T14:33:04-10:00" >02/03/2021 à 14:33</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">La petite chienne a déjà trouvé une famille. </div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/buzz/" class="td-post-category">Buzz</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/buzz/air-france-les-nouvelles-consignes-de-securite-tournees-dans-des-lieux-emblematiques/" rel="bookmark" class="td-image-wrap " title="Air France : les nouvelles consignes de sécurité tournées dans des lieux emblématiques" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_75_6c8 {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/03/Versailles-consignes-Air-France-648x566.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_75_6c8" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/03/Versailles-consignes-Air-France-324x400.jpg)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/buzz/air-france-les-nouvelles-consignes-de-securite-tournees-dans-des-lieux-emblematiques/" rel="bookmark" title="Air France : les nouvelles consignes de sécurité tournées dans des lieux emblématiques">Air France : les nouvelles consignes de sécurité tournées dans des lieux emblématiques</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-02T11:18:33-10:00" >02/03/2021 à 11:18</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Air New Zealand choisit souvent l'humour. Air France a décidé de mettre en avant la culture pour sa toute dernière vidéo montrant les consignes de sécurité à bord. </div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/buzz/" class="td-post-category">Buzz</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/buzz/le-premier-vin-francais-au-cannabidiol-est-un-bordeaux/" rel="bookmark" class="td-image-wrap " title="Le premier vin français au cannabidiol est un Bordeaux" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_76_f69 {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/02/male-waiter-pouring-wine-in-wine-glasses-SNW8C72-648x700.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_76_f69" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/02/male-waiter-pouring-wine-in-wine-glasses-SNW8C72-324x400.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/buzz/le-premier-vin-francais-au-cannabidiol-est-un-bordeaux/" rel="bookmark" title="Le premier vin français au cannabidiol est un Bordeaux">Le premier vin français au cannabidiol est un Bordeaux</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-24T10:25:05-10:00" >24/02/2021 à 10:25</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
&quot;On garde l’effet classique de l’alcool mais on rajoute l’effet relaxant, détente&quot;, explique Raphaël De Pablo, à l&#039;initiative de cette production intitulée...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_71_6b4" data-td_block_id="tdi_71_6b4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_71_6b4" data-td_block_id="tdi_71_6b4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_menu tdi_79_54f tds_menu_active1 tds_menu_sub_active1 tdb-menu-sub-inline tdb-head-menu-inline tdb-mm-align-parent td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_79_54f"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_79_54f { 
display:inline-block !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79_54f{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_79_54f{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_79_54f{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_79_54f .tdb-menu > li > a,
                .tdi_79_54f .td-subcat-more{
                    padding: 0 10px;
                
                    color: #ffffff;
                }.tdi_79_54f .tdb-menu > li .tdb-menu-sep,
                .tdi_79_54f .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_79_54f .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_79_54f .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_79_54f .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_79_54f .tdb-menu > li > a,
                .tdi_79_54f .td-subcat-more,
                .tdi_79_54f .td-subcat-more > .tdb-menu-item-text{
                    line-height:3.8 !important;
                }.tdi_79_54f .tdb-menu .tdb-normal-menu ul,
                .tdi_79_54f .td-pulldown-filter-list{
                    text-align: right;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_79_54f .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_79_54f:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_79_54f .tdb-mega-menu .sub-menu > li{
                    max-width: 1200px !important;
                }.tdi_79_54f .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 100%;
                    margin: 0 auto;
                }.tdi_79_54f .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_79_54f .tdb-menu > li > a,
                .tdi_79_54f .td-subcat-more{
                    padding: 0 7px;
                }.tdi_79_54f .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_79_54f .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 5px;
                }.tdi_79_54f .tdb-menu > li > a,
                .tdi_79_54f .td-subcat-more,
                .tdi_79_54f .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;line-height:3.8 !important;
                }
}
</style>
<style>
.tdi_79_54f .tdb-menu > li > a:after,
				.tdi_79_54f .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_79_54f class="td_block_inner td-fix-index"><ul id="menu-tntv-news-les-jts" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-3341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3341 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Les JT</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-61336" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-61336"><a href="https://www.tntv.pf/direct/"><div class="tdb-menu-item-text">En Direct</div></a></li>
	<li id="menu-item-3343" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-3343"><a href="https://www.tntv.pf/programmes/info/le-journal-te-vea/"><div class="tdb-menu-item-text">En Replay</div></a></li>
</ul>
</li>
</ul></div></div></div></div><div class="vc_column tdi_83_3df  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_83_3df{
                    vertical-align: baseline;
                }.tdi_83_3df .wpb_wrapper,
				.tdi_83_3df .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_83_3df .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_83_3df .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_83_3df{
width:6% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_84_cf9 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_84_cf9" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.tntv.pf/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Rechercher</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon tdc-font-fa tdc-font-fa-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_85_c58" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_86_86a  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_86_86a{
                    min-height: 0;
                }.tdi_86_86a,
				.tdi_86_86a .tdc-columns{
				    display: block;
				}.tdi_86_86a .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_86_86a{
position:relative;
}

.tdi_86_86a .td_block_wrap{ text-align:left }

</style>
<div class="tdi_85_c58_rand_style td-element-style" ><style>
.tdi_85_c58_rand_style{
background-color:#44546a !important;
}
 </style></div><div class="vc_column tdi_88_06c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_88_06c{
                    vertical-align: middle;
                }.tdi_88_06c .wpb_wrapper,
				.tdi_88_06c .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_88_06c .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_88_06c .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_89_556 tagdiv-type td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_89_556" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_89_556 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_89_556{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89_556{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_89_556,
                .tdi_89_556 p{
			        font-size:13px !important;line-height:2.2 !important;font-weight:500 !important;
		        }.tdi_89_556{
			        color: #ffffff;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index">A VOIR
</div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_90_646 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_90_646" >
<style>

/* inline tdc_css att */

.tdi_90_646{
padding-left:8px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.tdi_90_646 .tdm-descr{
                    color: #e8e8e8;
                
					font-size:13px !important;font-weight:500 !important;text-transform:uppercase !important;
				}
</style><p class="tdm-descr">|</p></div><div class="td_block_wrap tdb_header_menu tdi_91_c2a tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_91_c2a"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_91_c2a{
z-index:0 !important;
}

</style>
<style>
/* custom css */
.tdi_91_c2a{
                    max-width: 60%;
                
                    display: inline-block;
                }.tdi_91_c2a .tdb-menu > li .tdb-menu-sep,
                .tdi_91_c2a .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_91_c2a .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_91_c2a .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_91_c2a .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_91_c2a .tdb-menu > li > a,
                .tdi_91_c2a .td-subcat-more{
                    color: #e8e8e8;
                }.tdi_91_c2a .tdb-menu > li > a,
                .tdi_91_c2a .td-subcat-more,
                .tdi_91_c2a .td-subcat-more > .tdb-menu-item-text{
                    font-size:13px !important;line-height:2.2 !important;font-weight:500 !important;text-transform:none !important;
                }.tdi_91_c2a .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_91_c2a .tdb-menu .tdb-normal-menu ul,
                .tdi_91_c2a .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_91_c2a .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_91_c2a .tdb-menu > li > a:after,
				.tdi_91_c2a .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #283a52;
				}
</style>
<style>

</style><div id=tdi_91_c2a class="td_block_inner td-fix-index"><ul id="menu-sous-menu-a-voir" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-172238" class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-172238"><a href="https://www.tntv.pf/programmes/evenements/air-tahiti-rairoa-horue2021/"><div class="tdb-menu-item-text">Air Tahiti Rairoa Horue 2021</div></a></li>
<li id="menu-item-158972" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-158972"><a href="https://www.tntv.pf/programmes/lifestyle/edt-engie-conseils-economie-denergie/"><div class="tdb-menu-item-text">Conseils d&rsquo;économie d&rsquo;énergie</div></a></li>
<li id="menu-item-168470" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-168470"><a href="https://www.tntv.pf/programmes/fenua/tua-2/"><div class="tdb-menu-item-text">Tua</div></a></li>
<li id="menu-item-169348" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-169348"><a href="https://www.tntv.pf/tntv/programmes-tv/nescafe-star-2021/"><div class="tdb-menu-item-text">Nescafé Star 2021</div></a></li>
</ul></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_94_46f tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_94_46f"     >
<style>
/* custom css */
.tdi_94_46f{
                    float: right;
                    clear: none;
                }.tdi_94_46f .tdm-btn{
                    height: auto;
                    padding: 0 40px;
                }
</style>
<style>
body .tdi_95_664{
					background-color: #dd9933;
				}body .tdi_95_664:before{
					background-color: #ddb77e;
				}.tdi_95_664{
					font-size:14px !important;font-weight:700 !important;text-transform:uppercase !important;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://www.tntv.pf/coronavirus/" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_95_664" ><span class="tdm-btn-text">Infos coronavirus</span></a></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_96_b45" class="tdc-zone"><div class="tdc_zone tdi_97_4bb  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_97_4bb{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_98_646" class="tdc-row"><div class="vc_row tdi_99_fc8  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_99_fc8{
                    min-height: 0;
                }.tdi_99_fc8,
				.tdi_99_fc8 .tdc-columns{
				    display: block;
				}.tdi_99_fc8 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_101_c26  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_101_c26{
                    vertical-align: baseline;
                }.tdi_101_c26 .wpb_wrapper,
				.tdi_101_c26 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_101_c26 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_101_c26 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="174592" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-2940"
                    class="post-2940 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_102_446" class="tdc-zone"><div class="tdc_zone tdi_103_6c5  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_103_6c5{
                    min-height: 0;
                }
</style><div id="tdi_104_6cc" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_105_f64  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_105_f64{
                    min-height: 0;
                }.tdi_105_f64,
				.tdi_105_f64 .tdc-columns{
				    display: block;
				}.tdi_105_f64 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_105_f64{
padding-top:22px !important;
}

.tdi_105_f64 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_105_f64{
padding-top:8px !important;
}
}

</style><div class="vc_column tdi_107_554  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_107_554{
                    vertical-align: baseline;
                }.tdi_107_554 .wpb_wrapper,
				.tdi_107_554 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_107_554 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_107_554 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_107_554{
margin-top:10px !important;
padding-right:10px !important;
padding-left:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_108_f46 td_block_template_10">
<style>
/* custom css */
.tdi_108_f46.td-a-rec{
					text-align: center;
				}.tdi_108_f46 .td-element-style{
					z-index: -1;
				}
</style><div id='div-gpt-ad-1599878331639-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599878331639-0'); });
  </script>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_109_1cc td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_109_1cc" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_109_1cc{
margin-top:20px !important;
}
}

</style><div id="tdi_109_1cc" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tntv.pf%2Ftntvnews%2Fpolynesie%2Fenvironnement%2Fnouvelles-naissances-de-tortues-vertes-a-moorea%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nouvelles+naissances+de+tortues+vertes+%C3%A0+Moorea&url=https%3A%2F%2Fwww.tntv.pf%2Ftntvnews%2Fpolynesie%2Fenvironnement%2Fnouvelles-naissances-de-tortues-vertes-a-moorea%2F&via=TahitinuiTV">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.tntv.pf/tntvnews/polynesie/environnement/nouvelles-naissances-de-tortues-vertes-a-moorea/&amp;media=https://www.tntv.pf/tntv/wp-content/uploads/2021/03/DIREN-Emergentes-Temae-Moorea-20210302-04.png&description=Nouvelles+naissances+de+tortues+vertes+%C3%A0+Moorea">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tntv.pf/tntvnews/polynesie/environnement/nouvelles-naissances-de-tortues-vertes-a-moorea/&title=Nouvelles+naissances+de+tortues+vertes+%C3%A0+Moorea">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#29165a5c4b434c4a5d1467465c5f4c45454c5a094748405a5a48474a4c5a094d4c095d465b5d5c4c5a095f4c5b5d4c5a09ea89096446465b4c480f4b464d5014415d5d595a1306065e5e5e075d475d5f07594f065d475d5f474c5e5a0659464550474c5a404c064c475f405b4647474c444c475d0647465c5f4c45454c5a044748405a5a48474a4c5a044d4c045d465b5d5c4c5a045f4c5b5d4c5a0448044446465b4c4806">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_109_1cc">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_title tdi_110_cff tdb-single-title td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_110_cff" >
<style>

/* inline tdc_css att */

.tdi_110_cff{
margin-top:-10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_110_cff{
margin-top:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_110_cff .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_110_cff .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_110_cff{
					text-align: left;
				}.tdi_110_cff .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_110_cff .tdb-title-text{
					font-size:44px !important;line-height:1.2 !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_110_cff .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_110_cff .tdb-title-text{
					font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Nouvelles naissances de tortues vertes à Moorea</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_112_c36  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_112_c36{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_112_c36,
				.tdi_112_c36 .tdc-inner-columns{
				    display: block;
				}.tdi_112_c36 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_112_c36 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_112_c36{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_112_c36{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_112_c36{
margin-top:-10px !important;
}
}

</style><div class="vc_column_inner tdi_114_940  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_114_940{
                    vertical-align: baseline;
                }.tdi_114_940 .wpb_wrapper,
				.tdi_114_940 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_114_940 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_115_563 td-pb-border-top td_block_template_10 "   data-td-block-uid="tdi_115_563" >
<style>
/* custom css */
.tdi_115_563 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_115_563 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_115_563 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_115_563{
					text-align: left;
				}

/* phone */
@media (max-width: 767px){
.tdi_115_563 .tdb-entry-category{
					margin: 0 5px 0 0;
				
					font-size:14px !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.tntv.pf/category/tntvnews/polynesie/environnement/" ><span class="tdb-cat-bg"></span>Environnement</a></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_116_c5c tdm-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_116_c5c" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_116_c5c{
margin-top:-10px !important;
padding-right:5px !important;
display:inline-block !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_116_c5c{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116_c5c{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_116_c5c .tdm-descr{
                    color: #000000;
                
					font-size:13px !important;
				}
</style><p class="tdm-descr">Publié le </p></div><div class="td_block_wrap tdb_single_date tdi_117_666 td-pb-border-top td_block_template_10 tdb-post-meta"  data-td-block-uid="tdi_117_666" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_117_666{
margin-top:-15px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_117_666 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }.tdi_117_666{
					color: #000000;
				}

/* phone */
@media (max-width: 767px){
.tdi_117_666{
					font-size:13px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-03-08T10:24:28-10:00">08/03/2021 à 10:24</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_modified_date tdi_118_0c5 td-pb-border-top td_block_template_10 tdb-post-meta"  data-td-block-uid="tdi_118_0c5" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_118_0c5{
margin-top:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_118_0c5 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }.tdi_118_0c5{
					color: #000000;
				}

/* phone */
@media (max-width: 767px){
.tdi_118_0c5{
					font-size:13px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span>Mise à jour le </span> <time class="entry-date updated td-module-date" datetime="2021-03-08T10:26:21-10:00">08/03/2021 à 10:26 </time></div></div> <!-- ./block --></div></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_119_6f6 td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_119_6f6" >
<style>

/* inline tdc_css att */

.tdi_119_6f6{
margin-top:-10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_119_6f6{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_119_6f6 p{
					color: #000000;
				
					font-family:Open Sans !important;font-size:16px !important;line-height:1.6 !important;font-style:normal !important;font-weight:500 !important;
				}.td-theme-wrap .tdi_119_6f6{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><p>Carnet rose ! Plusieurs pontes de tortues vertes ont eu lieu à Moorea. Les nids ont pu être protégés des prédateurs et les petites tortues, une fois les oeufs éclos, ont rejoint l'océan.</p></div></div><div class="td_block_wrap tdb_single_categories tdi_120_595 td-pb-border-top td_block_template_10 "   data-td-block-uid="tdi_120_595" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_120_595 { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_120_595{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_120_595{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_120_595{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_120_595 .tdb-entry-category{
					margin: 0 5px 0 0;
				
					font-size:14px !important;
				}.tdi_120_595 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: #44546a !important;
				}.tdi_120_595 .tdb-cat-bg:before{
					background-color: #7d879b;
				}.tdi_120_595 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_120_595 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_120_595{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.tntv.pf/category/tntvnews/polynesie/environnement/" ><span class="tdb-cat-bg"></span>Environnement</a></div></div><div class="td_block_wrap td_block_text_with_title tdi_121_c6e tagdiv-type td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_121_c6e" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_121_c6e { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_121_c6e{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_121_c6e,
                .tdi_121_c6e p{
			        font-size:12px !important;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index">Publié le 08/03/2021 à 10:24 - Mise à jour le 08/03/2021 à 10:26
</div></div><div class="vc_row_inner tdi_123_4bb  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_123_4bb{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_123_4bb,
				.tdi_123_4bb .tdc-inner-columns{
				    display: block;
				}.tdi_123_4bb .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_123_4bb{
margin-top:-5px !important;
}

.tdi_123_4bb .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_123_4bb{
display:none !important;
}
}

</style><div class="vc_column_inner tdi_125_bcb  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_125_bcb{
                    vertical-align: baseline;
                }.tdi_125_bcb .wpb_wrapper,
				.tdi_125_bcb .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_125_bcb .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_125_bcb{
margin-bottom:-30px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon tdi_126_4dc tdm-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_126_4dc"   >
<style>

/* inline tdc_css att */

.tdi_126_4dc{
margin-top:-5px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_126_4dc { 
display:inline-block !important;
} }

</style>
<style>
/* custom css */
.tdi_126_4dc i{
				    font-size: 16px;
				    text-align: center;
				
				    width: 25.6px;
				    height: 25.6px;
				    line-height: 25.6px;
				}.tdi_126_4dc i,
				.tdi_126_4dc .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}
</style>
<style>
.tdi_127_404{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_127_404:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-oi tdc-font-oi-timer tdi_127_404 td-fix-index"></i></div><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_128_e49  tagdiv-type td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_128_e49" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_128_e49 { 
display:inline-block !important;
} }

</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix">Lecture </span> <span class="rt-time"> 3</span> <span class="rt-label rt-postfix">minutes</span></span>
</div></div></div></div></div></div></div></div></div></div><div id="tdi_129_c56" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_130_f50  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_130_f50{
                    min-height: 0;
                }.tdi_130_f50,
				.tdi_130_f50 .tdc-columns{
				    display: block;
				}.tdi_130_f50 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_130_f50{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style><div class="vc_column tdi_132_46c  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_132_46c{
                    vertical-align: baseline;
                }.tdi_132_46c .wpb_wrapper,
				.tdi_132_46c .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_132_46c .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_132_46c .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_133_6f0 tdb-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_133_6f0" >
<style>
/* custom css */
.tdi_133_6f0 .td-audio-player{
                    font-size: 12px;
                }.tdi_133_6f0 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_133_6f0:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <a 
                                        href="https://www.tntv.pf/tntv/wp-content/uploads/2021/03/DIREN-Emergentes-Temae-Moorea-20210302-04.png" 
                                        data-caption=""
                                    >
                                    
                                    <img 
                                        width="696" 
                                        height="583" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://www.tntv.pf/tntv/wp-content/uploads/2021/03/DIREN-Emergentes-Temae-Moorea-20210302-04-696x583.png" srcset="https://www.tntv.pf/tntv/wp-content/uploads/2021/03/DIREN-Emergentes-Temae-Moorea-20210302-04-696x583.png 696w, https://www.tntv.pf/tntv/wp-content/uploads/2021/03/DIREN-Emergentes-Temae-Moorea-20210302-04.png 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" 
                                        alt="" 
                                        title="DIREN Emergentes Temae Moorea 20210302 04"
                                    />
                                    </a></div></div><div class="td_block_wrap tdb_single_subtitle tdi_134_805 td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_134_805" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_134_805 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_134_805{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_134_805{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_134_805 p{
					color: #000000;
				}.td-theme-wrap .tdi_134_805{
					text-align: left;
				}

/* phone */
@media (max-width: 767px){
.tdi_134_805 p{
					font-size:19px !important;line-height:1.3 !important;font-style:normal !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>Carnet rose ! Plusieurs pontes de tortues vertes ont eu lieu à Moorea. Les nids ont pu être protégés des prédateurs et les petites tortues, une fois les oeufs éclos, ont rejoint l'océan.</p></div></div><div class="td_block_wrap tdb_single_content tdi_135_80f td-pb-border-top td_block_template_10 td-post-content tagdiv-type"  data-td-block-uid="tdi_135_80f" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_135_80f{
margin-top:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_135_80f .wp-caption-text,
				.tdi_135_80f figcaption{
			        font-size:11px !important;font-style:italic !important;font-weight:400 !important;
		        }.tdi_135_80f,
				.tdi_135_80f p{
			        color: #000000;
		        }.tdi_135_80f .tdb-block-inner blockquote p{
			        color: #828282;
		        }.tdi_135_80f a{
			        color: #0a7cf6;
		        }.tdi_135_80f a:hover{
			        color: #054487;
		        }
</style><div class="tdb-block-inner td-fix-index">
<p>Observée pour la première fois à la fin du mois de novembre 2020 sur une plage de Moorea, une tortue verte a pondu ses œufs quelques centaines de mètres plus loin au début du mois de janvier dernier.</p>



<p>Informée de la situation, la direction de l’Environnement a autorisé les équipes du Dr Cécile Gaspard, fondatrice de l’association Te Mana O Te Moana et référente du Réseau Local d’Echouage de la Polynésie française à Moorea, à effectuer un suivi du nid découvert par les riverains de la zone d’observation de la tortue. Le nid a ainsi été grillagé pour le protéger des prédateurs et notamment des chiens errants, nombreux dans la zone, explique la direction de l&rsquo;Environnement dans un communiqué.</p>



<p>58 jours plus tard, en début de soirée du 2 mars 2021, les membres de l’association et les riverains ont pu admirer 89 émergentes, toutes vigoureuses, rejoindre la mer pour leur long voyage. Une dernière émergente, coincée dans le nid, a pu être libérée par la suite et a rejoint la mer très rapidement.</p>



<p>La dernière éclosion de tortues vertes observée dans la même zone de Moorea remonte à janvier 2018.</p>



<h3>Lire aussi : <a href="https://www.tntv.pf/tntvnews/buzz/une-tortue-verte-pond-sur-une-plage-de-moorea-un-evenement-rarissime/" target="_blank" rel="noreferrer noopener">Une tortue verte pond sur une plage de Moorea, un événement « rarissime »</a></h3>



<p>Dans un autre secteur de Moorea, sur un motu de l’île, une tortue verte est remontée au début du mois de janvier. Dérangée par les chiens présents sur le site, elle est très vite repartie en mer pour revenir quelques jours plus tard, pondre au même endroit. Le gardien du site l’a surprise camouflant son nid soigneusement.</p>



<p>Là encore, la référente du Réseau Local d’Echouage de Polynésie française est intervenue rapidement avec l’autorisation de la direction de l’Environnement pour sécuriser, avec les propriétaires des lieux, le nid ainsi découvert.</p>



<p>Après la période d’incubation, en début de soirée du 6 mars 2021, 80 émergentes ont été récupérées et relâchées près du platier pour éviter les prédateurs, avec les riverains du motu et les personnes présentes au Coco Beach qui avaient surveillé la ponte et le nid.</p>



<p>Les tortues vont grandir très lentement, souligne la direction de l&rsquo;Environnement. Elles n’atteindront leur maturité sexuelle qu’à partir de 25-30 ans, et les pontes les plus importantes interviendront autour de 40 ans. Et seule une très petite portion des tortues émergentes (environ 1 sur 1000) reviendra dans le secteur qui les a vues naître pour y pondre à son tour.</p>



<div class="wp-block-jetpack-slideshow aligncenter" data-effect="slide"><div class="wp-block-jetpack-slideshow_container swiper-container"><ul class="wp-block-jetpack-slideshow_swiper-wrapper swiper-wrapper"><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-174693" data-id="174693" src="https://www.tntv.pf/tntv/wp-content/uploads/2021/03/DIREN-Emergentes-Tiahura-Moorea-20210306-03-1.png" srcset="https://www.tntv.pf/tntv/wp-content/uploads/2021/03/DIREN-Emergentes-Tiahura-Moorea-20210306-03-1.png 940w, https://www.tntv.pf/tntv/wp-content/uploads/2021/03/DIREN-Emergentes-Tiahura-Moorea-20210306-03-1-300x251.png 300w, https://www.tntv.pf/tntv/wp-content/uploads/2021/03/DIREN-Emergentes-Tiahura-Moorea-20210306-03-1-768x644.png 768w, https://www.tntv.pf/tntv/wp-content/uploads/2021/03/DIREN-Emergentes-Tiahura-Moorea-20210306-03-1-696x583.png 696w, https://www.tntv.pf/tntv/wp-content/uploads/2021/03/DIREN-Emergentes-Tiahura-Moorea-20210306-03-1-501x420.png 501w" sizes="(max-width: 940px) 100vw, 940px" /></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-174694" data-id="174694" src="https://www.tntv.pf/tntv/wp-content/uploads/2021/03/DIREN-Emergentes-Temae-Moorea-20210302-03.png" srcset="https://www.tntv.pf/tntv/wp-content/uploads/2021/03/DIREN-Emergentes-Temae-Moorea-20210302-03.png 940w, https://www.tntv.pf/tntv/wp-content/uploads/2021/03/DIREN-Emergentes-Temae-Moorea-20210302-03-300x251.png 300w, https://www.tntv.pf/tntv/wp-content/uploads/2021/03/DIREN-Emergentes-Temae-Moorea-20210302-03-768x644.png 768w, https://www.tntv.pf/tntv/wp-content/uploads/2021/03/DIREN-Emergentes-Temae-Moorea-20210302-03-696x583.png 696w, https://www.tntv.pf/tntv/wp-content/uploads/2021/03/DIREN-Emergentes-Temae-Moorea-20210302-03-501x420.png 501w" sizes="(max-width: 940px) 100vw, 940px" /></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide"><figure><img alt="" class="wp-block-jetpack-slideshow_image wp-image-174695" data-id="174695" src="https://www.tntv.pf/tntv/wp-content/uploads/2021/03/DIREN-Emergentes-Tiahura-Moorea-20210306-01.png" srcset="https://www.tntv.pf/tntv/wp-content/uploads/2021/03/DIREN-Emergentes-Tiahura-Moorea-20210306-01.png 940w, https://www.tntv.pf/tntv/wp-content/uploads/2021/03/DIREN-Emergentes-Tiahura-Moorea-20210306-01-300x251.png 300w, https://www.tntv.pf/tntv/wp-content/uploads/2021/03/DIREN-Emergentes-Tiahura-Moorea-20210306-01-768x644.png 768w, https://www.tntv.pf/tntv/wp-content/uploads/2021/03/DIREN-Emergentes-Tiahura-Moorea-20210306-01-696x583.png 696w, https://www.tntv.pf/tntv/wp-content/uploads/2021/03/DIREN-Emergentes-Tiahura-Moorea-20210306-01-501x420.png 501w" sizes="(max-width: 940px) 100vw, 940px" /></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide is-transient"><figure><img class="wp-block-jetpack-slideshow_image wp-image-undefined" src="blob:https://www.tntv.pf/8e34e72d-e123-404d-9583-dc95cc477703"/><span class="components-spinner"></span></figure></li><li class="wp-block-jetpack-slideshow_slide swiper-slide is-transient"><figure><img class="wp-block-jetpack-slideshow_image wp-image-undefined" src="blob:https://www.tntv.pf/5edd82b4-046b-49be-ac16-9d13f59872c7"/><span class="components-spinner"></span></figure></li></ul><a class="wp-block-jetpack-slideshow_button-prev swiper-button-prev swiper-button-white" role="button"></a><a class="wp-block-jetpack-slideshow_button-next swiper-button-next swiper-button-white" role="button"></a><a aria-label="Pause Slideshow" class="wp-block-jetpack-slideshow_button-pause" role="button"></a><div class="wp-block-jetpack-slideshow_pagination swiper-pagination swiper-pagination-white"></div></div></div>
</div></div><div class="td_block_wrap tdb_single_source tdi_137_ffc td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_137_ffc" >
<style>

/* inline tdc_css att */

.tdi_137_ffc{
margin-bottom:14px !important;
}

</style>
<style>
/* custom css */
.tdi_137_ffc span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #000000;
                
                    background-color: #eaeaea;
                
					font-size:13px !important;text-transform:uppercase !important;
				}.tdi_137_ffc a{
                    padding: 1px 7px 2px;
                
                    border: 0px solid #ededed;
                
                    color: #444444;
                
                    background-color: #ffffff;
                
					font-size:13px !important;text-transform:none !important;
				}.tdi_137_ffc a:hover{
                    background-color: #ffffff;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_137_ffc a{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_137_ffc a{
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_137_ffc a{
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a rel="nofollow" href="#"  >Communiqué de presse de la direction de l'Environnement, édité par Manon Kemounbaye</a></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_138_cfc tdb-content-vert-top td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_138_cfc" >
<style>
/* custom css */
.tdi_138_cfc{
                    padding: 0px;
                
                    border: 0px solid #ededed;
                }.tdi_138_cfc .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 0px;
                }.tdi_138_cfc .tdb-author-photo{
                    width: 0px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_138_cfc .tdb-author-name{
                    color: #444444;
                
                    margin: 4px 0px 0px 7px;
                
					font-size:13px !important;font-style:italic !important;font-weight:600 !important;
				}.tdi_138_cfc .tdb-author-name:hover{
                    color: #191919;
                }.tdi_138_cfc .tdb-author-url{
                    color: #444444;
                }.tdi_138_cfc .tdb-author-url:hover{
                    color: #191919;
                }.tdi_138_cfc .tdb-author-descr{
                    color: rgba(255,255,255,0);
                }.tdi_138_cfc .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				
					color: #444444;
				}.tdi_138_cfc .tdb-social-item i.td-icon-twitter,
				.tdi_138_cfc .tdb-social-item i.td-icon-linkedin,
				.tdi_138_cfc .tdb-social-item i.td-icon-pinterest,
				.tdi_138_cfc .tdb-social-item i.td-icon-blogger,
				.tdi_138_cfc .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_138_cfc .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 10px 20px 10px 0;
				}.tdi_138_cfc .tdb-social-item:hover i{
					color: #191919;
				}.tdi_138_cfc .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_138_cfc{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_138_cfc{
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_138_cfc{
                    border: 0px solid #ededed;
                }.tdi_138_cfc .tdb-author-info{
                    padding-bottom: 0;
                    padding-left: 10px;
                }.tdi_138_cfc .tdb-author-photo{
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }.tdi_138_cfc .avatar,
                .tdi_138_cfc .tdb-author-photo:before,
                .tdi_138_cfc .tdb-author-photo:after{
                    border-radius: 5px;
                }.tdi_138_cfc .tdb-author-descr{
					font-size:0px !important;line-height:0 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.tntv.pf/author/admintntv/" class="tdb-author-photo"></a><div class="tdb-author-info"><a href="https://www.tntv.pf/author/admintntv/" class="tdb-author-name">Rédaction web</a><a href=""  class="tdb-author-url"></a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap tdb_single_tags tdi_139_546 td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_139_546" >
<style>
/* custom css */
.tdi_139_546 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #000000;
                
                    background-color: #eaeaea;
                
					font-size:13px !important;text-transform:uppercase !important;
				}.tdi_139_546 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-size:13px !important;text-transform:none !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_139_546 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_139_546 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_139_546 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.tntv.pf/tag/environnement/">Environnement</a></li><li><a href="https://www.tntv.pf/tag/moorea/">Moorea</a></li><li><a href="https://www.tntv.pf/tag/tortues-vertes/">tortues vertes</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_141_a44  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_141_a44{
margin-top:28px !important;
margin-bottom:15px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_142_d44 td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_142_d44" ><div id="tdi_142_d44" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Partager</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tntv.pf%2Ftntvnews%2Fpolynesie%2Fenvironnement%2Fnouvelles-naissances-de-tortues-vertes-a-moorea%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nouvelles+naissances+de+tortues+vertes+%C3%A0+Moorea&url=https%3A%2F%2Fwww.tntv.pf%2Ftntvnews%2Fpolynesie%2Fenvironnement%2Fnouvelles-naissances-de-tortues-vertes-a-moorea%2F&via=TahitinuiTV">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.tntv.pf/tntvnews/polynesie/environnement/nouvelles-naissances-de-tortues-vertes-a-moorea/&amp;media=https://www.tntv.pf/tntv/wp-content/uploads/2021/03/DIREN-Emergentes-Temae-Moorea-20210302-04.png&description=Nouvelles+naissances+de+tortues+vertes+%C3%A0+Moorea">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tntv.pf/tntvnews/polynesie/environnement/nouvelles-naissances-de-tortues-vertes-a-moorea/&title=Nouvelles+naissances+de+tortues+vertes+%C3%A0+Moorea">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#437c303621292620377e0d2c3635262f2f2630632d222a3030222d20263063272663372c3137362630633526313726306380e3630e2c2c31262265212c273a7e2b37373330796c6c3434346d372d37356d33256c372d37352d2634306c332c2f3a2d26302a266c262d352a312c2d2d262e262d376c2d2c3635262f2f26306e2d222a3030222d2026306e27266e372c31373626306e3526313726306e226e2e2c2c3126226c">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_142_d44">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_144_6f6  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_144_6f6{
margin-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_144_6f6{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_145_660 td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_145_660" >
<style>

/* inline tdc_css att */

.tdi_145_660{
margin-bottom:43px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_145_660{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_145_660 .tdb-next-post a{
					color: #000000;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Article précédent</span><a href="https://www.tntv.pf/tntv/programmes-tv/koh-lanta-tahaa/">Koh-Lanta Taha&rsquo;a</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Article suivant</span><a href="https://www.tntv.pf/tntvnews/polynesie/politique/senatoriales-le-recours-pour-faire-annuler-les-elections-rejete/">Sénatoriales : le recours pour faire annuler les élections, rejeté</a></div></div></div><div class="td_block_wrap tdb_single_related tdi_146_360 td_with_ajax_pagination td-pb-border-top td_block_template_10 tdb-single-related-posts"  data-td-block-uid="tdi_146_360" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_146_360{
display:none !important;
}
}

</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>sur le même thème</span></h4></div><div id=tdi_146_360 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/polynesie/environnement/" class="td-post-category">Environnement</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/des-benevoles-au-chevet-des-rivieres/" rel="bookmark" class="td-image-wrap " title="Des bénévoles au chevet des rivières" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_147_ec9 {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/02/décjhets-arue-02-1392x783.png);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_147_ec9" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/02/décjhets-arue-02-696x392.png)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/des-benevoles-au-chevet-des-rivieres/" rel="bookmark" title="Des bénévoles au chevet des rivières">Des bénévoles au chevet des rivières</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-28T10:24:34-10:00" >28/02/2021 à 10:24</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Plus d&#039;une centaine de bénévoles et résidents du quartier Tefaaroa à Arue, ont rejoint la dizaine d&#039;agents de la commune et de...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.tntv.pf/tntvnews/des-benevoles-au-chevet-des-rivieres/">Lire la suite</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/polynesie/faits-divers/" class="td-post-category">Faits divers</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/non-classe/bagarre-entre-freres-a-moorea-prison-ferme-pour-lun-sursis-pour-lautre/" rel="bookmark" class="td-image-wrap " title="Bagarre entre frères à Moorea : prison ferme pour l’un, sursis pour l’autre" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_148_6f9 {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/02/Image1-4-1392x783.png);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_148_6f9" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/02/Image1-4-696x392.png)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/non-classe/bagarre-entre-freres-a-moorea-prison-ferme-pour-lun-sursis-pour-lautre/" rel="bookmark" title="Bagarre entre frères à Moorea : prison ferme pour l’un, sursis pour l’autre">Bagarre entre frères à Moorea : prison ferme pour l’un, sursis pour l’autre</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-22T18:27:28-10:00" >22/02/2021 à 18:27</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Dès 8h du matin, ce 6 février, les deux hommes avaient enchaîné les obus de bière, une vingtaine en quelques heures à...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.tntv.pf/non-classe/bagarre-entre-freres-a-moorea-prison-ferme-pour-lun-sursis-pour-lautre/">Lire la suite</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/polynesie/environnement/" class="td-post-category">Environnement</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/le-nohu-une-barge-scientifique-innovante-pour-le-criobe/" rel="bookmark" class="td-image-wrap " title="Le Nohu : une barge scientifique innovante pour le Criobe" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_149_6f6 {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/02/criobe-nohu-1392x801.png);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_149_6f6" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/02/criobe-nohu-696x401.png)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/le-nohu-une-barge-scientifique-innovante-pour-le-criobe/" rel="bookmark" title="Le Nohu : une barge scientifique innovante pour le Criobe">Le Nohu : une barge scientifique innovante pour le Criobe</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-14T11:45:23-10:00" >14/02/2021 à 11:45</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Le Centre de Recherches Insulaires et Observatoire de l’Environnement (Criobe) de Moorea vient de se doter d'une nouvelle embarcation. Pensée et construite localement, elle permettra aux scientifiques de disposer d’un laboratoire flottant pour travailler au plus près de leurs sujets d’études. </div>
                    
                    <div class="td-read-more">
                        <a href="https://www.tntv.pf/tntvnews/polynesie/societe/le-nohu-une-barge-scientifique-innovante-pour-le-criobe/">Lire la suite</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_151_44c  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_151_44c{
                    vertical-align: baseline;
                }.tdi_151_44c .wpb_wrapper,
				.tdi_151_44c .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_151_44c .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_151_44c .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_152_cac td-pb-border-top td_block_template_10 td-fix-index"  data-td-block-uid="tdi_152_cac" >
<style>

/* inline tdc_css att */

.tdi_152_cac{
margin-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_152_cac{
margin-top:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_152_cac .td-block-title a,
				.tdi_152_cac .td-block-title span{
					text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_152_cac .td-block-title a,
				.tdi_152_cac .td-block-title span{
					font-size:15px !important;text-transform:uppercase !important;
				}
}
</style><h4 class="td-block-title"><a href="https://www.tntv.pf/coronavirus/" class="td-pulldown-size">infos coronavirus</a></h4></div><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_153_5cb  td-single-image- td-pb-border-top td_block_template_10"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2020/03/bouton-coronavirus5.jpg'); background-size: cover; background-repeat: no-repeat; background-position: center center;" 
			href="https://www.tntv.pf/coronavirus/"  
			rel="bookmark"></a>
<style>
/* custom css */
.tdi_153_5cb .td_single_image_bg{
					height: 115px;
					padding-bottom: 0;
				}.tdi_153_5cb:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="td-a-rec td-a-rec-id-sidebar  tdi_154_00f td_block_template_10">
<style>

/* inline tdc_css att */

.tdi_154_00f{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_154_00f.td-a-rec{
					text-align: center;
				}.tdi_154_00f .td-element-style{
					z-index: -1;
				}.tdi_154_00f.td-a-rec-img{
				    text-align: left;
				}.tdi_154_00f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_154_00f.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!-- /194341758/cw300x300 -->
<div id='div-gpt-ad-1601339939558-0' style='width: 368px; height: 368px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601339939558-0'); });
  </script>
</div></div><div class="td_block_wrap tdb_single_related tdi_155_765 td_with_ajax_pagination td-pb-border-top td_block_template_10 tdb-single-related-posts"  data-td-block-uid="tdi_155_765" >
<style>

/* inline tdc_css att */

.tdi_155_765{
margin-top:20px !important;
}

</style>
<style>
/* custom css */
.tdi_155_765 .td-image-wrap{
					padding-bottom: 50%;
				}.tdi_155_765 .entry-thumb{
					background-position: center 50%;
				}.tdi_155_765 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_155_765 .td-image-container{
                	display: block; order: 0;
                
				    flex: 0 0 0;
				}.tdi_155_765 .td-module-meta-info{
					padding: 6px 0 0 0;
				
					border-color: #eaeaea;
				}.tdi_155_765 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 9px;
					margin-bottom: 9px;
				
				    display: flex;
				}.tdi_155_765 .tdb-block-inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_155_765 .td-module-container:before{
					bottom: -9px;
				
					border-width: 0 0 1px 0;
					border-style: solid;
					border-color: #eaeaea;
				
					border-color: #e0e0e0;
				}.tdi_155_765 .td-post-vid-time{
					display: block;
				}.tdi_155_765 .td-post-category{
					display: none;
				}.tdi_155_765 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_155_765 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_155_765 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_155_765 .td-read-more{
					display: none;
				}.tdi_155_765 .td-post-author-name{
					display: none;
				}.tdi_155_765 .td-post-date,
				.tdi_155_765 .td-post-author-name span{
					display: none;
				}.tdi_155_765 .td-module-comments{
					display: none;
				}.tdi_155_765 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_155_765 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_155_765 .entry-title{
					font-size:17px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_155_765 .td_block_inner{
                    display: flex;
                    flex-wrap: wrap;
				}html:not([class*='ie']) .tdi_155_765 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_155_765 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_155_765 .td-module-container:before{
					bottom: -9px;
				}.tdi_155_765 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_155_765 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_155_765 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_155_765 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_155_765 .td-module-container:before{
					bottom: -9px;
				}.tdi_155_765 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_155_765 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_155_765 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_155_765 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_155_765 .td-module-container:before{
					bottom: -9px;
				}.tdi_155_765 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_155_765 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_155_765 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>À LIRE AUSSI</span></h4></div><div id=tdi_155_765 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/polynesie/politique/" class="td-post-category">Politique</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/politique/senatoriales-le-recours-pour-faire-annuler-les-elections-rejete/" rel="bookmark" class="td-image-wrap " title="Sénatoriales : le recours pour faire annuler les élections, rejeté" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_156_06f {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2020/09/120187771_950029072172153_8764069079760819303_n.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_156_06f" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2020/09/120187771_950029072172153_8764069079760819303_n-696x522.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/politique/senatoriales-le-recours-pour-faire-annuler-les-elections-rejete/" rel="bookmark" title="Sénatoriales : le recours pour faire annuler les élections, rejeté">Sénatoriales : le recours pour faire annuler les élections, rejeté</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-08T10:50:27-10:00" >08/03/2021 à 10:50</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
En octobre dernier, onze grands électeurs dont Christian Vernaudon, Bruno Sandras, Sylviane Terooatea ou encore Tauhiti Nena et Woullingson Raufauore, avaient déposé...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.tntv.pf/tntvnews/polynesie/politique/senatoriales-le-recours-pour-faire-annuler-les-elections-rejete/">Lire la suite</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/polynesie/societe/" class="td-post-category">Société</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/projet-immobilier-a-pao-pao-des-villas-qui-font-debat/" rel="bookmark" class="td-image-wrap " title="Projet immobilier à Pao Pao : des villas qui font débat" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_157_dd4 {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/03/Capture-d’écran-83-1392x663.png);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_157_dd4" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/03/Capture-d’écran-83-696x331.png)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/projet-immobilier-a-pao-pao-des-villas-qui-font-debat/" rel="bookmark" title="Projet immobilier à Pao Pao : des villas qui font débat">Projet immobilier à Pao Pao : des villas qui font débat</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-07T17:02:42-10:00" >07/03/2021 à 17:02</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
42 villas de type F4/F3, réparties sur plus de 5 hectares : c’est le projet du groupe calédonien Open Immobilier, sur le...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.tntv.pf/tntvnews/polynesie/societe/projet-immobilier-a-pao-pao-des-villas-qui-font-debat/">Lire la suite</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/polynesie/faits-divers/" class="td-post-category">Faits divers</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/faits-divers/saisi-d15kg-dice-au-port-de-papeete/" rel="bookmark" class="td-image-wrap " title="Saisie d&rsquo;1,5kg d&rsquo;ice au Port de Papeete" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_158_646 {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/03/CN-Ice-et-prévention-1392x783.png);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_158_646" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/03/CN-Ice-et-prévention-696x392.png)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/faits-divers/saisi-d15kg-dice-au-port-de-papeete/" rel="bookmark" title="Saisie d&rsquo;1,5kg d&rsquo;ice au Port de Papeete">Saisie d&rsquo;1,5kg d&rsquo;ice au Port de Papeete</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-07T14:00:46-10:00" >07/03/2021 à 14:00</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
La marchandise, qui se trouvait dans un container au port de Papeete, a été découverte par les gendarmes de la section de...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.tntv.pf/tntvnews/polynesie/faits-divers/saisi-d15kg-dice-au-port-de-papeete/">Lire la suite</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.tntv.pf/category/tntvnews/polynesie/societe/" class="td-post-category">Société</a>                        <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/education-mieux-comprendre-son-enfant-grace-aux-signes/" rel="bookmark" class="td-image-wrap " title="Education : mieux comprendre son enfant grâce aux signes" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_159_ccc {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/03/Capture-d’écran-80.png);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_159_ccc" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/03/Capture-d’écran-80-696x394.png)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/education-mieux-comprendre-son-enfant-grace-aux-signes/" rel="bookmark" title="Education : mieux comprendre son enfant grâce aux signes">Education : mieux comprendre son enfant grâce aux signes</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-07T12:42:58-10:00" >07/03/2021 à 12:42</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Associer les signes à la parole est un moyen de communication issu de la langue des signes française qui respecte la syntaxe...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.tntv.pf/tntvnews/polynesie/societe/education-mieux-comprendre-son-enfant-grace-aux-signes/">Lire la suite</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div><div id="tdi_160_6f4" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_161_d40  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_161_d40{
                    min-height: 0;
                }.tdi_161_d40,
				.tdi_161_d40 .tdc-columns{
				    display: block;
				}.tdi_161_d40 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_163_064  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_163_064{
                    vertical-align: baseline;
                }.tdi_163_064 .wpb_wrapper,
				.tdi_163_064 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_163_064 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_163_064 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_163_064{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_164_666 td-pb-border-top td_block_template_14 td_flex_block"  data-td-block-uid="tdi_164_666" >
<style>
.tdi_164_666 .td-block-title {
                background-color: #cd1a21 !important;
            }
/* inline tdc_css att */

.tdi_164_666{
margin-bottom:60px !important;
}

</style>
<style>
/* custom css */
.tdi_164_666 .td-image-wrap{
					padding-bottom: 60%;
				}.tdi_164_666 .entry-thumb{
					background-position: center 50%;
				}.tdi_164_666 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea !important;
				}.tdi_164_666 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_164_666 .td-module-meta-info,
				.ie11 .tdi_164_666 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_164_666 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_164_666 .td_module_wrap{
					width: 33.33333333%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_164_666 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_164_666 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_164_666 .td-post-vid-time{
					display: block;
				}.tdi_164_666 .td-post-category{
					display: none;
				}.tdi_164_666 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_164_666 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_164_666 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_164_666 .td-read-more{
					display: none;
				}.tdi_164_666 .td-post-author-name{
					display: none;
				}.tdi_164_666 .td-post-date,
				.tdi_164_666 .td-post-author-name span{
					display: none;
				}.tdi_164_666 .entry-review-stars{
					display: inline-block;
				}.tdi_164_666 .td-icon-star,
                .tdi_164_666 .td-icon-star-empty,
                .tdi_164_666 .td-icon-star-half{
					font-size: 15px;
				}.tdi_164_666 .td-module-comments{
					display: block;
				}.tdi_164_666 .td_module_wrap:nth-child(3n+1){
					clear: both;
				}.tdi_164_666 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_164_666 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none;
				}.tdi_164_666 .td-block-title a,
				.tdi_164_666 .td-block-title span{
					font-size:17px !important;font-weight:500 !important;
				}.tdi_164_666 .entry-title{
					font-weight:500 !important;
				}html:not([class*='ie']) .tdi_164_666 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_164_666 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_164_666 .td-module-container:before{
					bottom: -18px;
				}.tdi_164_666 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_164_666 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_164_666 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_164_666 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_164_666 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_164_666 .td-module-container:before{
					bottom: -18px;
				}.tdi_164_666 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_164_666 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_164_666 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_164_666 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_164_666 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_164_666 .td-module-container:before{
					bottom: -18px;
				}.tdi_164_666 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_164_666 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_164_666 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.tntv.pf/coronavirus/">INFOS CORONAVIRUS</a></h4></div><div id=tdi_164_666 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/covid-19-4399-personnes-ont-ete-vaccinees/" rel="bookmark" class="td-image-wrap " title="Covid-19 : 4399 personnes ont été vaccinées" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_165_f60 {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/01/vaccin-Moorea-infirmière.png);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_165_f60" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2021/01/vaccin-Moorea-infirmière-696x392.png)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/polynesie/societe/covid-19-4399-personnes-ont-ete-vaccinees/" rel="bookmark" title="Covid-19 : 4399 personnes ont été vaccinées">Covid-19 : 4399 personnes ont été vaccinées</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.tntv.pf/category/tntvnews/polynesie/societe/" class="td-post-category">Société</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-08T11:29:06-10:00" >08/03/2021 à 11:29</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Les chiffres restent globalement stables. En 4 jours, la plateforme relève 23 nouveaux cas, toujours 8 hospitalisations dont 2 en service de...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.tntv.pf/tntvnews/polynesie/societe/covid-19-4399-personnes-ont-ete-vaccinees/">Lire la suite</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/monde/premiers-cas-de-covid-en-nouvelle-caledonie/" rel="bookmark" class="td-image-wrap " title="Premiers cas de covid en Nouvelle-Calédonie" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_166_f04 {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2020/11/scientist-holds-a-coronavirus-vaccine-conceptual-i-6TS2PGF-1392x951.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_166_f04" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2020/11/scientist-holds-a-coronavirus-vaccine-conceptual-i-6TS2PGF-696x475.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/monde/premiers-cas-de-covid-en-nouvelle-caledonie/" rel="bookmark" title="Premiers cas de covid en Nouvelle-Calédonie">Premiers cas de covid en Nouvelle-Calédonie</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.tntv.pf/category/tntvnews/monde/" class="td-post-category">Monde</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-07T09:14:17-10:00" >07/03/2021 à 9:14</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Jusqu&#039;à présent, la Nouvelle-Calédonie et Wallis-et-Futuna figuraient au rang des rares territoires Covid-free de la planète, grâce notamment à des quatorzaines obligatoires dans des...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.tntv.pf/tntvnews/monde/premiers-cas-de-covid-en-nouvelle-caledonie/">Lire la suite</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.tntv.pf/tntvnews/monde/premier-cas-local-de-covid-19-a-wallis-et-futuna/" rel="bookmark" class="td-image-wrap " title="Premier cas local de Covid-19 à Wallis et Futuna" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_167_f66 {
                                                      background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2020/10/wallis-et-futuna.png);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_167_f66" style="background-image: url(https://www.tntv.pf/tntv/wp-content/uploads/2020/10/wallis-et-futuna-696x483.png)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.tntv.pf/tntvnews/monde/premier-cas-local-de-covid-19-a-wallis-et-futuna/" rel="bookmark" title="Premier cas local de Covid-19 à Wallis et Futuna">Premier cas local de Covid-19 à Wallis et Futuna</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.tntv.pf/category/tntvnews/monde/" class="td-post-category">Monde</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-06T17:49:53-10:00" >06/03/2021 à 17:49</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
&quot;Il s&#039;agit d&#039;une personne qui était sortie de quatorzaine il y a plusieurs semaines après un test négatif. Cette personne a consulté...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.tntv.pf/tntvnews/monde/premier-cas-local-de-covid-19-a-wallis-et-futuna/">Lire la suite</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rédaction web"></span><meta itemprop="datePublished" content="2021-03-08T10:24:28-10:00"><meta itemprop="dateModified" content="2021-03-08T10:26:21-10:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.tntv.pf/tntvnews/polynesie/environnement/nouvelles-naissances-de-tortues-vertes-a-moorea/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tntv.pf/tntv/wp-content/uploads/2020/06/Logo-TNTV-20-ans.png"></span><meta itemprop="name" content="TNTV Tahiti Nui Télévision"></span><meta itemprop="headline" content="Carnet rose ! Plusieurs pontes de tortues vertes ont eu lieu à Moorea. Les nids ont pu être protégés des prédateurs et les petites tortues, une fois les oeufs éclos, ont rejoint l&#039;océan."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tntv.pf/tntv/wp-content/uploads/2021/03/DIREN-Emergentes-Temae-Moorea-20210302-04.png"><meta itemprop="width" content="940"><meta itemprop="height" content="788"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_168_c4c" class="tdc-zone"><div class="tdc_zone tdi_169_c46  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_169_c46{
                    min-height: 0;
                }
</style><div id="tdi_170_06a" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_171_64f  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_171_64f{
                    min-height: 0;
                }.tdi_171_64f,
				.tdi_171_64f .tdc-columns{
				    display: block;
				}.tdi_171_64f .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_171_64f.tdc-row-content-vert-center,
                    .tdi_171_64f.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_171_64f.tdc-row-content-vert-bottom,
                    .tdi_171_64f.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_171_64f.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_171_64f.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_171_64f{
position:relative;
}

.tdi_171_64f .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_171_64f{
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<div class="tdi_170_06a_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_170_06a_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.tntv.pf/tntv/wp-content/uploads/2019/03/footer-tntv-news-copy.png") !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style>
.tdi_170_06a_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_173_650  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_173_650{
                    vertical-align: baseline;
                }.tdi_173_650 .wpb_wrapper,
				.tdi_173_650 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_173_650 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_173_650 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_173_650{
margin-bottom:38px !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_175_476  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_175_476{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_175_476,
				.tdi_175_476 .tdc-inner-columns{
				    display: block;
				}.tdi_175_476 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_175_476{
padding-top:20px !important;
}

.tdi_175_476 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_177_848  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_177_848{
                    vertical-align: baseline;
                }.tdi_177_848 .wpb_wrapper,
				.tdi_177_848 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_177_848 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td-no-img-custom-url td_block_wrap vc_single_image tdi_178_668  td-single-image- td-pb-border-top td_block_template_10"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2020/08/Logo-TNTV2020-horizontal.png'); background-size: contain; background-repeat: no-repeat; background-position: center top;" 
			href="#"  
			rel="bookmark"></a>
<style>

/* inline tdc_css att */

.tdi_178_668{
margin-top:5px !important;
margin-bottom:10px !important;
text-align:left !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_178_668{
margin-left:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_178_668 .td_single_image_bg{
					height: 120px;
					padding-bottom: 0;
				}.tdi_178_668{
					width: 250px;
				}.tdi_178_668:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_179_fcc tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_179_fcc" >
<style>
/* custom css */
.tdi_179_fcc .tdm-descr{
                    color: #ffffff;
                }
</style><p class="tdm-descr">Tahiti Nui Télévision est une télévision à l'image des Polynésiens : enrichie de son passé, forte de sa culture et résolument tournée vers l'avenir.</p></div></div></div></div><div class="vc_column_inner tdi_181_ac0  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_181_ac0{
                    vertical-align: baseline;
                }.tdi_181_ac0 .wpb_wrapper,
				.tdi_181_ac0 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_181_ac0 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_182_c6a tdm-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_182_c6a" >
<style>

/* inline tdc_css att */

.tdi_182_c6a{
margin-bottom:5px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_183_062 .tdm-title{
					color: #ffffff;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_183_062"><h3 class="tdm-title tdm-title-sm">NEWSLETTER</h3></div></div></div></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_184_f34 tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_10  td-fix-index"  data-td-block-uid="tdi_184_f34" >
<style>
.tdi_185_640 input[type=email],
				.tdi_185_640 button{
					font-size:15px !important;
				}.tdi_185_640 .tdn-descr{
                    color: #ffffff;
                
					font-size:15px !important;
				}.tdi_185_640 .tdn-email-bar{
                    flex-direction: column;
                }.tdi_185_640 .tdn-input-wrap{
                    margin-bottom: 13px;
                }.tdi_185_640 input:focus{
                    border-color: #cd1a21 !important;
                }.tdi_185_640 button{
                    background-color: #cd1a21;
                
					font-size:15px !important;font-weight:600 !important;
				}.tdi_185_640 button:hover{
                    background-color: #44546a;
                }.tdi_185_640 button i{
                    top: -1px;
                }.tdi_185_640 input,
                .tdi_185_640 button{
                    border-radius: 20px;
                }
</style><div class="tds-newsletter tds-newsletter1 tdi_185_640 td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><p class="tdn-descr">Recevez l'actualité de la Polynésie, les temps forts de vos programmes et les jeux dans votre boîte mail.</p></div><form class="tdn-form" action="https://tntv.us15.list-manage.com/subscribe/post?u=73b7779f56d769787b4b65e8c&amp;id=9a75521fbd" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" placeholder="Votre adresse e-mail"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" >Inscrivez-vous</button></div></div></form></div></div></div></div></div></div><div class="vc_column_inner tdi_187_c96  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_187_c96{
                    vertical-align: baseline;
                }.tdi_187_c96 .wpb_wrapper,
				.tdi_187_c96 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_187_c96 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_188_966 tdm-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_188_966" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_189_8c6 .tdm-title{
					color: #ffffff;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_189_8c6"><h3 class="tdm-title tdm-title-sm">CONTACTEZ-NOUS</h3></div></div></div></div><div class="td_block_wrap td_block_text_with_title tdi_190_4d2 tagdiv-type td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_190_4d2" >
<style>
/* custom css */
.tdi_190_4d2{
			        color: #ffffff;
		        }.tdi_190_4d2 a{
			        color: #ffffff;
		        }.tdi_190_4d2 a:hover{
			        color: #25a8ea;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p>Standard<br />Tel : +689 40 47 36 36 / Fax : +689 40 53 27 21<br />Email : <a href="/cdn-cgi/l/email-protection#0a6965647e6b697e4a7e647e7c247a6c" rel="noopener"><span class="__cf_email__" data-cfemail="85e6eaebf1e4e6f1c5f1ebf1f3abf5e3">[email&#160;protected]</span></a></p>
<p><a href="https://www.tntv.pf/tntv-contact/">Contactez la rédaction</a><br /><a href="https://www.tntv.pf/tntv-contact/">Contactez la régie pub</a></p>
</div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_192_a06  td_separator_solid td_separator_center"><span style="border-color:#565656;border-width:1px;width:70%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_192_a06{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_192_a06{
margin-top:20px !important;
}
}

</style></div><div class="vc_row_inner tdi_194_ff0  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_194_ff0{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_194_ff0,
				.tdi_194_ff0 .tdc-inner-columns{
				    display: block;
				}.tdi_194_ff0 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_196_390  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_196_390{
                    vertical-align: baseline;
                }.tdi_196_390 .wpb_wrapper,
				.tdi_196_390 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_196_390 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_197_4cc tdm-content-horiz-center td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_197_4cc" >
<style>
/* custom css */
.tdi_197_4cc .tdm-descr{
                    color: #eaeaea;
                
					font-family:Open Sans !important;font-size:15px !important;line-height:21px !important;font-weight:700 !important;
				}
</style><p class="tdm-descr">Retrouvez nous en téléchargeant l’application TNTV</p></div></div></div></div></div><div class="vc_row_inner tdi_199_f33  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_199_f33{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_199_f33,
				.tdi_199_f33 .tdc-inner-columns{
				    display: block;
				}.tdi_199_f33 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_199_f33{
justify-content:center !important;
text-align:center !important;
}

.tdi_199_f33 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_201_a66  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_201_a66{
                    vertical-align: baseline;
                }.tdi_201_a66 .wpb_wrapper,
				.tdi_201_a66 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_201_a66 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_202_c63  td-single-image- td-pb-border-top td_block_template_10"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2019/02/app-store-badge.png'); background-size: cover; background-repeat: no-repeat; background-position: center center;" 
			href="https://itunes.apple.com/fr/app/tntv/id994295145?mt=8"  target="_blank"  
			rel="bookmark"></a>
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_202_c63 { 
display:inline-block !important;
} }

</style>
<style>
/* custom css */
.tdi_202_c63 .td_single_image_bg{
					height: 60px;
					padding-bottom: 0;
				}.tdi_202_c63{
					width: 155px;
				}.tdi_202_c63:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_203_fa0  td-single-image- td-pb-border-top td_block_template_10"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.tntv.pf/tntv/wp-content/uploads/2019/02/google-play-badge.png'); background-size: cover; background-repeat: no-repeat; background-position: center center;" 
			href="https://play.google.com/store/apps/details?id=com.goodbarber.tntv"  
			rel="bookmark"></a>
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_203_fa0 { 
display:inline-block !important;
} }

</style>
<style>
/* custom css */
.tdi_203_fa0 .td_single_image_bg{
					height: 60px;
					padding-bottom: 0;
				}.tdi_203_fa0{
					width: 155px;
				}.tdi_203_fa0:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div></div></div></div></div></div></div></div></div><div id="tdi_204_fc6" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_205_f1b  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_205_f1b{
                    min-height: 0;
                }.tdi_205_f1b,
				.tdi_205_f1b .tdc-columns{
				    display: block;
				}.tdi_205_f1b .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_205_f1b{
position:relative;
}

.tdi_205_f1b .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_205_f1b{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_204_fc6_rand_style td-element-style" ><style>
.tdi_204_fc6_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_207_bbb  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_207_bbb{
                    vertical-align: top;
                }.tdi_207_bbb .wpb_wrapper,
				.tdi_207_bbb .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_207_bbb .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_207_bbb .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_208_cfb tagdiv-type td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_208_cfb" >
<style>
/* custom css */
.tdi_208_cfb,
                .tdi_208_cfb p{
			        font-size:12px !important;line-height:2.1 !important;
		        }.tdi_208_cfb{
			        color: #ffffff;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;">© Copyright 2021 - Tahiti Nui Télévision | <a href="https://www.tntv.pf/tntv/mentions-legales/" class="noStylingLink">Mentions légales</a> | <a href="https://www.tntv.pf/tntv/conditions-generales-dutilisation-du-site-tntv/" class="noStylingLink">Conditions générales d'utilisation</a> | <a href="https://www.tntv.pf/tntv/politique-de-confidentialite/" class="noStylingLink">Politique de confidentialité</a> | <a href="https://www.tntv.pf/wp-admin/" class="noStylingLink">Connexion</a></p>
</div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 6046ccf6af1be
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<link rel='stylesheet' id='jetpack-block-slideshow-css'  href='https://c0.wp.com/p/jetpack/8.9.1/_inc/blocks/slideshow/view.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.tntv.pf\/tntv\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"devtn-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js'></script>
<script type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js'></script>
<script type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/modules/likes/queuehandler.js'></script>
<script type='text/javascript' src='https://www.tntv.pf/tntv/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.tntv.pf/tntv/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.tntv.pf/tntv/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.tntv.pf/tntv/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.tntv.pf/tntv/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.tntv.pf/tntv/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.tntv.pf/tntv/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/dist/vendor/lodash.min.js'></script>
<script type='text/javascript'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/dist/dom-ready.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/dist/escape-html.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Jetpack_Block_Assets_Base_Url = "https:\/\/www.tntv.pf\/tntv\/wp-content\/plugins\/jetpack\/_inc\/blocks\/";
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/blocks/slideshow/view.js'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-50444656-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-50444656-9');
</script>
<!-- JS generated by theme -->

<script>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</script>

<script type='text/javascript' src='https://stats.wp.com/e-202110.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'163245893',post:'174592',tz:'-10',srv:'www.tntv.pf'} ]);
	_stq.push([ 'clickTrackerInit', '163245893', '174592' ]);
</script>

</body>
</html>