<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Les habitants de Raraka se serrent les coudes pour le petit Tearofa</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="TNTV" />
<meta name="keywords" content="evasan, Raraka, solidarité, Tuamotu" />
<meta name="description" content="TUAMOTU – A Raraka, atoll d’une soixantaine d’habitants, on n’a pas beaucoup de moyens, mais un grand cœur. La population se mobilise actuellement pour l’un des leurs, le petit Tearofa, qui a dû êtr..." />

<meta property="og:url" content="https://www.tntv.pf/Les-habitants-de-Raraka-se-serrent-les-coudes-pour-le-petit-Tearofa_a30341.html" />
<meta property="og:image" content="https://www.tntv.pf/photo/art/grande/30382022-29024537.jpg?v=1549240597" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Les habitants de Raraka se serrent les coudes pour le petit Tearofa" />
<meta property="og:description" content="TUAMOTU – A Raraka, atoll d’une soixantaine d’habitants, on n’a pas beaucoup de moyens, mais un grand cœur. La population se mobilise actuellement pour l’un des leurs, le petit Tearofa, qui a dû être évasané vers la métropole. Il suffit d’aller à la messe pour voir tous les habitants du village...." />
<meta property="og:site_name" content="Tahiti Nui Télévision - Les informations de Tahiti, les vidéos de Polynésie " />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.tntv.pf/photo/art/grande/30382022-29024537.jpg?v=1549240597" />
<meta property="twitter:title" content="Les habitants de Raraka se serrent les coudes pour le petit Tearofa" />
<meta property="twitter:description" content="TUAMOTU – A Raraka, atoll d’une soixantaine d’habitants, on n’a pas beaucoup de moyens, mais un grand cœur. La population se mobilise actuellement pour l’un des leurs, le petit Tearofa, qui a dû êtr..." />
<meta property="fb:app_id" content="433539296741372" />
<link rel="stylesheet" href="/var/style/style_33.css?v=1548365228" type="text/css" />
<link rel="stylesheet" href="/var/style/style.9829594.css?v=1535159386" type="text/css" />
<link rel="stylesheet" href="/var/style/style.9843956.css?v=1438828652" type="text/css" />
<link rel="stylesheet" href="/var/style/style.20915881.css?v=1510337659" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=PT+Sans|Droid+Sans|Open+Sans" rel="stylesheet" type="text/css" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.tntv.pf/m/Les-habitants-de-Raraka-se-serrent-les-coudes-pour-le-petit-Tearofa_a30341.html" />
<link rel="canonical" href="https://www.tntv.pf/Les-habitants-de-Raraka-se-serrent-les-coudes-pour-le-petit-Tearofa_a30341.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1396552917" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1396552917" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="AXWDk_KL9bCryNJ20Yoh4ejVbp-5YWLHBX6ek7_geGo" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="BABB2AD2635A763978730EEC73C7F1BC" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '30382022'];

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<!-- Code de connexion au site de FACEBOOK -->
<meta property="fb:pages" content="118052958225352" />
<!-- End Code de connexion au site de FACEBOOK -->

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"En poursuivant votre navigation sur notre site, vous acceptez l’utilisation de Cookies pour vous proposer une meilleure expérience de navigation.","dismiss":"OK","learnMore":"Plus d'informations","link":"http://www.tntv.pf/Mentions-legales_a259.html","theme":"dark-bottom"};
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3064179721035706",
    enable_page_level_ads: true
  });
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

<!-- The Explorers -->
<link rel="stylesheet" href="https://assets.theexplorers.com/widget/lib/css/app.css">
<script type="text/javascript" src="https://assets.theexplorers.com/widget/lib/js/app.js"></script>
<!-- End The Explorers -->

<!-- FB Instant Articles -->
<meta property="fb:pages" content="118052958225352" />
<!-- End FB Instant Articles -->
<style type="text/css">
body {  background-image:url(https://www.tntv.pf/photo/habillage_nouvel_an_chinois_2019_01.jpg); background-repeat: no-repeat; background-position: center 290px; background-attachment: scroll; }
#main, .stickyzone { cursor: default; }
.mod_9829594 img, .mod_9829594 embed, .mod_9829594 table {
	 max-width: 657px;
}

.mod_9829594 .mod_9829594_pub {
	 min-width: 661px;
}

.mod_9829594 .mod_9829594_pub .cel1 {
	 padding: 0;
}

.mod_9829594 .photo.left .mod_9829594_pub, .mod_9829594 .photo.right .mod_9829594_pub {
	 min-width: 330px; margin: 15px 10px;
}

.mod_9829594 .photo.left .mod_9829594_pub {
	 margin-left: 0;
}

.mod_9829594 .photo.right .mod_9829594_pub {
	 margin-right: 0;
}

.mod_9829594 .para_29024537 .photo {
	 position: static;
}

</style>

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50444656-2', 'tntv.pf');
  ga('send', 'pageview');

</script>
 
</head>

<body class="mep33">
<div class="stickyzone">

<div id="z_col130" class="full">
<div class="z_col130_inner">
<div id="mod_9909367" class="mod_9909367 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- lien_perso 9909377 -->
<div id="mod_9909377" class="mod_9909377 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/actualitetahiti/" > <img src="/photo/mod-9909377.png?v=1439602052" class="image" alt="actualitetahiti/" style="width:162px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- menu_static 9909392 -->
<div id="mod_9909392" class="mod_9909392 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/actualitetahiti/" data-link="rubrique,513659" >
				 <img src="/photo/mod-9909392-1305968.png?v=1439602263" class="image" alt="HOME" />
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/faitsdivers/" data-link="rubrique,513655" >
				 FAITS DIVERS
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/societe/" data-link="rubrique,513654" >
				 SOCIÉTÉ
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/politique/" data-link="rubrique,513657" >
				 POLITIQUE
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/culture/" data-link="rubrique,719741" >
				 CULTURE
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/sport/" data-link="rubrique,513675" >
				 SPORT
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="/monde/" data-link="rubrique,719778" >
				 MONDE
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre  last">
			 <a href="/buzz/" data-link="rubrique,719742" >
				 BUZZ
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
<td class="celcombo3">
<!-- recherche 9909393 -->
<div id="mod_9909393" class="mod_9909393 wm-module fullbackground  recherche type-3">
	 <form id="form_9909393" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 <input type="text" style="width:130px" id="keyword_safe_9909393" name="keyword_safe_9909393" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_9909393').style.display='inline'; document.getElementById('keyword_9909393').focus()" /><input type="text" style="display:none;width:130px" id="keyword_9909393" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_9909393').style.display='inline';}" onkeydown="if(event.keyCode == 13) $('#form_9909393').submit()" />		 </div>
	 </form>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
</div>
<!-- ********************************************** ZONE TITRE ********************************************** -->
<div id="z_col0" class="full">
<div class="z_col0_inner">
<div id="mod_9829518" class="mod_9829518 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- menu_static 9829519 -->
<div id="ecart_before_9829519" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9829519" class="mod_9829519 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.tntv.pf/" data-link="home," >
				 ACCUEIL
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/actualitetahiti/" data-link="rubrique,513659" >
				 TNTV NEWS
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="http://www.tntvreplay.pf/" data-link="externe,http://www.tntvreplay.pf/" target="_blank">
				 TNTV REPLAY
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre  last">
			 <a href="/livestream/" data-link="rubrique,867347" >
				 LIVESTREAM
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
<td class="celcombo2">
<!-- date 10247098 -->
<div id="ecart_before_10247098" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_10247098" class="mod_10247098 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="clear"></div>
</div></div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_9829518" class="ecart_col0" style="display:none"><hr /></div>

<!-- pub 9829627 -->
<div id="ecart_before_9829627" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9829627" class="mod_9829627 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9829627_content">
		 <a  href="/ads/156781/" rel="nofollow"><img width="1084" height="90" src="https://www.tntv.pf/photo/banniere_haute_maheata.jpg?v=1548360059" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_9829627" class="ecart_col0" style="display:none"><hr /></div>

<!-- lien_perso 10009947 -->
<div id="ecart_before_10009947" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_10009947" class="mod_10009947 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/actualitetahiti/" > <img src="/photo/mod-10009947.png?v=1440791349" class="image" alt="actualitetahiti/"  /></a>
	 </div>
</div>
<div id="ecart_after_10009947" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_9829509" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9829509" class="mod_9829509 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- menu_static 9829511 -->
<div id="ecart_before_9829511" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9829511" class="mod_9829511 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/faitsdivers/" data-link="rubrique,513655" >
				 FAITS DIVERS
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/societe/" data-link="rubrique,513654" >
				 SOCIÉTÉ
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/politique/" data-link="rubrique,513657" >
				 POLITIQUE
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/culture/" data-link="rubrique,719741" >
				 CULTURE
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/sport/" data-link="rubrique,513675" >
				 SPORT
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/monde/" data-link="rubrique,719778" >
				 MONDE
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre  last">
			 <a href="/buzz/" data-link="rubrique,719742" >
				 BUZZ
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
<td class="celcombo3">
<!-- recherche 9829510 -->
<div id="ecart_before_9829510" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9829510" class="mod_9829510 wm-module fullbackground  recherche type-3">
	 <form id="form_9829510" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 <input type="text" style="width:130px" id="keyword_safe_9829510" name="keyword_safe_9829510" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_9829510').style.display='inline'; document.getElementById('keyword_9829510').focus()" /><input type="text" style="display:none;width:130px" id="keyword_9829510" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_9829510').style.display='inline';}" onkeydown="if(event.keyCode == 13) $('#form_9829510').submit()" />		 </div>
	 </form>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_9829509" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_static 20915871 -->
<div id="ecart_before_20915871" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_20915871" class="mod_20915871 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/direct/" data-link="article,11276277" >
				 Le journal en direct 
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/biendanssonfare/" data-link="rubrique,2872314" >
				 Bien dans son fare
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/missfrance/" data-link="rubrique,4094559" >
				 Miss France 2019
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre  last">
			 <a href="/bonsptitsplats/" data-link="rubrique,1209689" >
				 Les bons p'tits plats de Maheata
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
<div id="ecart_after_20915871" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 22635718 -->
<div id="ecart_before_22635718" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div style="width:100%;height:187px;"></div>
</div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->

<div id="main">
<div id="main_inner">

<div id="z_centre">
<div class="z_centre_inner">

<!-- ********************************************** COLONNE 1 ********************************************** -->
<div class="z_colonne main-colonne" id="z_col1">
<div class="z_col_median z_col1_inner">

<!-- espace 9844410 -->
<div id="mod_9844410" class="mod_9844410 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- pub 9844386 -->
<div id="mod_9844386" class="mod_9844386 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9844386_content">
		 <a target="_blank"  href="/ads/156558/" rel="nofollow"><img width="728" height="90" src="https://www.tntv.pf/photo/banniere_tntv_728x90_salondutourisme_fevrier_2019_2.gif?v=1548120370" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div class="ecart_col1" style="display:none"><hr /></div>
<div id="ecart_before_9829594" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_9829594" class="mod_9829594 wm-module fullbackground  page2_article article-30341">
	 <div class="cel1">
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tntv.pf%2FLes-habitants-de-Raraka-se-serrent-les-coudes-pour-le-petit-Tearofa_a30341.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tntv.pf%2FLes-habitants-de-Raraka-se-serrent-les-coudes-pour-le-petit-Tearofa_a30341.html"><img src="/_images/addto/googleplus.png" alt="Google +" title="Google +" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Les+habitants+de+Raraka+se+serrent+les+coudes+pour+le+petit+Tearofa+http%3A%2F%2Fxfru.it%2FnzASxt"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.tntv.pf%2FLes-habitants-de-Raraka-se-serrent-les-coudes-pour-le-petit-Tearofa_a30341.html&amp;title=Les+habitants+de+Raraka+se+serrent+les+coudes+pour+le+petit+Tearofa&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.tntv.pf%2FLes-habitants-de-Raraka-se-serrent-les-coudes-pour-le-petit-Tearofa_a30341.html"><img src="/_images/addto/google.png" alt="Google" title="Google" /></a>
				 <a target="_blank" href="http://myweb2.search.yahoo.com/myresults/bookmarklet?u=https%3A%2F%2Fwww.tntv.pf%2FLes-habitants-de-Raraka-se-serrent-les-coudes-pour-le-petit-Tearofa_a30341.html&amp;t=Les+habitants+de+Raraka+se+serrent+les+coudes+pour+le+petit+Tearofa"><img src="/_images/addto/yahoo.png" alt="Y!" title="Y!" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tntv.pf%2FLes-habitants-de-Raraka-se-serrent-les-coudes-pour-le-petit-Tearofa_a30341.html&amp;description=Les+habitants+de+Raraka+se+serrent+les+coudes+pour+le+petit+Tearofa"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br />		 <br class="texte clear" />
		 <div class="entete_liste">
			 <div class="access">SOCIÉTÉ</div>
		 </div>
		 <div class="titre">
			 <h1 class="access">
				 Les habitants de Raraka se serrent les coudes pour le petit Tearofa
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="auteur">
			 <div class="access">Dimanche 3 Février 2019 à 14:21 | Lu 544 fois</div>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 TUAMOTU – A Raraka, atoll d’une soixantaine d’habitants, on n’a pas beaucoup de moyens, mais un grand cœur. La population se mobilise actuellement pour l’un des leurs, le petit Tearofa, qui a dû être évasané vers la métropole.
			 </h3>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_29024537 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.tntv.pf/photo/art/grande/30382022-29024537.jpg?v=1549240597&amp;ibox" title="Les habitants de Raraka se serrent les coudes pour le petit Tearofa"><img class="responsive" style="display:none" src="https://www.tntv.pf/photo/art/grande/30382022-29024537.jpg?v=1549240597" alt="Les habitants de Raraka se serrent les coudes pour le petit Tearofa" title="Les habitants de Raraka se serrent les coudes pour le petit Tearofa" />
<img class="not-responsive" src="https://www.tntv.pf/photo/art/default/30382022-29024537.jpg?v=1549240600" alt="Les habitants de Raraka se serrent les coudes pour le petit Tearofa" title="Les habitants de Raraka se serrent les coudes pour le petit Tearofa" width="657" /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Il suffit d’aller à la messe pour voir tous les habitants du village. Les autres se trouvent sur les motu, en attendant la prochaine goélette pour vendre le fruit de leur labeur. <br />  &nbsp; <br />  A Raraka, tout le monde se connaît. Le village et ses 50 habitants ressemble à une grande famille. <br />  &nbsp; <br />  <em>"Il suffit que l’un de nous tombe malade pour que tout le monde, sans exception, se lève et tende la main"</em>, explique Belina Ebb, une habitante de Raraka. <br />  &nbsp; <br />  Alors quand un drame frappe l’un d’entre eux, c’est tout le village qui compatit et se rend disponible. Comme c’est le cas avec le petit Tearofa. Victime de malaises de plus en plus fréquents, ce Pa’umotu de 5 ans a été évasané vers Tahiti, et trois jours plus tard vers la France. <br />  &nbsp; <br />  Le village entier a tout de suite réagi. <em>"J’ai été voir tout le monde</em>, raconte Belina Ebb.<em> Je connais bien cette population et le cœur qu’elle a, et elle va donner sans hésiter. Toutes les familles sans exception ont donné quelque chose pour cette maman."</em> <br />  &nbsp; <br />  Malgré de maigres revenus, tout le monde a voulu aider financièrement le petit Tearofa et sa famille. Actuellement s’organise une nouvelle collecte afin d’aider le père à rejoindre son fils. <br />  &nbsp;  <div style="text-align: right;"><em>Rédaction web avec André Vohi</em></div>  
				 </div>
			 </div>
<div class="hide_module_inside" style="clear:both;margin:10px 0">

<!-- article_connexe 9843956 -->
<div id="ecart_before_9843956" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_9843956" class="mod_9843956 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod"></div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.tntv.pf/_images/preset/puces/arrow29.gif?v=1124447329" alt=""  /> 
				 <a href="/A-Faaite-la-delivrance-de-pieces-d-identite-fait-l-objet-de-missions-speciales_a30342.html">À Faaite, la délivrance de pièces d’identité fait l’objet de missions spéciales</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.tntv.pf/_images/preset/puces/arrow29.gif?v=1124447329" alt=""  /> 
				 <a href="/Telethon-2018-12-038-670-Fcfp-recoltes-en-Polynesie_a30279.html">Téléthon 2018 : 12 038 670 Fcfp récoltés en Polynésie</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.tntv.pf/_images/preset/puces/arrow29.gif?v=1124447329" alt=""  /> 
				 <a href="/Operation-nettoyage-des-plages-aux-Tuamotu_a30275.html">Opération nettoyage des plages aux Tuamotu</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.tntv.pf/_images/preset/puces/arrow29.gif?v=1124447329" alt=""  /> 
				 <a href="/Video-Une-trombe-marine-emporte-le-toit-d-une-maison_a30212.html">Vidéo - Une trombe marine emporte le toit d'une maison</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.tntv.pf/_images/preset/puces/arrow29.gif?v=1124447329" alt=""  /> 
				 <a href="/Les-parcs-a-poissons-de-Turipaoa-laissent-place-a-une-zone-marine-protegee_a29884.html">Les parcs à poissons de Turipaoa laissent place à une zone marine protégée</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
<br />		 <div class="bloc_tags auteur">
			 <div class="access"><span class="code_tags">Tags</span> : 
<a  class="liens" href='/tags/evasan/'>evasan</a><span>, </span><a  class="liens" href='/tags/Raraka/'>Raraka</a><span>, </span><a  class="liens" href='/tags/solidarit%C3%A9/'>solidarité</a><span>, </span><a  class="liens" href='/tags/Tuamotu/'>Tuamotu</a>
			 </div>
		 </div>
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.tntv.pf%2FLes-habitants-de-Raraka-se-serrent-les-coudes-pour-le-petit-Tearofa_a30341.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FnzASxt&amp;counturl=https%3A%2F%2Fwww.tntv.pf%2FLes-habitants-de-Raraka-se-serrent-les-coudes-pour-le-petit-Tearofa_a30341.html&amp;text=Les%20habitants%20de%20Raraka%20se%20serrent%20les%20coudes%20pour%20le%20petit%20Tearofa&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_9829594_30382022'></div>
<script type="text/javascript">gapi.plusone.render('plusone_9829594_30382022', {'size': 'medium', 'href': 'https://www.tntv.pf/Les-habitants-de-Raraka-se-serrent-les-coudes-pour-le-petit-Tearofa_a30341.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.tntv.pf/Les-habitants-de-Raraka-se-serrent-les-coudes-pour-le-petit-Tearofa_a30341.html" data-counter="right"></script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<a href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tntv.pf%2FLes-habitants-de-Raraka-se-serrent-les-coudes-pour-le-petit-Tearofa_a30341.html&amp;media=https%3A%2F%2Fwww.tntv.pf%2Fphoto%2Fart%2Flarge%2F30382022-29024537.jpg%3Fv%3D1549240598&amp;description=Les+habitants+de+Raraka+se+serrent+les+coudes+pour+le+petit+Tearofa" data-pin-do="buttonPin" data-pin-config="beside"><img border="0" src="//assets.pinterest.com/images/pidgets/pin_it_button.png" title="Pin It" /></a>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-mail" rel="nofollow" href="/send/30382022/"><img src="/_images/icones/bt_mail_10.png?v=1335355890" class="image middle" alt="Envoyer" title="Envoyer"  />&nbsp;Envoyer</a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Les-habitants-de-Raraka-se-serrent-les-coudes-pour-le-petit-Tearofa_a30341.html?print=1"><img src="/_images/icones/bt_print_10.png?v=1335355890" class="image middle" alt="Imprimable" title="Imprimable"  />&nbsp;Imprimable</a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_10.png?v=1335355889" class="image pointer middle" alt="Augmenter" title="Augmenter"  />&nbsp;Augmenter</a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_10.png?v=1335355889" class="image pointer middle" alt="Diminuer" title="Diminuer"  />&nbsp;Diminuer</a>		 </div>
		 <br class="texte clear" />
 
		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_20915881" class="param_commentaire mod_20915881 wm-module fullbackground ">
			 <div class="cel1">
<div class="fb-comments" data-href="https://www.tntv.pf/index.php?action=article&amp;numero=30341" data-num-posts="15" data-width="100%" ></div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.tntv.pf/mymodule/9829594/', '', 'start=-2&amp;numero=30341&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.tntv.pf/mymodule/9829594/', '', 'start=2&amp;numero=30341&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.tntv.pf/photo/art/iphone/30383036-29024965.jpg?v=1549243473) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.tntv.pf/A-Faaite-la-delivrance-de-pieces-d-identite-fait-l-objet-de-missions-speciales_a30342.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.tntv.pf/photo/art/large_x2/30383036-29024965.jpg?v=1549243472) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.tntv.pf/A-Faaite-la-delivrance-de-pieces-d-identite-fait-l-objet-de-missions-speciales_a30342.html'"></div>
			 <h3 class="access">
			 <span class="date">Dimanche 3 Février 2019 - 15:09</span>			 <a class="access" href="/A-Faaite-la-delivrance-de-pieces-d-identite-fait-l-objet-de-missions-speciales_a30342.html">À Faaite, la délivrance de pièces d’identité fait l’objet de missions spéciales</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.tntv.pf/photo/art/iphone/30379492-29023050.jpg?v=1549238606) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.tntv.pf/Un-projet-pilote-de-gestion-des-emotions-au-lycee-Samuel-Raapoto_a30339.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.tntv.pf/photo/art/large_x2/30379492-29023050.jpg?v=1549238606) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.tntv.pf/Un-projet-pilote-de-gestion-des-emotions-au-lycee-Samuel-Raapoto_a30339.html'"></div>
			 <h3 class="access">
			 <span class="date">Dimanche 3 Février 2019 - 13:48</span>			 <a class="access" href="/Un-projet-pilote-de-gestion-des-emotions-au-lycee-Samuel-Raapoto_a30339.html">Un projet pilote de gestion des émotions au lycée Samuel Raapoto</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/societe/">SOCIÉTÉ</a>
			 <span class="access"> | </span>
			 <a class="access" href="/missfrance/">Miss France 2019</a>
			 <span class="access"> | </span>
			 <a class="access" href="/huratapairu/">Hura tapairu 2018</a>
			 <span class="access"> | </span>
			 <a class="access" href="/faitsdivers/">FAITS DIVERS</a>
			 <span class="access"> | </span>
			 <a class="access" href="/culture/">CULTURE</a>
			 <span class="access"> | </span>
			 <a class="access" href="/buzz/">BUZZ</a>
			 <span class="access"> | </span>
			 <a class="access" href="/monde/">MONDE</a>
			 <span class="access"> | </span>
			 <a class="access" href="/sport/">SPORT</a>
			 <span class="access"> | </span>
			 <a class="access" href="/politique/">POLITIQUE</a>
			 <span class="access"> | </span>
			 <a class="access" href="/heiva/">HEIVA 2018</a>
			 <span class="access"> | </span>
			 <a class="access" href="/hawaikinui/">Hawaiki Nui</a>
			 <span class="access"> | </span>
			 <a class="access" href="/beachsoccer/">Beach soccer</a>
			 <span class="access"> | </span>
			 <a class="access" href="/tahitiproteahupoo/">Tahiti Pro Teahupoo</a>
			 <span class="access"> | </span>
			 <a class="access" href="/digitalfestival/">Digital Festival Tahiti</a>
			 <span class="access"> | </span>
			 <a class="access" href="/mistertahiti/">Mister Tahiti</a>
			 <span class="access"> | </span>
			 <a class="access" href="/festivaldesiles/">Festival des îles</a>
			 <span class="access"> | </span>
			 <a class="access" href="/tahitiukulele2018/">RECORD DU MONDE UKULELE</a>
			 <span class="access"> | </span>
			 <a class="access" href="/FenuaHeroes_r165.html">FenuaHeroes</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Pharmacies-et-Medecins-de-Garde_r126.html">Pharmacies et Médecins de Garde</a>
			 <span class="access"> | </span>
			 <a class="access" href="/L-IMAGE-DE-LA-SEMAINE_r95.html">L'IMAGE DE LA SEMAINE</a>
			 <span class="access"> | </span>
			 <a class="access" href="/EMISSION-WEB_r105.html">EMISSION WEB</a>
			 <span class="access"> | </span>
			 <a class="access" href="/VA-A-PORTRAITS_r176.html">VA'A PORTRAITS</a>
			 <span class="access"> | </span>
			 <a class="access" href="/tahitivaa2018/">TAHITI VA'A 2018</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_9829594" class="ecart_col1" style="display:none"><hr /></div>

<!-- pub 16136344 -->
<div id="ecart_before_16136344" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_16136344" class="mod_16136344 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_16136344_content">
		 <a target="_blank"  href="/ads/156558/" rel="nofollow"><img width="728" height="90" src="https://www.tntv.pf/photo/banniere_tntv_728x90_salondutourisme_fevrier_2019_2.gif?v=1548120370" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div class="ecart_col1" style="display:none"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->

<!-- ********************************************** COLONNE 2 ********************************************** -->
<div class="z_colonne" id="z_col2">
<div class="z_col_median z_col2_inner">

<!-- espace 9829534 -->
<div id="mod_9829534" class="mod_9829534 wm-module fullbackground "><hr /></div>
<div id="ecart_after_9829534" class="ecart_col2" style="display:none"><hr /></div>

<!-- breve 9829485 -->
<div id="mod_9829485" class="mod_9829485 wm-module fullbackground module-responsive  module-breve">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="breve">
		 <div class="cel1">
			 <h3 class="titre"> <img class="image middle nomargin" src="https://www.tntv.pf/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> <a href="/notes/Marquises-Le-Te-Ata-O-Hiva-en-arret-technique_b30350541.html">Marquises - Le Te Ata O Hiva en arrêt technique</a></h3>
		 </div>
	 </div>
</div>
<div id="ecart_after_9829485" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 9829525 -->
<div id="mod_9829525" class="mod_9829525 wm-module fullbackground "><hr /></div>
<div id="ecart_after_9829525" class="ecart_col2" style="display:none"><hr /></div>

<!-- pub 9829623 -->
<div id="mod_9829623" class="mod_9829623 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9829623_content">
		 <a target="_blank"  href="/ads/137528/" rel="nofollow"><img width="300" height="300" src="https://www.tntv.pf/photo/atn_e_d_2019_300x300_1_.gif?v=1547252944" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_9829623" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 16963028 -->
<div id="ecart_before_16963028" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_16963028" class="mod_16963028 wm-module fullbackground "><hr /></div>
<div id="ecart_after_16963028" class="ecart_col2" style="display:none"><hr /></div>

<!-- news 9829587 -->
<div id="ecart_before_9829587" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9829587" class="mod_9829587 wm-module fullbackground  news module-news type-4">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="list-news nb-col-4">
	 <div class="cel1">
		 <div class="bg-image" style="background:url(https://www.tntv.pf/photo/art/iphone/30232220-28934801.jpg?v=1548814277) no-repeat top center;height:121px;">
		 <div class="responsive" style="background:url(https://www.tntv.pf/photo/art/grande/30232220-28934801.jpg?v=1548814274) no-repeat center center;height:121px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Video-Meurtre-et-echauffourees-a-l-ile-de-Paques_a30259.html">Vidéo - Meurtre et échauffourées à l'île de Pâques</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel2">
		 <div class="bg-image" style="background:url(https://www.tntv.pf/photo/art/iphone/30269080-28965054.jpg?v=1548906387) no-repeat top center;height:121px;">
		 <div class="responsive" style="background:url(https://www.tntv.pf/photo/art/grande/30269080-28965054.jpg?v=1548906381) no-repeat center center;height:121px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Video-Un-camion-termine-sa-course-dans-une-maison-4-blesses-dont-2-graves_a30278.html">Vidéo - Un camion termine sa course dans une maison : 4 blessés dont 2 graves</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel1">
		 <div class="bg-image" style="background:url(https://www.tntv.pf/photo/art/iphone/30298831-28982333.jpg?v=1548988290) no-repeat top center;height:121px;">
		 <div class="responsive" style="background:url(https://www.tntv.pf/photo/art/grande/30298831-28982333.jpg?v=1548988286) no-repeat center center;height:121px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Videos-Camion-rentre-dans-une-habitation-la-famille-raconte_a30298.html">Vidéos - Camion rentré dans une habitation : la famille raconte </a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel2">
		 <div class="bg-image" style="background:url(https://www.tntv.pf/photo/art/iphone/30225997-28932111.jpg?v=1548795064) no-repeat top center;height:121px;">
		 <div class="responsive" style="background:url(https://www.tntv.pf/photo/art/grande/30225997-28932111.jpg?v=1548795061) no-repeat center center;height:121px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Deuxieme-deces-sur-les-routes-polynesiennes_a30252.html">Deuxième décès sur les routes polynésiennes</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_9829587" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 10384644 -->
<div id="ecart_before_10384644" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10384644" class="mod_10384644 wm-module fullbackground "><hr /></div>
<div id="ecart_after_10384644" class="ecart_col2" style="display:none"><hr /></div>
<div id="mod_12759537" class="mod_12759537 wm-module module-sondage">
</div>
<div id="ecart_after_12759537" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 10210686 -->
<div id="ecart_before_10210686" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10210686" class="mod_10210686 wm-module fullbackground "><hr /></div>
<div id="ecart_after_10210686" class="ecart_col2" style="display:none"><hr /></div>

<!-- rub_une 11034274 -->
<div id="ecart_before_11034274" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_11034274" class="mod_11034274 wm-module fullbackground module-responsive  module-rub_une type-2">
	 <div class="cel1 nb-col-1" style="padding:0"><div class="fullmod">
	 <div class="encapse_bloc id0  clear-x2 clear-x3 clear-x4" style="padding:0 2px;">
		 <div class="no_bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub261" href="/missfrance/"><span class="nom_rub261">Miss France 2019</span></a>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Video-Miss-France-grossophobe-Vaimalama-repond-a-la-polemique_a30320.html">
					 Vidéo - Miss France grossophobe ? Vaimalama répond à la polémique
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Video-Miss-France-grossophobe-Vaimalama-repond-a-la-polemique_a30320.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9" />
						 <img src="https://www.tntv.pf/photo/art/imagette_16_9/30328746-28999239.jpg?v=1549070664" alt="Vidéo - Miss France grossophobe ? Vaimalama répond à la polémique" title="Vidéo - Miss France grossophobe ? Vaimalama répond à la polémique"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Video-Miss-France-grossophobe-Vaimalama-repond-a-la-polemique_a30320.html">
						 MISS - Invitée dans un live Facebook Pure People, Vaimalama Chaves a répondu aux rumeurs qui la...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Video-Vaimalama-aimerait-bien-participer-a-Danse-avec-les-stars_a30291.html">
					 Vidéo - Vaimalama aimerait bien participer à "Danse avec les stars"
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Video-Vaimalama-aimerait-bien-participer-a-Danse-avec-les-stars_a30291.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9" />
						 <img src="https://www.tntv.pf/photo/art/imagette_16_9/30293170-28979980.jpg?v=1548971742" alt="Vidéo - Vaimalama aimerait bien participer à &quot;Danse avec les stars&quot;" title="Vidéo - Vaimalama aimerait bien participer à &quot;Danse avec les stars&quot;"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Video-Vaimalama-aimerait-bien-participer-a-Danse-avec-les-stars_a30291.html">
						 MISS - Invitée du Chill de Télé-Loisirs, un Facebook live, Vaimalama Chaves a fait quelques...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Vaimalama-assiste-a-sa-premiere-fashion-week_a30129.html">
					 Vaimalama assiste à sa première fashion week
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Vaimalama-assiste-a-sa-premiere-fashion-week_a30129.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9" />
						 <img src="https://www.tntv.pf/photo/art/imagette_16_9/30004790-28805343.jpg?v=1548192106" alt="Vaimalama assiste à sa première fashion week" title="Vaimalama assiste à sa première fashion week"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Vaimalama-assiste-a-sa-premiere-fashion-week_a30129.html">
						 MODE - Vaimalama Chaves, Miss Tahiti 2018 et Miss France 2019, a assisté lundi à Paris à...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_11034274" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 9829533 -->
<div id="ecart_before_9829533" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9829533" class="mod_9829533 wm-module fullbackground "><hr /></div>
<div id="ecart_after_9829533" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 11034290 -->
<div id="ecart_before_11034290" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_11034290" class="mod_11034290 wm-module fullbackground "><hr /></div>
<div id="ecart_after_11034290" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 9829571 -->
<div id="ecart_before_9829571" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <script type="text/javascript" src="http://www.tntvreplay.pf/mymodule/9390399/"></script>
<div id="ecart_after_9829571" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 13695879 -->
<div id="ecart_before_13695879" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_13695879" class="mod_13695879 wm-module fullbackground "><hr /></div>
<div id="ecart_after_13695879" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 16287011 -->
<div id="ecart_before_16287011" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <script type="text/javascript" src="http://www.tntvreplay.pf/mymodule/9922559/"></script>
<div id="ecart_after_16287011" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 9829532 -->
<div id="ecart_before_9829532" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9829532" class="mod_9829532 wm-module fullbackground "><hr /></div>
<div id="ecart_after_9829532" class="ecart_col2" style="display:none"><hr /></div>

<!-- rub_une 10210685 -->
<div id="ecart_before_10210685" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10210685" class="mod_10210685 wm-module fullbackground module-responsive  module-rub_une type-6">
	 <div class="cel1 nb-col-1"><div class="fullmod">
			 <div class="inner_tabs" >
				 <h4 id="rubune_10210685_92" class="rubrique pave_header">
					 <a href="/PROGRAMME-TV_r92.html">PROGRAMME TV</a>
				 </h4>
				 <div>
					 <h3 class="titre first" style=";margin-bottom:5px">
						 <a href="/Faatiamai-du-3-fevrier_a30324.html">
							 Faatiamai du 3 février
						 </a>
					
					 <br class="clear" />
					 </h3>
					 <div class="shadow" style="margin: 10px 0"><a class="photo_a" style="display:block" href="/Faatiamai-du-3-fevrier_a30324.html">
						 <span class="div_play_large" style="background:url(https://www.tntv.pf/photo/art/news/30330819-28999924.jpg?v=1549077269)  no-repeat top center;" title="Faatiamai du 3 février">
						 <img src="/_images/1.gif" alt="" class="play_large" />
						 </span>
					 </a></div>
					 <div class="clear"></div>
						 <div class="texte">
							 <a href="/Faatiamai-du-3-fevrier_a30324.html">
								 100% FENUA - Chaque dimanche à 17h25, John Mairai nous raconte les histoires et légendes de Tahiti et ses îles.   Cette semaine, John Mairai nous...
							 </a>
						 </div>
					 <div class="clear"></div>
				 </div>
			 </div>
	 <div class="clear"></div>
	 </div></div>
</div>
<div id="ecart_after_10210685" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 9829531 -->
<div id="ecart_before_9829531" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9829531" class="mod_9829531 wm-module fullbackground "><hr /></div>
<div id="ecart_after_9829531" class="ecart_col2" style="display:none"><hr /></div>

<!-- lien_perso 9829575 -->
<div id="ecart_before_9829575" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9829575" class="mod_9829575 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/actualitetahiti/" > <img src="/photo/mod-9829575.png?v=1439420613" class="image" alt="actualitetahiti/" style="width:303px" /></a>
	 </div>
</div>
<div id="ecart_after_9829575" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 9829570 -->
<div id="ecart_before_9829570" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <a class="twitter-timeline" href="https://twitter.com/TahitinuiTV" data-widget-id="618236875971530752">Tweets de @TahitinuiTV</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<div id="ecart_after_9829570" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 9829530 -->
<div id="ecart_before_9829530" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9829530" class="mod_9829530 wm-module fullbackground "><hr /></div>
<div id="ecart_after_9829530" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 9829526 -->
<div id="ecart_before_9829526" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9829526" class="mod_9829526 wm-module fullbackground "><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->

</div>
</div>

</div>

</div>
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
<div id="z_col100" class="full">
<div class="z_col100_inner">

<!-- lien_perso 20915862 -->
<div id="mod_20915862" class="mod_20915862 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://" target="_blank"> </a>
	 </div>
</div>
<div id="ecart_after_20915862" class="ecart_col100" style="display:none"><hr /></div>
<div id="mod_9829489" class="mod_9829489 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-4" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- annuaire 9829491 -->
<div id="ecart_before_9829491" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9829491" class="mod_9829491 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod">
		 <span>TNTV NEWS</span>
	 </div></div>
	 <div class="annuaire">
		 <div class="cel1 first">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/FAITS-DIVERS_r43.html">Faits divers</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/POLITIQUE_r45.html">Politique</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/CULTURE_r86.html">Culture</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/SOCIETE_r42.html">Société</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="https://www.tntv.pf/SPORT_r47.html">Sport</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/MONDE_r88.html">Monde</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1 last">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/BUZZ_r87.html">Buzz</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- annuaire 9829492 -->
<div id="ecart_before_9829492" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9829492" class="mod_9829492 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod">
		 <span>TNTV REPLAY</span>
	 </div></div>
	 <div class="annuaire">
		 <div class="cel1 first">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/Taata-Tumu_r43.html">Taata tumu</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/To-u-Fenua-To-u-Ora_r42.html">To'u fenua to'u ora</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/Le-journal_r33.html">Le Journal</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/TNTV-Reportages_r37.html">TNTV Reportages</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1 last">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/Va-a-Toa_r38.html">Va'a Toa</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- annuaire 9829493 -->
<div id="ecart_before_9829493" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9829493" class="mod_9829493 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod">
		 <span>PRATIQUE</span>
	 </div></div>
	 <div class="annuaire">
		 <div class="cel1 first">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="https://www.tntv.pf/Contacts_a257.html">Contactez TNTV</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="https://www.tntv.pf/Regie-publicitaire_a258.html">Régie publicitaire</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="https://www.tntv.pf/GuideTV_r24.html">Guide TV</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="https://www.tntv.pf/JEUX_r23.html">Jeux TNTV</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="https://www.tntv.pf/Telechargez-l-application-TNTV-_a1992.html">Application TNTV</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1 last">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="https://www.tntv.pf/Mentions-legales_a259.html">Mentions légales</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
</td>
<td class="celcombo4">
<!-- annuaire 9829490 -->
<div id="ecart_before_9829490" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9829490" class="mod_9829490 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod">
		 <span>COMMUNAUTE</span>
	 </div></div>
	 <div class="annuaire">
		 <div class="cel1 first">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="https://www.facebook.com/TahitiNuiTelevision">Facebook</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="https://twitter.com/TahitinuiTV">Twitter</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1 last">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="https://instagram.com/tahitinuitelevision/">Instagram</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_9829489" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_9829494" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_9829494" class="mod_9829494 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- newsletter 9829495 -->
<div id="ecart_before_9829495" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9829495" class="mod_9829495 wm-module fullbackground  module-newsletter">
	 <form action="/newsletter/" method="post" id="form_newsletter_9829495">
		 <div class="cel1 nowrap">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:200px" class="button hiddeninput" id="email_9829495_safe" name="email_safe" onfocus="$(this).hide(); $('#email_9829495').show(); $('#email_9829495').focus()"  value="S'abonner à la newsletter" />
<input type="text" style="display:none;width:200px" id="email_9829495" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_9829495_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="/_images/icones/ok_10.png?v=1335356066" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("9829495", "94934", "form_newsletter_9829495");
</script>
</div>
</td>
</tr>
</table>
<div class="break"></div>
</div>
</div>
<div class="break"></div>
<div id="ecart_after_9829494" class="ecart_col100" style="display:none"><hr /></div>

<!-- ours 20915873 -->
<div id="ecart_before_20915873" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_20915873" class="mod_20915873 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Copyright© 2019 Tahiti Nui Télévision - Tous droits réservés
	 </div>
	 <div class="bouton">
	</div>
</div></div>
</div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
recharge('mod_12759537', '/mymodule/12759537/', '', 'java=false&ajax=true&nodoctype=1');

ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { $('#keyword_safe_9909393').hide(); $('#keyword_9909393').val(decodeURIComponent(search).replace('+', ' ')).show();}
if (typeof wm_select_link === 'function') wm_select_link('.mod_9829519 ul li a');
var list_dates = []; var currentDate = new Date(); 
list_dates['2019-2-3'] = 'Dimanche 3 Février';
list_dates['2019-2-4'] = 'Lundi 4 Février';
list_dates['2019-2-5'] = 'Mardi 5 Février';
list_dates['2019-2-6'] = 'Mercredi 6 Février';
list_dates['2019-2-7'] = 'Jeudi 7 Février';
$('.mod_10247098 .date').html(list_dates[currentDate.getFullYear()+'-'+(currentDate.getMonth()+1)+'-'+currentDate.getDate()]);var tabPub_9829627 = new Array(); tabPub_9829627[3] = Array(); tabPub_9829627[5] = Array(); tabPub_9829627[7] = Array();
tabPub_9829627[3].push(Array(152837, 'img' , ' <a target=\"_blank\"  href=\"ads/152837/\" rel=\"nofollow\"><img width=\"1084\" height=\"90\" src=\"https://www.tntv.pf/photo/banniere_haute_emission_100__fenua_v3.jpg?v=1548275386\" class=\"image\" alt=\"\" /></a>'));
tabPub_9829627[5].push(Array(156781, 'img' , ' <a  href=\"ads/156781/\" rel=\"nofollow\"><img width=\"1084\" height=\"90\" src=\"https://www.tntv.pf/photo/banniere_haute_maheata.jpg?v=1548360059\" class=\"image\" alt=\"\" /></a>'));
rechargePub(9829627, 156781, tabPub_9829627, 20000, 'https://www.tntv.pf');
if (typeof wm_select_link === 'function') wm_select_link('.mod_9829511 ul li a');

ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { $('#keyword_safe_9829510').hide(); $('#keyword_9829510').val(decodeURIComponent(search).replace('+', ' ')).show();}
if (typeof wm_select_link === 'function') wm_select_link('.mod_20915871 ul li a');

				(function(d){
				  var f = d.getElementsByTagName('script')[0], p = d.createElement('script');
				  p.type = 'text/javascript';
				  p.async = true;
				  p.src = '//assets.pinterest.com/js/pinit.js';
				  f.parentNode.insertBefore(p, f);
				}(document));
facebook_load('fr');
window.fbAsyncInit = function() { FB.Event.subscribe('comment.create', function(response) { recharge_async('', '/mymodule/20915881/', 'ajax=true&java=false&subaction=nb_fb_com&type=&id_objet=30382022&action=article&ajout_commentaire=oui&create=' + response.commentID ); }); FB.Event.subscribe('comment.remove', function(response) { recharge_async('', '/mymodule/20915881/', 'ajax=true&java=false&subaction=nb_fb_com&type=&id_objet=30382022&action=article&ajout_commentaire=oui'); }); FB.Event.subscribe('xfbml.render', function() { setInterval(function() { if(fbComH < $('.fb-comments').height())	{ fbComH = $('.fb-comments').height(); resize_height(); } }, 1000); }); }
var fbComH = -1;

/*--*//*]]>*/
</script>
</body>

</html>
