<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Ia ora na Pacific poursuit son périple au Canada</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="TNTV" />
<meta name="keywords" content="100 % fenua, canada, Ia ora na pacific, magazine, Matahi Tutavae, québec" />
<meta name="description" content="100% FENUA - Après un premier magazine sur la ville de Québec, « Ia Ora Na Pacific » revient samedi 10 novembre à 18h50 avec un nouveau volet consacré à la promotion du Fenua au Canada. Crédit phot..." />

<meta property="og:url" content="https://www.tntv.pf/Ia-ora-na-Pacific-poursuit-son-periple-au-Canada_a28848.html" />
<meta property="og:image" content="https://www.tntv.pf/photo/art/grande/27389448-27615664.jpg?v=1541648725" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ia ora na Pacific poursuit son périple au Canada" />
<meta property="og:description" content="100% FENUA - Après un premier magazine sur la ville de Québec, « Ia Ora Na Pacific » revient samedi 10 novembre à 18h50 avec un nouveau volet consacré à la promotion du Fenua au Canada. Crédit photo : TNTV Tahiti et ses îles attirent de plus en plus de touristes canadiens. Près de 9&amp;nbsp;000..." />
<meta property="og:site_name" content="Tahiti Nui Télévision - Les informations de Tahiti, les vidéos de Polynésie " />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.tntv.pf/photo/art/grande/27389448-27615664.jpg?v=1541648725" />
<meta property="twitter:title" content="Ia ora na Pacific poursuit son périple au Canada" />
<meta property="twitter:description" content="100% FENUA - Après un premier magazine sur la ville de Québec, « Ia Ora Na Pacific » revient samedi 10 novembre à 18h50 avec un nouveau volet consacré à la promotion du Fenua au Canada. Crédit phot..." />
<meta property="fb:app_id" content="433539296741372" />
<link rel="stylesheet" href="/var/style/style_34.css?v=1541099304" type="text/css" />
<link rel="stylesheet" href="/var/style/style.9895563.css?v=1478589874" type="text/css" />
<link rel="stylesheet" href="/var/style/style.10622606.css?v=1447117219" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=PT+Sans|Droid+Sans|Open+Sans" rel="stylesheet" type="text/css" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.tntv.pf/m/Ia-ora-na-Pacific-poursuit-son-periple-au-Canada_a28848.html" />
<link rel="canonical" href="https://www.tntv.pf/Ia-ora-na-Pacific-poursuit-son-periple-au-Canada_a28848.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1396552917" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1396552917" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="AXWDk_KL9bCryNJ20Yoh4ejVbp-5YWLHBX6ek7_geGo" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="BABB2AD2635A763978730EEC73C7F1BC" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '27389448'];

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<!-- Code de connexion au site de FACEBOOK -->
<meta property="fb:pages" content="118052958225352" />
<!-- End Code de connexion au site de FACEBOOK -->

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"En poursuivant votre navigation sur notre site, vous acceptez l’utilisation de Cookies pour vous proposer une meilleure expérience de navigation.","dismiss":"OK","learnMore":"Plus d'informations","link":"http://www.tntv.pf/Mentions-legales_a259.html","theme":"dark-bottom"};
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3064179721035706",
    enable_page_level_ads: true
  });
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
<style type="text/css">
body { cursor: pointer; background-image:url(https://www.tntv.pf/photo/hds_sans_logo.jpg); background-repeat: no-repeat; background-position: center 290px; background-attachment: scroll; }
#main, .stickyzone { cursor: default; }
.mod_9895563 img, .mod_9895563 embed, .mod_9895563 table {
	 max-width: 662px;
}

.mod_9895563 .mod_9895563_pub {
	 min-width: 666px;
}

.mod_9895563 .mod_9895563_pub .cel1 {
	 padding: 0;
}

.mod_9895563 .photo.left .mod_9895563_pub, .mod_9895563 .photo.right .mod_9895563_pub {
	 min-width: 333px; margin: 15px 10px;
}

.mod_9895563 .photo.left .mod_9895563_pub {
	 margin-left: 0;
}

.mod_9895563 .photo.right .mod_9895563_pub {
	 margin-right: 0;
}

.mod_9895563 .para_27615664 .photo {
	 position: static;
}

.mod_9895563 .para_27615666 img, .mod_9895563 .para_27615666 embed, .mod_9895563 .para_27615666 table {
	 max-width: 650px;
}

.mod_9895563 .para_27615666 .photo {
	 position: static;
}

.mod_9895563 .para_27615667 .photo {
	 position: static;
}

</style>

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50444656-2', 'tntv.pf');
  ga('send', 'pageview');

</script>
 
</head>

<body class="mep34">
<div class="stickyzone">

<div id="z_col130" class="full">
<div class="z_col130_inner">
<div id="mod_9895451" class="mod_9895451 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- lien_perso 9927892 -->
<div id="mod_9927892" class="mod_9927892 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.tntv.pf" target="_blank"> <img src="/photo/mod-9927892.png?v=1439842941" class="image" alt="http://www.tntv.pf" style="width:88px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- menu_static 9927901 -->
<div id="mod_9927901" class="mod_9927901 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="http://www.tntv.pf" data-link="externe,http://www.tntv.pf" >
				 <img src="/photo/mod-9927901-1306447.png?v=1439842991" class="image" alt="HOME" />
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/actualitetahiti/" data-link="rubrique,513659" >
				 NEWS
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="http://www.tntvreplay.pf" data-link="externe,http://www.tntvreplay.pf" >
				 REPLAY
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/guidetv/" data-link="rubrique,503068" >
				 GUIDE TV
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre  last">
			 <a href="/jeux/" data-link="rubrique,503059" >
				 JEUX
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
<td class="celcombo3">
<!-- recherche 9895453 -->
<div id="mod_9895453" class="mod_9895453 wm-module fullbackground  recherche type-3">
	 <form id="form_9895453" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 <input type="text" style="width:230px" id="keyword_safe_9895453" name="keyword_safe_9895453" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_9895453').style.display='inline'; document.getElementById('keyword_9895453').focus()" /><input type="text" style="display:none;width:230px" id="keyword_9895453" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_9895453').style.display='inline';}" onkeydown="if(event.keyCode == 13) $('#form_9895453').submit()" />		 </div>
	 </form>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
</div>
<!-- ********************************************** ZONE TITRE ********************************************** -->
<div id="z_col0" class="full">
<div class="z_col0_inner">
<div id="mod_20915765" class="mod_20915765 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- menu_static 20915766 -->
<div id="ecart_before_20915766" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_20915766" class="mod_20915766 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.tntv.pf/" data-link="home," >
				 ACCUEIL
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/actualitetahiti/" data-link="rubrique,513659" >
				 TNTV NEWS
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="http://www.tntvreplay.pf/" data-link="externe,http://www.tntvreplay.pf/" target="_blank">
				 TNTV REPLAY
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre  last">
			 <a href="/livestream/" data-link="rubrique,867347" >
				 LIVESTREAM
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
<td class="celcombo2">
<!-- date 20915767 -->
<div id="ecart_before_20915767" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_20915767" class="mod_20915767 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="clear"></div>
</div></div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_20915765" class="ecart_col0" style="display:none"><hr /></div>

<!-- pub 20915905 -->
<div id="ecart_before_20915905" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_20915905" class="mod_20915905 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_20915905_content">
		 <a  href="/ads/149502/" rel="nofollow"><img width="1084" height="90" src="https://www.tntv.pf/photo/banniere_haute_emission_100__fenua.jpg?v=1536976617" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_20915905" class="ecart_col0" style="display:none"><hr /></div>

<!-- titre 20915907 -->
<div id="ecart_before_20915907" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_20915907" class="mod_20915907 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.tntv.pf/"><img src="/photo/titre_20915907.png?v=1510337280" alt="TNTV - Actualité, news, replay et direct live de Polynésie" title="TNTV - Actualité, news, replay et direct live de Polynésie" class="image"/></a></div>
</div></div>
<div id="ecart_after_20915907" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_20915780" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_20915780" class="mod_20915780 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- menu_static 20915783 -->
<div id="ecart_before_20915783" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_20915783" class="mod_20915783 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/actualitetahiti/" data-link="rubrique,513659" >
				 News
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="http://www.tntvreplay.pf/" data-link="externe,http://www.tntvreplay.pf/" >
				 Replay
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/guidetv/" data-link="rubrique,503068" >
				 Guide tv
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre  last">
			 <a href="/jeux/" data-link="rubrique,503059" >
				 Jeux
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
<td class="celcombo3">
<!-- recherche 20915781 -->
<div id="ecart_before_20915781" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_20915781" class="mod_20915781 wm-module fullbackground  recherche type-3">
	 <form id="form_20915781" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 <input type="text" style="width:230px" id="keyword_safe_20915781" name="keyword_safe_20915781" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_20915781').style.display='inline'; document.getElementById('keyword_20915781').focus()" /><input type="text" style="display:none;width:230px" id="keyword_20915781" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_20915781').style.display='inline';}" onkeydown="if(event.keyCode == 13) $('#form_20915781').submit()" />		 </div>
	 </form>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_20915780" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_static 20915871 -->
<div id="ecart_before_20915871" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_20915871" class="mod_20915871 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/direct/" data-link="article,11276277" >
				 Le journal en direct 
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/biendanssonfare/" data-link="rubrique,2872314" >
				 Bien dans son fare
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/leskouz/" data-link="rubrique,3623416" >
				 Les Kou'Z
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/hawaikinui/" data-link="rubrique,3889911" >
				 Hawaiki Nui 2018
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre  last">
			 <a href="/beachsoccer/" data-link="rubrique,3978169" >
				 Beach soccer Dubai
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
<div id="ecart_after_20915871" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 22789693 -->
<div id="ecart_before_22789693" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div style="width:100%;height:177px;"></div>
</div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->

<div id="main">
<div id="main_inner">

<div id="z_centre">
<div class="z_centre_inner">

<!-- ********************************************** COLONNE 1 ********************************************** -->
<div class="z_colonne main-colonne" id="z_col1">
<div class="z_col_median z_col1_inner">

<!-- espace 9895696 -->
<div id="mod_9895696" class="mod_9895696 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- pub 9895694 -->
<div id="mod_9895694" class="mod_9895694 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9895694_content">
		 <a  href="/ads/133883/" rel="nofollow"><img width="728" height="90" src="https://www.tntv.pf/photo/jt_neutre___banniere_a_la_une_v2.jpg?v=1516065579" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div class="ecart_col1" style="display:none"><hr /></div>
<div id="ecart_before_9895563" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_9895563" class="mod_9895563 wm-module fullbackground  page2_article article-28848">
	 <div class="cel1">
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tntv.pf%2FIa-ora-na-Pacific-poursuit-son-periple-au-Canada_a28848.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tntv.pf%2FIa-ora-na-Pacific-poursuit-son-periple-au-Canada_a28848.html"><img src="/_images/addto/googleplus.png" alt="Google +" title="Google +" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Ia+ora+na+Pacific+poursuit+son+p%C3%A9riple+au+Canada+http%3A%2F%2Fxfru.it%2Foaxs56"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.tntv.pf%2FIa-ora-na-Pacific-poursuit-son-periple-au-Canada_a28848.html&amp;title=Ia+ora+na+Pacific+poursuit+son+p%C3%A9riple+au+Canada&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.tntv.pf%2FIa-ora-na-Pacific-poursuit-son-periple-au-Canada_a28848.html"><img src="/_images/addto/google.png" alt="Google" title="Google" /></a>
				 <a target="_blank" href="http://myweb2.search.yahoo.com/myresults/bookmarklet?u=https%3A%2F%2Fwww.tntv.pf%2FIa-ora-na-Pacific-poursuit-son-periple-au-Canada_a28848.html&amp;t=Ia+ora+na+Pacific+poursuit+son+p%C3%A9riple+au+Canada"><img src="/_images/addto/yahoo.png" alt="Y!" title="Y!" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tntv.pf%2FIa-ora-na-Pacific-poursuit-son-periple-au-Canada_a28848.html&amp;description=Ia+ora+na+Pacific+poursuit+son+p%C3%A9riple+au+Canada"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br />		 <br class="texte clear" />
		 <div class="entete_liste">
			 <div class="access">PROGRAMME TV</div>
		 </div>
		 <div class="titre">
			 <h1 class="access">
				 Ia ora na Pacific poursuit son périple au Canada
			 </h1>
		 </div>
		 <div id="date" class="date">
			 <div class="access">Mercredi 7 Novembre 2018 - 15:00</div>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 100% FENUA - Après un premier magazine sur la ville de Québec, « Ia Ora Na Pacific » revient samedi 10 novembre à 18h50 avec un nouveau volet consacré à la promotion du Fenua au Canada.
			 </h3>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_27615664 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.tntv.pf/photo/art/grande/27389448-27615664.jpg?v=1541648725&amp;ibox" title="Ia ora na Pacific poursuit son périple au Canada"><img class="responsive" style="display:none" src="https://www.tntv.pf/photo/art/grande/27389448-27615664.jpg?v=1541648725" alt="Ia ora na Pacific poursuit son périple au Canada" title="Ia ora na Pacific poursuit son périple au Canada" />
<img class="not-responsive" src="https://www.tntv.pf/photo/art/default/27389448-27615664.jpg?v=1541648728" alt="Ia ora na Pacific poursuit son périple au Canada" title="Ia ora na Pacific poursuit son périple au Canada" width="662" /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 <div style="text-align: justify;"><em>Crédit photo : TNTV</em> <br />   <br />  Tahiti et ses îles attirent de plus en plus de touristes canadiens. Près de 9&nbsp;000 d’entre eux ont visité le fenua l’an dernier, un marché qui a augmenté de 30 %. Ce samedi, Matahi Tutavae explorera ce marché prometteur avec les membres de l’association authentique de Polynésie.&nbsp;Une trentaine de professionnels s’est rendue à Montréal pour faire la promotion du Fenua au salon international du tourisme et du voyage.&nbsp; Plus d’une centaine de destinations étaient présentes à travers leurs offices du tourisme, tours opérateurs ou agents de voyage.&nbsp;La Polynésie était en plus représentée par les propriétaires des pensions de famille. <br />   <br />  Présenté par Matahi Tutavae</div>  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
		 <div id="para_2" class="para_27615666 resize" style="background-color: #F7E1E1; padding: 6px; max-width: 654px;">
			 <div class="texte">
				 <div class="access firstletter">
					 <div style="text-align: center;">Ia ora na Pacific&nbsp; <br />  <strong>Samedi 10 novembre&nbsp;à 18h50 sur TNTV</strong></div>  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_3" class="sep_para access"/>
		 <div id="para_3" class="para_27615667 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
<div class="hide_module_inside" style="clear:both;margin:10px 0">

<!-- article_connexe 10622606 -->
<div id="ecart_before_10622606" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_10622606" class="mod_10622606 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod"></div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <a href="/TNTV-la-chaine-locale-la-plus-regardee_a28825.html">TNTV : la chaîne locale la plus regardée</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Porinetia-Perliculture-a-Manihi_a28742.html">Porinetia : Perliculture à Manihi</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/De-0-a-100-km-h-du-4-novembre_a28716.html">De 0 à 100 km/h du 4 novembre</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/De-0-a-100-km-h-du-28-octobre_a28597.html">De 0 à 100 km/h du 28 octobre</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <a href="/Ia-ora-na-Pacific-vous-emmene-au-Canada_a28587.html">Ia ora na Pacific vous emmène au Canada</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
<br />		 <div class="bloc_tags auteur">
			 <div class="access"><span class="code_tags">Tags</span> : 
<a  class="liens" href='/tags/100+%25+fenua/'>100 % fenua</a><span>, </span><a  class="liens" href='/tags/canada/'>canada</a><span>, </span><a  class="liens" href='/tags/Ia+ora+na+pacific/'>Ia ora na pacific</a><span>, </span><a  class="liens" href='/tags/magazine/'>magazine</a><span>, </span><a  class="liens" href='/tags/Matahi+Tutavae/'>Matahi Tutavae</a><span>, </span><a  class="liens" href='/tags/qu%C3%A9bec/'>québec</a>
			 </div>
		 </div>
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.tntv.pf%2FIa-ora-na-Pacific-poursuit-son-periple-au-Canada_a28848.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2Foaxs56&amp;counturl=https%3A%2F%2Fwww.tntv.pf%2FIa-ora-na-Pacific-poursuit-son-periple-au-Canada_a28848.html&amp;text=Ia%20ora%20na%20Pacific%20poursuit%20son%20p%C3%A9riple%20au%20Canada&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_9895563_27389448'></div>
<script type="text/javascript">gapi.plusone.render('plusone_9895563_27389448', {'size': 'medium', 'href': 'https://www.tntv.pf/Ia-ora-na-Pacific-poursuit-son-periple-au-Canada_a28848.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.tntv.pf/Ia-ora-na-Pacific-poursuit-son-periple-au-Canada_a28848.html" data-counter="right"></script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<a href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tntv.pf%2FIa-ora-na-Pacific-poursuit-son-periple-au-Canada_a28848.html&amp;media=https%3A%2F%2Fwww.tntv.pf%2Fphoto%2Fart%2Flarge%2F27389448-27615664.jpg%3Fv%3D1541648727&amp;description=Ia+ora+na+Pacific+poursuit+son+p%C3%A9riple+au+Canada" data-pin-do="buttonPin" data-pin-config="beside"><img border="0" src="//assets.pinterest.com/images/pidgets/pin_it_button.png" title="Pin It" /></a>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-mail" rel="nofollow" href="/send/27389448/"><img src="/_images/icones/bt_mail_10.png?v=1335355890" class="image middle" alt="Envoyer" title="Envoyer"  />&nbsp;Envoyer</a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Ia-ora-na-Pacific-poursuit-son-periple-au-Canada_a28848.html?print=1"><img src="/_images/icones/bt_print_10.png?v=1335355890" class="image middle" alt="Imprimable" title="Imprimable"  />&nbsp;Imprimable</a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_10.png?v=1335355889" class="image pointer middle" alt="Augmenter" title="Augmenter"  />&nbsp;Augmenter</a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_10.png?v=1335355889" class="image pointer middle" alt="Diminuer" title="Diminuer"  />&nbsp;Diminuer</a>		 </div>
		 <br class="texte clear" />
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.tntv.pf/mymodule/9895563/', '', 'start=-2&amp;numero=28848&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.tntv.pf/mymodule/9895563/', '', 'start=2&amp;numero=28848&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.tntv.pf/photo/art/iphone/27386444-27614908.jpg?v=1541641451) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.tntv.pf/Waaaaves-avec-Ryan-Kelly_a28839.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.tntv.pf/photo/art/large_x2/27386444-27614908.jpg?v=1541641451) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.tntv.pf/Waaaaves-avec-Ryan-Kelly_a28839.html'"></div>
			 <h3 class="access">
			 <span class="date">Mercredi 7 Novembre 2018 - 15:30</span>			 <a class="access" href="/Waaaaves-avec-Ryan-Kelly_a28839.html">Waaaaves avec Ryan Kelly </a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.tntv.pf/photo/art/iphone/27388164-27615327.jpg?v=1541646867) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.tntv.pf/Fenua-Vibes-avec-Bizou-d-amour_a28845.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.tntv.pf/photo/art/large_x2/27388164-27615327.jpg?v=1541646866) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.tntv.pf/Fenua-Vibes-avec-Bizou-d-amour_a28845.html'"></div>
			 <h3 class="access">
			 <span class="date">Mercredi 7 Novembre 2018 - 12:00</span>			 <a class="access" href="/Fenua-Vibes-avec-Bizou-d-amour_a28845.html">Fenua Vibes avec Bizou d'amour</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
	 </div>
</div>
<div id="ecart_after_9895563" class="ecart_col1" style="display:none"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->

<!-- ********************************************** COLONNE 2 ********************************************** -->
<div class="z_colonne" id="z_col2">
<div class="z_col_median z_col2_inner">

<!-- espace 9895503 -->
<div id="mod_9895503" class="mod_9895503 wm-module fullbackground "><hr /></div>
<div id="ecart_after_9895503" class="ecart_col2" style="display:none"><hr /></div>

<!-- breve 9895450 -->
<div id="mod_9895450" class="mod_9895450 wm-module fullbackground module-responsive  module-breve">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="breve">
		 <div class="cel1">
			 <h3 class="titre"> <img class="image middle nomargin" src="https://www.tntv.pf/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> <a href="/notes/Hura-tapairu-5-soirees-a-guichet-ferme_b27344426.html">Hura tapairu : 5 soirées à guichet fermé</a></h3>
		 </div>
	 </div>
</div>
<div id="ecart_after_9895450" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 9895494 -->
<div id="ecart_before_9895494" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9895494" class="mod_9895494 wm-module fullbackground "><hr /></div>
<div id="ecart_after_9895494" class="ecart_col2" style="display:none"><hr /></div>

<!-- pub 9895592 -->
<div id="mod_9895592" class="mod_9895592 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9895592_content">
		 <a target="_blank"  href="/ads/151977/" rel="nofollow"><img width="300" height="300" src="https://www.tntv.pf/photo/thisse.gif?v=1540602628" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_9895592" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 16963075 -->
<div id="ecart_before_16963075" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_16963075" class="mod_16963075 wm-module fullbackground "><hr /></div>
<div id="ecart_after_16963075" class="ecart_col2" style="display:none"><hr /></div>

<!-- rub_une 11034326 -->
<div id="ecart_before_11034326" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_11034326" class="mod_11034326 wm-module fullbackground module-responsive  module-rub_une type-2">
	 <div class="cel1 nb-col-1" style="padding:0"><div class="fullmod">
	 <div class="encapse_bloc id0  clear-x2 clear-x3 clear-x4" style="padding:0 2px;">
		 <div class="no_bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub92" href="/PROGRAMME-TV_r92.html"><span class="nom_rub92">PROGRAMME TV</span></a>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Waaaaves-avec-Ryan-Kelly_a28839.html">
					 Waaaaves avec Ryan Kelly 
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Waaaaves-avec-Ryan-Kelly_a28839.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9" />
						 <img src="https://www.tntv.pf/photo/art/imagette_16_9/27386444-27614908.jpg?v=1541641450" alt="Waaaaves avec Ryan Kelly " title="Waaaaves avec Ryan Kelly "  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Waaaaves-avec-Ryan-Kelly_a28839.html">
						 100% FENUA - Samedi 10 novembre 19h05, rencontre avec Ryan Kelly Crédit photo : KMH Production   Au...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Ia-ora-na-Pacific-poursuit-son-periple-au-Canada_a28848.html">
					 Ia ora na Pacific poursuit son périple au Canada
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Ia-ora-na-Pacific-poursuit-son-periple-au-Canada_a28848.html">
						 <img src="https://www.tntv.pf/photo/art/imagette_16_9/27389448-27615664.jpg?v=1541649039" alt="Ia ora na Pacific poursuit son périple au Canada" title="Ia ora na Pacific poursuit son périple au Canada"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Ia-ora-na-Pacific-poursuit-son-periple-au-Canada_a28848.html">
						 100% FENUA - Après un premier magazine sur la ville de Québec, « Ia Ora Na Pacific » revient samedi...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Fenua-Vibes-avec-Bizou-d-amour_a28845.html">
					 Fenua Vibes avec Bizou d'amour
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Fenua-Vibes-avec-Bizou-d-amour_a28845.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9" />
						 <img src="https://www.tntv.pf/photo/art/imagette_16_9/27388164-27615327.jpg?v=1541647124" alt="Fenua Vibes avec Bizou d'amour" title="Fenua Vibes avec Bizou d'amour"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Fenua-Vibes-avec-Bizou-d-amour_a28845.html">
						 100% FENUA - Vendredi 9 novembre à 12h00, ambiance bringue sur TNTV avec Manarii Maruhi et ses...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_11034326" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 9895500 -->
<div id="ecart_before_9895500" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9895500" class="mod_9895500 wm-module fullbackground "><hr /></div>
<div id="ecart_after_9895500" class="ecart_col2" style="display:none"><hr /></div>

<!-- lien_perso 9895545 -->
<div id="ecart_before_9895545" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9895545" class="mod_9895545 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/actualitetahiti/" > <img src="/photo/mod-9895545.png?v=1439433152" class="image" alt="actualitetahiti/" style="width:303px" /></a>
	 </div>
</div>
<div id="ecart_after_9895545" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 9895539 -->
<div id="ecart_before_9895539" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <a class="twitter-timeline" href="https://twitter.com/TahitinuiTV" data-widget-id="618236875971530752">Tweets de @TahitinuiTV</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<div id="ecart_after_9895539" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 9895499 -->
<div id="ecart_before_9895499" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9895499" class="mod_9895499 wm-module fullbackground "><hr /></div>
<div id="ecart_after_9895499" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 9895495 -->
<div id="ecart_before_9895495" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9895495" class="mod_9895495 wm-module fullbackground "><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->

</div>
</div>

</div>

</div>
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
<div id="z_col100" class="full">
<div class="z_col100_inner">

<!-- lien_perso 20915862 -->
<div id="mod_20915862" class="mod_20915862 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://" target="_blank"> </a>
	 </div>
</div>
<div id="ecart_after_20915862" class="ecart_col100" style="display:none"><hr /></div>
<div id="mod_9895457" class="mod_9895457 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-4" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- annuaire 9895459 -->
<div id="ecart_before_9895459" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9895459" class="mod_9895459 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod">
		 <span>TNTV NEWS</span>
	 </div></div>
	 <div class="annuaire">
		 <div class="cel1 first">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/Taata-Tumu_r43.html">Taata tumu</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/To-u-Fenua-To-u-Ora_r42.html">To'u fenua to'u ora</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/Le-journal_r33.html">Le Journal</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/TNTV-Reportages_r37.html">TNTV Reportages</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1 last">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/Va-a-Toa_r38.html">Va'a Toa</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- annuaire 9895460 -->
<div id="ecart_before_9895460" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9895460" class="mod_9895460 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod">
		 <span>TNTV REPLAY</span>
	 </div></div>
	 <div class="annuaire">
		 <div class="cel1 first">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/Taata-Tumu_r43.html">Taata tumu</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/To-u-Fenua-To-u-Ora_r42.html">To'u fenua to'u ora</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/Le-journal_r33.html">Le Journal</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/TNTV-Reportages_r37.html">TNTV Reportages</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1 last">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/Va-a-Toa_r38.html">Va'a Toa</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- annuaire 9895461 -->
<div id="ecart_before_9895461" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9895461" class="mod_9895461 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod">
		 <span>PRATIQUE</span>
	 </div></div>
	 <div class="annuaire">
		 <div class="cel1 first">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/Taata-Tumu_r43.html">Taata tumu</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/To-u-Fenua-To-u-Ora_r42.html">To'u fenua to'u ora</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/Le-journal_r33.html">Le Journal</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/TNTV-Reportages_r37.html">TNTV Reportages</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1 last">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/Va-a-Toa_r38.html">Va'a Toa</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
</td>
<td class="celcombo4">
<!-- annuaire 9895458 -->
<div id="ecart_before_9895458" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9895458" class="mod_9895458 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod">
		 <span>COMMUNAUTE</span>
	 </div></div>
	 <div class="annuaire">
		 <div class="cel1 first">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/Taata-Tumu_r43.html">Taata tumu</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/To-u-Fenua-To-u-Ora_r42.html">To'u fenua to'u ora</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/Le-journal_r33.html">Le Journal</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/TNTV-Reportages_r37.html">TNTV Reportages</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1 last">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/Va-a-Toa_r38.html">Va'a Toa</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_9895457" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_9895455" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_9895455" class="mod_9895455 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- newsletter 9895456 -->
<div id="ecart_before_9895456" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9895456" class="mod_9895456 wm-module fullbackground  module-newsletter">
	 <form action="/newsletter/" method="post" id="form_newsletter_9895456">
		 <div class="cel1 nowrap">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:200px" class="button hiddeninput" id="email_9895456_safe" name="email_safe" onfocus="$(this).hide(); $('#email_9895456').show(); $('#email_9895456').focus()"  value="S'abonner à la newsletter" />
<input type="text" style="display:none;width:200px" id="email_9895456" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_9895456_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="/_images/icones/ok_10.png?v=1335356066" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("9895456", "94934", "form_newsletter_9895456");
</script>
</div>
</td>
</tr>
</table>
<div class="break"></div>
</div>
</div>
<div class="break"></div>
<div id="ecart_after_9895455" class="ecart_col100" style="display:none"><hr /></div>

<!-- ours 20915873 -->
<div id="ecart_before_20915873" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_20915873" class="mod_20915873 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Copyright© 2018 Tahiti Nui Télévision - Tous droits réservés
	 </div>
	 <div class="bouton">
	</div>
</div></div>
</div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
$(document).on('click', 'body', function(e) {
                if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { return; }
                var elem = e.target || e.srcElement; elem = $(elem);
console.log(elem);
                if (elem.is('body') || 
                    (!elem.is('#main') && !elem.parents('#main').length && !elem.is('.fullwidthsite') && !elem.parents('.fullwidthsite').length && !elem.is('.fullmod') && 
                     !elem.parents('.fullmod').length && !elem.is('#tiptip_holder') && !elem.parents('#tiptip_holder').length && !elem.is('#overlay') && !elem.parents('#overlay').length
                     && !elem.is('.fullbackground .fullmod') && !elem.parents('.fullbackground .fullmod').length && !elem.is('.module-social_login') && !elem.parents('.module-social_login').length
                    ) 
                ) {
                    window.open('https://www.tntv.pf/ads/152570/', '_self');
                }
            });
 
ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { $('#keyword_safe_9895453').hide(); $('#keyword_9895453').val(decodeURIComponent(search).replace('+', ' ')).show();}
if (typeof wm_select_link === 'function') wm_select_link('.mod_20915766 ul li a');
var list_dates = []; var currentDate = new Date(); 
list_dates['2018-11-7'] = 'Mercredi 7 Novembre';
list_dates['2018-11-8'] = 'Jeudi 8 Novembre';
list_dates['2018-11-9'] = 'Vendredi 9 Novembre';
list_dates['2018-11-10'] = 'Samedi 10 Novembre';
list_dates['2018-11-11'] = 'Dimanche 11 Novembre';
$('.mod_20915767 .date').html(list_dates[currentDate.getFullYear()+'-'+(currentDate.getMonth()+1)+'-'+currentDate.getDate()]);var tabPub_20915905 = new Array(); tabPub_20915905[3] = Array(); tabPub_20915905[5] = Array(); tabPub_20915905[7] = Array();
tabPub_20915905[7].push(Array(152104, 'img' , ' <a  href=\"ads/152104/\" rel=\"nofollow\"><img width=\"1084\" height=\"90\" src=\"https://www.tntv.pf/photo/banniere_haute_3.jpg?v=1540949161\" class=\"image\" alt=\"\" /></a>'));
tabPub_20915905[5].push(Array(149502, 'img' , ' <a  href=\"ads/149502/\" rel=\"nofollow\"><img width=\"1084\" height=\"90\" src=\"https://www.tntv.pf/photo/banniere_haute_emission_100__fenua.jpg?v=1536976617\" class=\"image\" alt=\"\" /></a>'));
rechargePub(20915905, 149502, tabPub_20915905, 8000, 'https://www.tntv.pf');
if (typeof wm_select_link === 'function') wm_select_link('.mod_20915783 ul li a');

ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { $('#keyword_safe_20915781').hide(); $('#keyword_20915781').val(decodeURIComponent(search).replace('+', ' ')).show();}
if (typeof wm_select_link === 'function') wm_select_link('.mod_20915871 ul li a');

				(function(d){
				  var f = d.getElementsByTagName('script')[0], p = d.createElement('script');
				  p.type = 'text/javascript';
				  p.async = true;
				  p.src = '//assets.pinterest.com/js/pinit.js';
				  f.parentNode.insertBefore(p, f);
				}(document));
var tabPub_9895592 = new Array(); tabPub_9895592[3] = Array(); tabPub_9895592[5] = Array(); tabPub_9895592[7] = Array();
tabPub_9895592[7].push(Array(151977, 'img' , ' <a target=\"_blank\"  href=\"ads/151977/\" rel=\"nofollow\"><img width=\"300\" height=\"300\" src=\"https://www.tntv.pf/photo/thisse.gif?v=1540602628\" class=\"image\" alt=\"\" /></a>'));
tabPub_9895592[5].push(Array(137528, 'img' , ' <a target=\"_blank\"  href=\"ads/137528/\" rel=\"nofollow\"><img width=\"300\" height=\"300\" src=\"https://www.tntv.pf/photo/atn_destinations_gif300x300.gif?v=1532469701\" class=\"image\" alt=\"\" /></a>'));
rechargePub(9895592, 137528, tabPub_9895592, 10000, 'https://www.tntv.pf');

/*--*//*]]>*/
</script>
</body>

</html>
