<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Haie d'honneur pour le départ du directeur de Nuutania Yannick Massard</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="TNTV" />
<meta name="keywords" content="Nuutania, prison, Yannick Massard" />
<meta name="description" content="PRISON - Yannick Massard quitte ses fonctions de directeur de la prison de Nuutania. Ce jeudi, les employés de la structure pénitentiaire lui ont fait une haie d'honneur. Le nouveau directeu..." />

<meta property="og:url" content="https://www.tntv.pf/Haie-d-honneur-pour-le-depart-du-directeur-de-Nuutania-Yannick-Massard_a30856.html" />
<meta property="og:image" content="https://www.tntv.pf/images/video/1769944/player/perso-player_preview.jpg?v=1551404506" />
<meta property="og:video" content="https://www.tntv.pf/_public/swf/playerwm.swf?isLiveVid=false&amp;vidName=25436513.mp4&amp;startHD=undefined&amp;vidHDName=undefined&amp;streamMode=lighttpd&amp;autostart=false&amp;urlSite=https%3A%2F%2Fwww.tntv.pf&amp;start=0&amp;idvideo=1769944&amp;urlVideo=%2FHaie-d-honneur-pour-le-depart-du-directeur-de-Nuutania-Yannick-Massard_a30856.html&amp;stats=https%3A%2F%2Fwww.tntv.pf%2Findex.php%3Fpreaction%3Dstat_video-1769944&amp;ratio=1.78&amp;lang=fr&amp;preview=https%3A%2F%2Fwww.tntv.pf%2Fimages%2Fvideo%2F1769944%2Fplayer%2Fperso-player_preview.jpg%3Fv%3D1551404506&amp;enableEmbed=false&amp;enablePlaylist=true&amp;enableShare=true&amp;enableSubscribe=true&amp;logo=true&amp;position=2&amp;duration=94&amp;enablePub=false&amp;urlPub=undefined&amp;preroll=undefined&amp;prerollRatio=1.33&amp;prerollLink=undefined&amp;prerollStop=0&amp;controlBarColor=0x4f4c4b&amp;bufferBarColor=0x666666&amp;iconsColor=0xadadad&amp;progressBarColor=0x009de0&amp;urlToBlock=%2F_public%2Fplayer%2Fads%2Flist.json&amp;template=1&amp;slice=10&amp;vidTitle=undefined&amp;from=undefined&amp;embedIbox=true&amp;urlEmbed=https%3A%2F%2Fwww.tntv.pf%2Fembed%2F30856%2F&amp;enableDynamicUrl=true&amp;shortURL=Haie+d%27honneur+pour+le+d%C3%83%C2%A9part+du+directeur+de+Nuutania+Yannick+Massard+http%3A%2F%2Fxfru.it%2FGtBEVY&amp;embeded=false&amp;postview=undefined&amp;rtmp=false&amp;srcGA=https%3A%2F%2Fwww.tntv.pf%2F&amp;" />
<meta property="og:video:secure_url" content="https://embed.wmaker.tv/playerwm.swf?isLiveVid=false&amp;vidName=25436513.mp4&amp;startHD=undefined&amp;vidHDName=undefined&amp;streamMode=lighttpd&amp;autostart=false&amp;urlSite=https%3A%2F%2Fwww.tntv.pf&amp;start=0&amp;idvideo=1769944&amp;urlVideo=%2FHaie-d-honneur-pour-le-depart-du-directeur-de-Nuutania-Yannick-Massard_a30856.html&amp;stats=https%3A%2F%2Fwww.tntv.pf%2Findex.php%3Fpreaction%3Dstat_video-1769944&amp;ratio=1.78&amp;lang=fr&amp;preview=https%3A%2F%2Fwww.tntv.pf%2Fimages%2Fvideo%2F1769944%2Fplayer%2Fperso-player_preview.jpg%3Fv%3D1551404506&amp;enableEmbed=false&amp;enablePlaylist=true&amp;enableShare=true&amp;enableSubscribe=true&amp;logo=true&amp;position=2&amp;duration=94&amp;enablePub=false&amp;urlPub=undefined&amp;preroll=undefined&amp;prerollRatio=1.33&amp;prerollLink=undefined&amp;prerollStop=0&amp;controlBarColor=0x4f4c4b&amp;bufferBarColor=0x666666&amp;iconsColor=0xadadad&amp;progressBarColor=0x009de0&amp;urlToBlock=%2F_public%2Fplayer%2Fads%2Flist.json&amp;template=1&amp;slice=10&amp;vidTitle=undefined&amp;from=undefined&amp;embedIbox=true&amp;urlEmbed=https%3A%2F%2Fwww.tntv.pf%2Fembed%2F30856%2F&amp;enableDynamicUrl=true&amp;shortURL=Haie+d%27honneur+pour+le+d%C3%83%C2%A9part+du+directeur+de+Nuutania+Yannick+Massard+http%3A%2F%2Fxfru.it%2FGtBEVY&amp;embeded=false&amp;postview=undefined&amp;rtmp=false&amp;srcGA=https%3A%2F%2Fwww.tntv.pf%2F&amp;" />
<meta property="og:video:width" content="640" />
<meta property="og:video:height" content="360" />
<meta property="og:video:type" content="application/x-shockwave-flash" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Haie d'honneur pour le départ du directeur de Nuutania Yannick Massard" />
<meta property="og:description" content="PRISON - Yannick Massard quitte ses fonctions de directeur de la prison de Nuutania. Ce jeudi, les employés de la structure pénitentiaire lui ont fait une haie d'honneur. Le nouveau directeur arrivera vendredi. En vidéo, l'interview de Yannick Massard Ce jeudi à la prison de Nuutania, l'heure..." />
<meta property="og:site_name" content="Tahiti Nui Télévision - Les informations de Tahiti, les vidéos de Polynésie " />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.tntv.pf/images/video/1769944/player/perso-player_preview.jpg?v=1551404506" />
<meta property="twitter:title" content="Haie d'honneur pour le départ du directeur de Nuutania Yannick Massard" />
<meta property="twitter:description" content="PRISON - Yannick Massard quitte ses fonctions de directeur de la prison de Nuutania. Ce jeudi, les employés de la structure pénitentiaire lui ont fait une haie d'honneur. Le nouveau directeu..." />
<meta property="fb:app_id" content="433539296741372" />
<link rel="stylesheet" href="/var/style/style_33.css?v=1550890054" type="text/css" />
<link rel="stylesheet" href="/var/style/style.9829594.css?v=1549421653" type="text/css" />
<link rel="stylesheet" href="/var/style/style.9843956.css?v=1438828652" type="text/css" />
<link rel="stylesheet" href="/var/style/style.20915881.css?v=1510337659" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=PT+Sans|Droid+Sans|Open+Sans" rel="stylesheet" type="text/css" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.tntv.pf/m/Haie-d-honneur-pour-le-depart-du-directeur-de-Nuutania-Yannick-Massard_a30856.html" />
<link rel="canonical" href="https://www.tntv.pf/Haie-d-honneur-pour-le-depart-du-directeur-de-Nuutania-Yannick-Massard_a30856.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1396552917" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1396552917" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="AXWDk_KL9bCryNJ20Yoh4ejVbp-5YWLHBX6ek7_geGo" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="BABB2AD2635A763978730EEC73C7F1BC" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/compress_ibox_embed.js?v=1455033333" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '31197488'];

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<!-- Code de connexion au site de FACEBOOK -->
<meta property="fb:pages" content="118052958225352" />
<!-- End Code de connexion au site de FACEBOOK -->

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"En poursuivant votre navigation sur notre site, vous acceptez l’utilisation de Cookies pour vous proposer une meilleure expérience de navigation.","dismiss":"OK","learnMore":"Plus d'informations","link":"http://www.tntv.pf/Mentions-legales_a259.html","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

<!-- The Explorers -->
<link rel="stylesheet" href="https://assets.theexplorers.com/widget/lib/css/app.css">
<script type="text/javascript" src="https://assets.theexplorers.com/widget/lib/js/app.js"></script>
<!-- End The Explorers -->

<!-- FB Instant Articles -->
<meta property="fb:pages" content="118052958225352" />
<!-- End FB Instant Articles -->
<style type="text/css">
body { cursor: pointer; background-image:url(https://www.tntv.pf/photo/hds___sofitel.jpg); background-repeat: no-repeat; background-position: center 290px; background-attachment: scroll; }
#main, .stickyzone { cursor: default; }
.mod_9829594 img, .mod_9829594 embed, .mod_9829594 table {
	 max-width: 657px;
}

.mod_9829594 .mod_9829594_pub {
	 min-width: 661px;
}

.mod_9829594 .mod_9829594_pub .cel1 {
	 padding: 0;
}

.mod_9829594 .photo.left .mod_9829594_pub, .mod_9829594 .photo.right .mod_9829594_pub {
	 min-width: 330px; margin: 15px 10px;
}

.mod_9829594 .photo.left .mod_9829594_pub {
	 margin-left: 0;
}

.mod_9829594 .photo.right .mod_9829594_pub {
	 margin-right: 0;
}

.mod_9829594 .para_29504076 .photo {
	 position: static;
}

.mod_9829594 .para_29504443 .photo {
	 position: static;
}

</style>

<link rel="stylesheet" type="text/css" media="screen" href="/_public/css/compress_video.css?v=1379331844" />
<link rel="stylesheet" type="text/css" media="screen" href="/_public/css/compress_video.css?v=1379331844" />


<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50444656-2', 'tntv.pf');
  ga('send', 'pageview');

</script>
 
</head>

<body class="mep33">
<div class="stickyzone">

<div id="z_col130" class="full">
<div class="z_col130_inner">
<div id="mod_9909367" class="mod_9909367 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- lien_perso 9909377 -->
<div id="mod_9909377" class="mod_9909377 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/actualitetahiti/" > <img src="/photo/mod-9909377.png?v=1439602052" class="image" alt="actualitetahiti/" style="width:162px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- menu_static 9909392 -->
<div id="mod_9909392" class="mod_9909392 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/actualitetahiti/" data-link="rubrique,513659" >
				 <img src="/photo/mod-9909392-1305968.png?v=1439602263" class="image" alt="HOME" />
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/faitsdivers/" data-link="rubrique,513655" >
				 FAITS DIVERS
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/societe/" data-link="rubrique,513654" >
				 SOCIÉTÉ
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/politique/" data-link="rubrique,513657" >
				 POLITIQUE
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/culture/" data-link="rubrique,719741" >
				 CULTURE
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/sport/" data-link="rubrique,513675" >
				 SPORT
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="/monde/" data-link="rubrique,719778" >
				 MONDE
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre  last">
			 <a href="/buzz/" data-link="rubrique,719742" >
				 BUZZ
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
<td class="celcombo3">
<!-- recherche 9909393 -->
<div id="mod_9909393" class="mod_9909393 wm-module fullbackground  recherche type-3">
	 <form id="form_9909393" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 <input type="text" style="width:130px" id="keyword_safe_9909393" name="keyword_safe_9909393" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_9909393').style.display='inline'; document.getElementById('keyword_9909393').focus()" /><input type="text" style="display:none;width:130px" id="keyword_9909393" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_9909393').style.display='inline';}" onkeydown="if(event.keyCode == 13) $('#form_9909393').submit()" />		 </div>
	 </form>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
</div>
<!-- ********************************************** ZONE TITRE ********************************************** -->
<div id="z_col0" class="full">
<div class="z_col0_inner">
<div id="mod_9829518" class="mod_9829518 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- menu_static 9829519 -->
<div id="ecart_before_9829519" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9829519" class="mod_9829519 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.tntv.pf/" data-link="home," >
				 ACCUEIL
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/actualitetahiti/" data-link="rubrique,513659" >
				 TNTV NEWS
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="http://www.tntvreplay.pf/" data-link="externe,http://www.tntvreplay.pf/" target="_blank">
				 TNTV REPLAY
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre  last">
			 <a href="/livestream/" data-link="rubrique,867347" >
				 LIVESTREAM
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
<td class="celcombo2">
<!-- date 10247098 -->
<div id="ecart_before_10247098" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_10247098" class="mod_10247098 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="clear"></div>
</div></div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_9829518" class="ecart_col0" style="display:none"><hr /></div>

<!-- pub 9829627 -->
<div id="ecart_before_9829627" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9829627" class="mod_9829627 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9829627_content">
		 <a target="_blank"  href="/ads/152837/" rel="nofollow"><img width="1084" height="90" src="https://www.tntv.pf/photo/banniere_haute_emission_100__fenua_v3.jpg?v=1548275386" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_9829627" class="ecart_col0" style="display:none"><hr /></div>

<!-- lien_perso 10009947 -->
<div id="ecart_before_10009947" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_10009947" class="mod_10009947 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/actualitetahiti/" > <img src="/photo/mod-10009947.png?v=1440791349" class="image" alt="actualitetahiti/"  /></a>
	 </div>
</div>
<div id="ecart_after_10009947" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_9829509" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9829509" class="mod_9829509 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- menu_static 9829511 -->
<div id="ecart_before_9829511" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9829511" class="mod_9829511 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/faitsdivers/" data-link="rubrique,513655" >
				 FAITS DIVERS
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/societe/" data-link="rubrique,513654" >
				 SOCIÉTÉ
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/politique/" data-link="rubrique,513657" >
				 POLITIQUE
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/culture/" data-link="rubrique,719741" >
				 CULTURE
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/sport/" data-link="rubrique,513675" >
				 SPORT
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/monde/" data-link="rubrique,719778" >
				 MONDE
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre  last">
			 <a href="/buzz/" data-link="rubrique,719742" >
				 BUZZ
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
<td class="celcombo3">
<!-- recherche 9829510 -->
<div id="ecart_before_9829510" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9829510" class="mod_9829510 wm-module fullbackground  recherche type-3">
	 <form id="form_9829510" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 <input type="text" style="width:130px" id="keyword_safe_9829510" name="keyword_safe_9829510" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_9829510').style.display='inline'; document.getElementById('keyword_9829510').focus()" /><input type="text" style="display:none;width:130px" id="keyword_9829510" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_9829510').style.display='inline';}" onkeydown="if(event.keyCode == 13) $('#form_9829510').submit()" />		 </div>
	 </form>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_9829509" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_static 20915871 -->
<div id="ecart_before_20915871" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_20915871" class="mod_20915871 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/direct/" data-link="article,11276277" >
				 Le journal en direct 
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/biendanssonfare/" data-link="rubrique,2872314" >
				 Bien dans son fare
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/bonsptitsplats/" data-link="rubrique,1209689" >
				 Les bons p'tits plats de Maheata
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre  last">
			 <a href="/Fenua-Kids-Talent-Show-appel-a-candidature-_a30413.html" data-link="article,30483636" >
				 Casting Fenua Kids
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
<div id="ecart_after_20915871" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 22635718 -->
<div id="ecart_before_22635718" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div style="width:100%;height:187px;"></div>
</div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->

<div id="main">
<div id="main_inner">

<div id="z_centre">
<div class="z_centre_inner">

<!-- ********************************************** COLONNE 1 ********************************************** -->
<div class="z_colonne main-colonne" id="z_col1">
<div class="z_col_median z_col1_inner">

<!-- espace 9844410 -->
<div id="mod_9844410" class="mod_9844410 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- pub 9844386 -->
<div id="mod_9844386" class="mod_9844386 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9844386_content">
		 <a  href="/ads/133883/" rel="nofollow"><img width="728" height="90" src="https://www.tntv.pf/photo/jt_neutre___banniere_a_la_une_v2.jpg?v=1516065579" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div class="ecart_col1" style="display:none"><hr /></div>
<div id="ecart_before_9829594" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_9829594" class="mod_9829594 wm-module fullbackground  page2_article article-30856">
	 <div class="cel1">
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tntv.pf%2FHaie-d-honneur-pour-le-depart-du-directeur-de-Nuutania-Yannick-Massard_a30856.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tntv.pf%2FHaie-d-honneur-pour-le-depart-du-directeur-de-Nuutania-Yannick-Massard_a30856.html"><img src="/_images/addto/googleplus.png" alt="Google +" title="Google +" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Haie+d%27honneur+pour+le+d%C3%A9part+du+directeur+de+Nuutania+Yannick+Massard+http%3A%2F%2Fxfru.it%2FGtBEVY"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.tntv.pf%2FHaie-d-honneur-pour-le-depart-du-directeur-de-Nuutania-Yannick-Massard_a30856.html&amp;title=Haie+d%27honneur+pour+le+d%C3%A9part+du+directeur+de+Nuutania+Yannick+Massard&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.tntv.pf%2FHaie-d-honneur-pour-le-depart-du-directeur-de-Nuutania-Yannick-Massard_a30856.html"><img src="/_images/addto/google.png" alt="Google" title="Google" /></a>
				 <a target="_blank" href="http://myweb2.search.yahoo.com/myresults/bookmarklet?u=https%3A%2F%2Fwww.tntv.pf%2FHaie-d-honneur-pour-le-depart-du-directeur-de-Nuutania-Yannick-Massard_a30856.html&amp;t=Haie+d%27honneur+pour+le+d%C3%A9part+du+directeur+de+Nuutania+Yannick+Massard"><img src="/_images/addto/yahoo.png" alt="Y!" title="Y!" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tntv.pf%2FHaie-d-honneur-pour-le-depart-du-directeur-de-Nuutania-Yannick-Massard_a30856.html&amp;description=Haie+d%27honneur+pour+le+d%C3%A9part+du+directeur+de+Nuutania+Yannick+Massard"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br />		 <br class="texte clear" />
		 <div class="entete_liste">
			 <div class="access">SOCIÉTÉ</div>
		 </div>
		 <div class="titre">
			 <h1 class="access">
				 Haie d'honneur pour le départ du directeur de Nuutania Yannick Massard
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="auteur">
			 <div class="access">Jeudi 28 Février 2019 à 15:43</div>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 PRISON - Yannick Massard quitte ses fonctions de directeur de la prison de Nuutania. Ce jeudi, les employés de la structure pénitentiaire lui ont fait une haie d'honneur. Le nouveau directeur arrivera vendredi. 
			 </h3>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
					 <div class="center">
						<div id='video_29504076_9829594' class="center">
							<div class="video-wrapper" id='WMplayer1769944_9829594'>
<iframe class="wmvid" src="https://www.tntv.pf/embed/30856/?embed=false&share=true&playlist=true&subscribe=true&fromWm=1&preload=auto&" width="640" height="360" frameborder="0" webkitAllowFullScreen allowFullScreen></iframe>						 </div>
					 </div>
					 </div>
		 <div id="para_1" class="para_29504076 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 <strong>En vidéo, l'interview de Yannick Massard </strong> <br />   <br />  Ce jeudi à la prison de Nuutania, l'heure était à la fête. Les agents de l'établissement pénitentiaire ont organisé une cérémonie pour le départ de leur directeur Yannick Massard. Une haie d'honneur et des danses... Le directeur s'est prêté au jeu et a réalisé un haka avec les membres de son équipe...&nbsp; <br />  &nbsp;
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
					 <div class="center">
						<div id='video_29504443_9829594' class="center">
							<div class="video-wrapper" id='WMplayer1769943_9829594'>
<iframe class="wmvid" src="https://www.tntv.pf/embed/30856/2/?embed=false&share=true&playlist=true&subscribe=true&fromWm=1&preload=auto&" width="640" height="360" frameborder="0" webkitAllowFullScreen allowFullScreen></iframe>						 </div>
					 </div>
					 </div>
		 <div id="para_2" class="para_29504443 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 Yannick Massard quitte le fenua et Nuutania avec beaucoup d'émotions :&nbsp;<em>"Ça fait 4 ans que j'occupe le poste de chef d'établissement à Nuutania. Je retiens évidemment énormément de travail réalisé avec toutes les équipes de Nuutania, des relations étroites tous les jours avec l'ensemble des équipes."</em> Il souligne le professionnalisme des agents&nbsp; : <em>"J'ai découvert un établissement, une culture professionnelle très riche, emprunte d'efficacité, d'humanité </em><span style=" color:#000000;">&nbsp;<em>vis-à-vis de la population pénale, des familles qui viennent ici tous les jours. (...) Je trouve que chaque agent considère tous ses interlocuteurs, peu importe quel est le statut, de manière importante. La considération est totale et je crois que c'est ce qui permet aussi qu'il y ait cette paix sociale à l'intérieur des murs."</em></span> <br />   <br />  <strong>&gt;&gt;&gt; Lire aussi :<a class="liens" href="https://www.tntv.pf/Yannick-Massard-nouveau-directeur-des-centres-penitentiaires_a7743.html" target="_blank"> Yannick Massard : nouveau directeur des centres pénitentiaires</a>  </strong> <br />   <br />  Le directeur laisse un agréable souvenir aux agents de Nuutania : <em>"Notre directeur a été un grand monsieur, un grand personnage avec beaucoup de qualités humaines"</em>, reconnait Haapere Teura, commandant en chef de l'uniforme. Pour lui, Yannick Massard a été un directeur <em>"à l'écoute"</em> et surtout respectueux de la culture polynésienne.&nbsp; <br />   <br />  <strong>&gt;&gt;&gt; Lire aussi : <a class="liens" href="https://www.tntv.pf/Video-Un-an-apres-l-ouverture-de-Tatutu-quelle-est-la-situation-a-Nuutania_a26134.html" target="_blank">Vidéo - Un an après l'ouverture de Tatutu, quelle est la situation à Nuutania ?</a>  </strong> <br />   <br />  Yannick Massard est nommé contrôleur territorial : <em>"J'ai l'honneur de rejoindre un poste auprès du directeur de l'administration pénitentiaire. Je suis nommé contrôleur territorial. Mon quotidien sera d'auditer et de contrôler des établissements pénitentiaires métropolitains."&nbsp;</em> <br />   <br />  Son remplaçant, Jean Christian vient de l'établissement pénitentiaire de Toulon.&nbsp;  <div style="text-align: right;"> <br />   <br />  <em>Rédaction web (Interviews Laure Philiber)&nbsp;</em></div>  
				 </div>
			 </div>
<div class="hide_module_inside" style="clear:both;margin:10px 0">

<!-- article_connexe 9843956 -->
<div id="ecart_before_9843956" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_9843956" class="mod_9843956 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod"></div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.tntv.pf/_images/preset/puces/arrow29.gif?v=1124447329" alt=""  /> 
				 <a href="/1-an-de-prison-ferme-pour-avoir-menace-sa-famille-avec-un-fusil-harpon_a29483.html">1 an de prison ferme pour avoir menacé sa famille avec un fusil harpon</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.tntv.pf/_images/preset/puces/arrow29.gif?v=1124447329" alt=""  /> 
				 <a href="/A-Papeari-l-installation-du-nouveau-directeur-du-centre-penitentiaire-de-Tatutu_a28959.html">À Papeari, l'installation du nouveau directeur du centre pénitentiaire de Tatutu</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.tntv.pf/_images/preset/puces/arrow29.gif?v=1124447329" alt=""  /> 
				 <a href="/Un-an-de-prison-en-plus-pour-le-fiche-S-incontrolable_a28525.html">Un an de prison en plus pour le fiché S incontrôlable</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.tntv.pf/_images/preset/puces/arrow29.gif?v=1124447329" alt=""  /> 
				 <a href="/Daniel-Willemot-nouveau-directeur-de-Tatutu--souhaite-etre-utile-au-developpement-de-la-prison_a27705.html">Daniel Willemot, nouveau directeur de Tatutu , souhaite "être utile au développement de la prison"</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.tntv.pf/_images/preset/puces/arrow29.gif?v=1124447329" alt=""  /> 
				 <a href="/Proces-Mai-Marlier-des-peines-de-12-mois-avec-sursis-a-10-ans-ferme_a27410.html">Procès Mai-Marlier: des peines de 12 mois avec sursis à 10 ans ferme</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
<br />		 <div class="bloc_tags auteur">
			 <div class="access"><span class="code_tags">Tags</span> : 
<a  class="liens" href='/tags/Nuutania/'>Nuutania</a><span>, </span><a  class="liens" href='/tags/prison/'>prison</a><span>, </span><a  class="liens" href='/tags/Yannick+Massard/'>Yannick Massard</a>
			 </div>
		 </div>
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.tntv.pf%2FHaie-d-honneur-pour-le-depart-du-directeur-de-Nuutania-Yannick-Massard_a30856.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FGtBEVY&amp;counturl=https%3A%2F%2Fwww.tntv.pf%2FHaie-d-honneur-pour-le-depart-du-directeur-de-Nuutania-Yannick-Massard_a30856.html&amp;text=Haie%20d%27honneur%20pour%20le%20d%C3%A9part%20du%20directeur%20de%20Nuutania%20Yannick%20Massard&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_9829594_31197488'></div>
<script type="text/javascript">gapi.plusone.render('plusone_9829594_31197488', {'size': 'medium', 'href': 'https://www.tntv.pf/Haie-d-honneur-pour-le-depart-du-directeur-de-Nuutania-Yannick-Massard_a30856.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.tntv.pf/Haie-d-honneur-pour-le-depart-du-directeur-de-Nuutania-Yannick-Massard_a30856.html" data-counter="right"></script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<a href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tntv.pf%2FHaie-d-honneur-pour-le-depart-du-directeur-de-Nuutania-Yannick-Massard_a30856.html&amp;media=https%3A%2F%2Fwww.tntv.pf%2Fphoto%2Fart%2Flarge%2F31197488-29504076.jpg%3Fv%3D1551405372&amp;description=Haie+d%27honneur+pour+le+d%C3%A9part+du+directeur+de+Nuutania+Yannick+Massard" data-pin-do="buttonPin" data-pin-config="beside"><img border="0" src="//assets.pinterest.com/images/pidgets/pin_it_button.png" title="Pin It" /></a>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-mail" rel="nofollow" href="/send/31197488/"><img src="/_images/icones/bt_mail_10.png?v=1335355890" class="image middle" alt="Envoyer" title="Envoyer"  />&nbsp;Envoyer</a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Haie-d-honneur-pour-le-depart-du-directeur-de-Nuutania-Yannick-Massard_a30856.html?print=1"><img src="/_images/icones/bt_print_10.png?v=1335355890" class="image middle" alt="Imprimable" title="Imprimable"  />&nbsp;Imprimable</a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_10.png?v=1335355889" class="image pointer middle" alt="Augmenter" title="Augmenter"  />&nbsp;Augmenter</a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_10.png?v=1335355889" class="image pointer middle" alt="Diminuer" title="Diminuer"  />&nbsp;Diminuer</a>		 </div>
		 <br class="texte clear" />
 
		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_20915881" class="param_commentaire mod_20915881 wm-module fullbackground ">
			 <div class="cel1">
<div class="fb-comments" data-href="https://www.tntv.pf/index.php?action=article&amp;numero=30856" data-num-posts="15" data-width="100%" ></div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.tntv.pf/mymodule/9829594/', '', 'start=-2&amp;numero=30856&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.tntv.pf/mymodule/9829594/', '', 'start=2&amp;numero=30856&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.tntv.pf/photo/art/iphone/31201241-29506120.jpg?v=1551414206) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.tntv.pf/Perturbation-internet-200-clients-Vini-touches-ce-jeudi_a30863.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.tntv.pf/photo/art/large_x2/31201241-29506120.jpg?v=1551414205) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.tntv.pf/Perturbation-internet-200-clients-Vini-touches-ce-jeudi_a30863.html'"></div>
			 <h3 class="access">
			 <span class="date">Jeudi 28 Février 2019 - 17:58</span>			 <a class="access" href="/Perturbation-internet-200-clients-Vini-touches-ce-jeudi_a30863.html">Perturbation internet : 200 clients Vini touchés ce jeudi</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.tntv.pf/photo/art/iphone/31200042-29505463.jpg?v=1551410526) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.tntv.pf/Miss-et-Mister-Punaauia-2019-decouvrez-les-candidats_a30861.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.tntv.pf/photo/art/large_x2/31200042-29505463.jpg?v=1551410526) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.tntv.pf/Miss-et-Mister-Punaauia-2019-decouvrez-les-candidats_a30861.html'"></div>
			 <h3 class="access">
			 <span class="date">Jeudi 28 Février 2019 - 17:47</span>			 <a class="access" href="/Miss-et-Mister-Punaauia-2019-decouvrez-les-candidats_a30861.html">Miss et Mister Punaauia 2019 : découvrez les candidats</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/societe/">SOCIÉTÉ</a>
			 <span class="access"> | </span>
			 <a class="access" href="/missfrance/">Miss France 2019</a>
			 <span class="access"> | </span>
			 <a class="access" href="/huratapairu/">Hura tapairu 2018</a>
			 <span class="access"> | </span>
			 <a class="access" href="/faitsdivers/">FAITS DIVERS</a>
			 <span class="access"> | </span>
			 <a class="access" href="/culture/">CULTURE</a>
			 <span class="access"> | </span>
			 <a class="access" href="/buzz/">BUZZ</a>
			 <span class="access"> | </span>
			 <a class="access" href="/monde/">MONDE</a>
			 <span class="access"> | </span>
			 <a class="access" href="/sport/">SPORT</a>
			 <span class="access"> | </span>
			 <a class="access" href="/politique/">POLITIQUE</a>
			 <span class="access"> | </span>
			 <a class="access" href="/heiva/">HEIVA 2018</a>
			 <span class="access"> | </span>
			 <a class="access" href="/hawaikinui/">Hawaiki Nui</a>
			 <span class="access"> | </span>
			 <a class="access" href="/beachsoccer/">Beach soccer</a>
			 <span class="access"> | </span>
			 <a class="access" href="/tahitiproteahupoo/">Tahiti Pro Teahupoo</a>
			 <span class="access"> | </span>
			 <a class="access" href="/digitalfestival/">Digital Festival Tahiti</a>
			 <span class="access"> | </span>
			 <a class="access" href="/mistertahiti/">Mister Tahiti</a>
			 <span class="access"> | </span>
			 <a class="access" href="/festivaldesiles/">Festival des îles</a>
			 <span class="access"> | </span>
			 <a class="access" href="/tahitiukulele2018/">RECORD DU MONDE UKULELE</a>
			 <span class="access"> | </span>
			 <a class="access" href="/FenuaHeroes_r165.html">FenuaHeroes</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Pharmacies-et-Medecins-de-Garde_r126.html">Pharmacies et Médecins de Garde</a>
			 <span class="access"> | </span>
			 <a class="access" href="/L-IMAGE-DE-LA-SEMAINE_r95.html">L'IMAGE DE LA SEMAINE</a>
			 <span class="access"> | </span>
			 <a class="access" href="/EMISSION-WEB_r105.html">EMISSION WEB</a>
			 <span class="access"> | </span>
			 <a class="access" href="/VA-A-PORTRAITS_r176.html">VA'A PORTRAITS</a>
			 <span class="access"> | </span>
			 <a class="access" href="/tahitivaa2018/">TAHITI VA'A 2018</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_9829594" class="ecart_col1" style="display:none"><hr /></div>

<!-- pub 16136344 -->
<div id="ecart_before_16136344" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_16136344" class="mod_16136344 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_16136344_content">
		 <a  href="/ads/133883/" rel="nofollow"><img width="728" height="90" src="https://www.tntv.pf/photo/jt_neutre___banniere_a_la_une_v2.jpg?v=1516065579" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div class="ecart_col1" style="display:none"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->

<!-- ********************************************** COLONNE 2 ********************************************** -->
<div class="z_colonne" id="z_col2">
<div class="z_col_median z_col2_inner">

<!-- espace 9829534 -->
<div id="mod_9829534" class="mod_9829534 wm-module fullbackground "><hr /></div>
<div id="ecart_after_9829534" class="ecart_col2" style="display:none"><hr /></div>

<!-- breve 9829485 -->
<div id="mod_9829485" class="mod_9829485 wm-module fullbackground module-responsive  module-breve">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="breve">
		 <div class="cel1">
			 <h3 class="titre"> <img class="image middle nomargin" src="https://www.tntv.pf/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> <a href="/notes/La-perpetuite-pour-le-violeur-de-Moorea_b31226128.html">La perpétuité pour le violeur de Moorea</a></h3>
		 </div>
	 </div>
</div>
<div id="ecart_after_9829485" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 9829525 -->
<div id="ecart_before_9829525" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9829525" class="mod_9829525 wm-module fullbackground "><hr /></div>
<div id="ecart_after_9829525" class="ecart_col2" style="display:none"><hr /></div>

<!-- pub 9829623 -->
<div id="mod_9829623" class="mod_9829623 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9829623_content">
		 <a target="_blank"  href="/ads/137528/" rel="nofollow"><img width="300" height="300" src="https://www.tntv.pf/photo/atn_e_d_2019_300x300_1_.gif?v=1547252944" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_9829623" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 16963028 -->
<div id="ecart_before_16963028" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_16963028" class="mod_16963028 wm-module fullbackground "><hr /></div>
<div id="ecart_after_16963028" class="ecart_col2" style="display:none"><hr /></div>

<!-- news 9829587 -->
<div id="ecart_before_9829587" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9829587" class="mod_9829587 wm-module fullbackground  news module-news type-4">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="list-news nb-col-4">
	 <div class="cel1">
		 <div class="bg-image" style="background:url(https://www.tntv.pf/photo/art/iphone/31122941-29452913.jpg?v=1551233721) no-repeat top center;height:121px;">
		 <div class="responsive" style="background:url(https://www.tntv.pf/photo/art/grande/31122941-29452913.jpg?v=1551233718) no-repeat center center;height:121px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Fakarava-amenagement-de-la-plage-de-Makarea-pour-les-touristes_a30811.html">Fakarava  : aménagement de la plage de Makarea pour les touristes</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel2">
		 <div class="bg-image" style="background:url(https://www.tntv.pf/photo/art/iphone/31011397-29374961.jpg?v=1550955816) no-repeat top center;height:121px;">
		 <div class="responsive" style="background:url(https://www.tntv.pf/photo/art/grande/31011397-29374961.jpg?v=1550955814) no-repeat center center;height:121px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Vaimalama-violemment-attaquee-dans-TPMP-Benjamin-Castaldi-prend-sa-defense_a30754.html">Vaimalama violemment attaquée dans TPMP : Benjamin Castaldi prend sa défense</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel1">
		 <div class="bg-image" style="background:url(https://www.tntv.pf/photo/art/iphone/24217325-26139431.jpg?v=1551470454) no-repeat top center;height:121px;">
		 <div class="responsive" style="background:url(https://www.tntv.pf/photo/art/grande/24217325-26139431.jpg?v=1551470452) no-repeat center center;height:121px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Air-Tahiti-Rangiroa-Pro-sur-TNTV_a27058.html">Air Tahiti Rangiroa Pro sur TNTV </a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel2">
		 <div class="bg-image" style="background:url(https://www.tntv.pf/photo/art/iphone/31083363-29426318.jpg?v=1551143812) no-repeat top center;height:121px;">
		 <div class="responsive" style="background:url(https://www.tntv.pf/photo/art/grande/31083363-29426318.jpg?v=1551143807) no-repeat center center;height:121px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Il-viole-sa-fille-et-la-met-enceinte-un-homme-encourt-20-ans-de-prison_a30783.html">Il viole sa fille et la met enceinte : un homme encourt 20 ans de prison</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_9829587" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 10384644 -->
<div id="ecart_before_10384644" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10384644" class="mod_10384644 wm-module fullbackground "><hr /></div>
<div id="ecart_after_10384644" class="ecart_col2" style="display:none"><hr /></div>
<div id="mod_12759537" class="mod_12759537 wm-module module-sondage">
</div>
<div id="ecart_after_12759537" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 10210686 -->
<div id="ecart_before_10210686" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10210686" class="mod_10210686 wm-module fullbackground "><hr /></div>
<div id="ecart_after_10210686" class="ecart_col2" style="display:none"><hr /></div>

<!-- rub_une 11034274 -->
<div id="ecart_before_11034274" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_11034274" class="mod_11034274 wm-module fullbackground module-responsive  module-rub_une type-2">
	 <div class="cel1 nb-col-1" style="padding:0"><div class="fullmod">
	 <div class="encapse_bloc id0  clear-x2 clear-x3 clear-x4" style="padding:0 2px;">
		 <div class="no_bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub261" href="/missfrance/"><span class="nom_rub261">Miss France 2019</span></a>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Miss-France-attaquee-dans-TPMP-Vaimalama-appelle-les-Polynesiens-a-rester-cool_a30868.html">
					 Miss France attaquée dans TPMP : Vaimalama appelle les Polynésiens à rester "cool"
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Miss-France-attaquee-dans-TPMP-Vaimalama-appelle-les-Polynesiens-a-rester-cool_a30868.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9" />
						 <img src="https://www.tntv.pf/photo/art/imagette_16_9/31222188-29520006.jpg?v=1551475013" alt="Miss France attaquée dans TPMP : Vaimalama appelle les Polynésiens à rester &quot;cool&quot;" title="Miss France attaquée dans TPMP : Vaimalama appelle les Polynésiens à rester &quot;cool&quot;"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Miss-France-attaquee-dans-TPMP-Vaimalama-appelle-les-Polynesiens-a-rester-cool_a30868.html">
						 PEOPLE - Miss France ne se laisse pas atteindre par les critiques du chroniqueur Matthieu Delormeau...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Vaimalama-a-la-rencontre-de-Tevaihere-et-Manuarii-deux-jeunes-Polynesiens-distingues-a-Paris_a30835.html">
					 Vaimalama à la rencontre de Tevaihere et Manuarii, deux jeunes Polynésiens distingués à Paris
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Vaimalama-a-la-rencontre-de-Tevaihere-et-Manuarii-deux-jeunes-Polynesiens-distingues-a-Paris_a30835.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9" />
						 <img src="https://www.tntv.pf/photo/art/imagette_16_9/31159642-29474927.jpg?v=1551321973" alt="Vaimalama à la rencontre de Tevaihere et Manuarii, deux jeunes Polynésiens distingués à Paris" title="Vaimalama à la rencontre de Tevaihere et Manuarii, deux jeunes Polynésiens distingués à Paris"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Vaimalama-a-la-rencontre-de-Tevaihere-et-Manuarii-deux-jeunes-Polynesiens-distingues-a-Paris_a30835.html">
						 MISS FRANCE - Une cérémonie était organisée ce mercredi à la Délégation de la Polynésie à Paris, en...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Vaimalama-en-visite-sur-le-stand-de-la-Polynesie-au-Salon-de-l-Agriculture_a30766.html">
					 Vaimalama en visite sur le stand de la Polynésie au Salon de l'Agriculture
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Vaimalama-en-visite-sur-le-stand-de-la-Polynesie-au-Salon-de-l-Agriculture_a30766.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9" />
						 <img src="https://www.tntv.pf/photo/art/imagette_16_9/31035202-29384035.jpg?v=1551039727" alt="Vaimalama en visite sur le stand de la Polynésie au Salon de l'Agriculture" title="Vaimalama en visite sur le stand de la Polynésie au Salon de l'Agriculture"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Vaimalama-en-visite-sur-le-stand-de-la-Polynesie-au-Salon-de-l-Agriculture_a30766.html">
						 MÉTROPOLE - De retour en métropole, Miss France 2019 est apparue dimanche matin au 56e Salon de...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_11034274" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 9829533 -->
<div id="ecart_before_9829533" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9829533" class="mod_9829533 wm-module fullbackground "><hr /></div>
<div id="ecart_after_9829533" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 11034290 -->
<div id="ecart_before_11034290" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_11034290" class="mod_11034290 wm-module fullbackground "><hr /></div>
<div id="ecart_after_11034290" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 9829571 -->
<div id="ecart_before_9829571" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <script type="text/javascript" src="http://www.tntvreplay.pf/mymodule/9390399/"></script>
<div id="ecart_after_9829571" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 13695879 -->
<div id="ecart_before_13695879" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_13695879" class="mod_13695879 wm-module fullbackground "><hr /></div>
<div id="ecart_after_13695879" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 16287011 -->
<div id="ecart_before_16287011" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <script type="text/javascript" src="http://www.tntvreplay.pf/mymodule/9922559/"></script>
<div id="ecart_after_16287011" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 9829532 -->
<div id="ecart_before_9829532" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9829532" class="mod_9829532 wm-module fullbackground "><hr /></div>
<div id="ecart_after_9829532" class="ecart_col2" style="display:none"><hr /></div>

<!-- rub_une 10210685 -->
<div id="ecart_before_10210685" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10210685" class="mod_10210685 wm-module fullbackground module-responsive  module-rub_une type-6">
	 <div class="cel1 nb-col-1"><div class="fullmod">
			 <div class="inner_tabs" >
				 <h4 id="rubune_10210685_92" class="rubrique pave_header">
					 <a href="/PROGRAMME-TV_r92.html">PROGRAMME TV</a>
				 </h4>
				 <div>
					 <h3 class="titre first" style=";margin-bottom:5px">
						 <a href="/PARAU-TAHITI-du-4-au-8-mars_a30873.html">
							 PARAU TAHITI : du 4 au 8 mars 
						 </a>
					
					 <br class="clear" />
					 </h3>
					 <div class="shadow" style="margin: 10px 0"><a class="photo_a" style="display:block" href="/PARAU-TAHITI-du-4-au-8-mars_a30873.html">
						 <span class="div_play_large" style="background:url(https://www.tntv.pf/photo/art/news/31226864-29521585.jpg?v=1551488866)  no-repeat top center;" title="PARAU TAHITI : du 4 au 8 mars ">
&nbsp;						 </span>
					 </a></div>
					 <div class="clear"></div>
						 <div class="texte">
							 <a href="/PARAU-TAHITI-du-4-au-8-mars_a30873.html">
								 100% FENUA - Du lundi au vendredi à 17h20 apprenez à parler le "Reo Tahiti" avec John Mairai. Diffusée du lundi au vendredi à 17h20, l’émission vous...
							 </a>
						 </div>
					 <div class="clear"></div>
				 </div>
			 </div>
	 <div class="clear"></div>
	 </div></div>
</div>
<div id="ecart_after_10210685" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 9829531 -->
<div id="ecart_before_9829531" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9829531" class="mod_9829531 wm-module fullbackground "><hr /></div>
<div id="ecart_after_9829531" class="ecart_col2" style="display:none"><hr /></div>

<!-- lien_perso 9829575 -->
<div id="ecart_before_9829575" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9829575" class="mod_9829575 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/actualitetahiti/" > <img src="/photo/mod-9829575.png?v=1439420613" class="image" alt="actualitetahiti/" style="width:303px" /></a>
	 </div>
</div>
<div id="ecart_after_9829575" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 9829570 -->
<div id="ecart_before_9829570" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <a class="twitter-timeline" href="https://twitter.com/TahitinuiTV" data-widget-id="618236875971530752">Tweets de @TahitinuiTV</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<div id="ecart_after_9829570" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 9829530 -->
<div id="ecart_before_9829530" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9829530" class="mod_9829530 wm-module fullbackground "><hr /></div>
<div id="ecart_after_9829530" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 9829526 -->
<div id="ecart_before_9829526" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9829526" class="mod_9829526 wm-module fullbackground "><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->

</div>
</div>

</div>

</div>
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
<div id="z_col100" class="full">
<div class="z_col100_inner">

<!-- lien_perso 20915862 -->
<div id="mod_20915862" class="mod_20915862 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://" target="_blank"> </a>
	 </div>
</div>
<div id="ecart_after_20915862" class="ecart_col100" style="display:none"><hr /></div>
<div id="mod_9829489" class="mod_9829489 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-4" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- annuaire 9829491 -->
<div id="ecart_before_9829491" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9829491" class="mod_9829491 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod">
		 <span>TNTV NEWS</span>
	 </div></div>
	 <div class="annuaire">
		 <div class="cel1 first">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/FAITS-DIVERS_r43.html">Faits divers</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/POLITIQUE_r45.html">Politique</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/CULTURE_r86.html">Culture</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/SOCIETE_r42.html">Société</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="https://www.tntv.pf/SPORT_r47.html">Sport</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/MONDE_r88.html">Monde</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1 last">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/BUZZ_r87.html">Buzz</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- annuaire 9829492 -->
<div id="ecart_before_9829492" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9829492" class="mod_9829492 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod">
		 <span>TNTV REPLAY</span>
	 </div></div>
	 <div class="annuaire">
		 <div class="cel1 first">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/Taata-Tumu_r43.html">Taata tumu</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/To-u-Fenua-To-u-Ora_r42.html">To'u fenua to'u ora</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/Le-journal_r33.html">Le Journal</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/TNTV-Reportages_r37.html">TNTV Reportages</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1 last">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/Va-a-Toa_r38.html">Va'a Toa</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- annuaire 9829493 -->
<div id="ecart_before_9829493" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9829493" class="mod_9829493 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod">
		 <span>PRATIQUE</span>
	 </div></div>
	 <div class="annuaire">
		 <div class="cel1 first">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="https://www.tntv.pf/Redacteur-en-chef-H-F_a30555.html">Emploi</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="https://www.tntv.pf/Contacts_a257.html">Contactez TNTV</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="https://www.tntv.pf/Regie-publicitaire_a258.html">Régie publicitaire</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="https://www.tntv.pf/GuideTV_r24.html">Guide TV</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="https://www.tntv.pf/JEUX_r23.html">Jeux TNTV</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="https://www.tntv.pf/Telechargez-l-application-TNTV-_a1992.html">Application TNTV</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1 last">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="https://www.tntv.pf/Mentions-legales_a259.html">Mentions légales</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
</td>
<td class="celcombo4">
<!-- annuaire 9829490 -->
<div id="ecart_before_9829490" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9829490" class="mod_9829490 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod">
		 <span>COMMUNAUTE</span>
	 </div></div>
	 <div class="annuaire">
		 <div class="cel1 first">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="https://www.facebook.com/TahitiNuiTelevision">Facebook</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="https://twitter.com/TahitinuiTV">Twitter</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1 last">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="https://instagram.com/tahitinuitelevision/">Instagram</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_9829489" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_9829494" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_9829494" class="mod_9829494 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- newsletter 9829495 -->
<div id="ecart_before_9829495" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9829495" class="mod_9829495 wm-module fullbackground  module-newsletter">
	 <form action="/newsletter/" method="post" id="form_newsletter_9829495">
		 <div class="cel1 nowrap">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:200px" class="button hiddeninput" id="email_9829495_safe" name="email_safe" onfocus="$(this).hide(); $('#email_9829495').show(); $('#email_9829495').focus()"  value="S'abonner à la newsletter" />
<input type="text" style="display:none;width:200px" id="email_9829495" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_9829495_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="/_images/icones/ok_10.png?v=1335356066" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("9829495", "94934", "form_newsletter_9829495");
</script>
</div>
</td>
</tr>
</table>
<div class="break"></div>
</div>
</div>
<div class="break"></div>
<div id="ecart_after_9829494" class="ecart_col100" style="display:none"><hr /></div>

<!-- ours 20915873 -->
<div id="ecart_before_20915873" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_20915873" class="mod_20915873 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Copyright© 2019 Tahiti Nui Télévision - Tous droits réservés
	 </div>
	 <div class="bouton">
	</div>
</div></div>
</div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
recharge('mod_12759537', '/mymodule/12759537/', '', 'java=false&ajax=true&nodoctype=1');
$(document).on('click', 'body', function(e) {
                if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { return; }
                var elem = e.target || e.srcElement; elem = $(elem);
console.log(elem);
                if (elem.is('body') || 
                    (!elem.is('#main') && !elem.parents('#main').length && !elem.is('.fullwidthsite') && !elem.parents('.fullwidthsite').length && !elem.is('.fullmod') && 
                     !elem.parents('.fullmod').length && !elem.is('#tiptip_holder') && !elem.parents('#tiptip_holder').length && !elem.is('#overlay') && !elem.parents('#overlay').length
                     && !elem.is('.fullbackground .fullmod') && !elem.parents('.fullbackground .fullmod').length && !elem.is('.module-social_login') && !elem.parents('.module-social_login').length
                    ) 
                ) {
                    window.open('https://www.tntv.pf/ads/158040/');
                }
            });
 
ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { $('#keyword_safe_9909393').hide(); $('#keyword_9909393').val(decodeURIComponent(search).replace('+', ' ')).show();}
if (typeof wm_select_link === 'function') wm_select_link('.mod_9829519 ul li a');
var list_dates = []; var currentDate = new Date(); 
list_dates['2019-3-1'] = 'Vendredi 1 Mars';
list_dates['2019-3-2'] = 'Samedi 2 Mars';
list_dates['2019-3-3'] = 'Dimanche 3 Mars';
list_dates['2019-3-4'] = 'Lundi 4 Mars';
list_dates['2019-3-5'] = 'Mardi 5 Mars';
$('.mod_10247098 .date').html(list_dates[currentDate.getFullYear()+'-'+(currentDate.getMonth()+1)+'-'+currentDate.getDate()]);var tabPub_9829627 = new Array(); tabPub_9829627[3] = Array(); tabPub_9829627[5] = Array(); tabPub_9829627[7] = Array();
tabPub_9829627[5].push(Array(156781, 'img' , ' <a  href=\"ads/156781/\" rel=\"nofollow\"><img width=\"1084\" height=\"90\" src=\"https://www.tntv.pf/photo/banniere_haute_maheata.jpg?v=1548360059\" class=\"image\" alt=\"\" /></a>'));
tabPub_9829627[3].push(Array(152837, 'img' , ' <a target=\"_blank\"  href=\"ads/152837/\" rel=\"nofollow\"><img width=\"1084\" height=\"90\" src=\"https://www.tntv.pf/photo/banniere_haute_emission_100__fenua_v3.jpg?v=1548275386\" class=\"image\" alt=\"\" /></a>'));
rechargePub(9829627, 152837, tabPub_9829627, 20000, 'https://www.tntv.pf');
if (typeof wm_select_link === 'function') wm_select_link('.mod_9829511 ul li a');

ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { $('#keyword_safe_9829510').hide(); $('#keyword_9829510').val(decodeURIComponent(search).replace('+', ' ')).show();}
if (typeof wm_select_link === 'function') wm_select_link('.mod_20915871 ul li a');

				(function(d){
				  var f = d.getElementsByTagName('script')[0], p = d.createElement('script');
				  p.type = 'text/javascript';
				  p.async = true;
				  p.src = '//assets.pinterest.com/js/pinit.js';
				  f.parentNode.insertBefore(p, f);
				}(document));
facebook_load('fr');
window.fbAsyncInit = function() { FB.Event.subscribe('comment.create', function(response) { recharge_async('', '/mymodule/20915881/', 'ajax=true&java=false&subaction=nb_fb_com&type=&id_objet=31197488&action=article&ajout_commentaire=oui&create=' + response.commentID ); }); FB.Event.subscribe('comment.remove', function(response) { recharge_async('', '/mymodule/20915881/', 'ajax=true&java=false&subaction=nb_fb_com&type=&id_objet=31197488&action=article&ajout_commentaire=oui'); }); FB.Event.subscribe('xfbml.render', function() { setInterval(function() { if(fbComH < $('.fb-comments').height())	{ fbComH = $('.fb-comments').height(); resize_height(); } }, 1000); }); }
var fbComH = -1;

/*--*//*]]>*/
</script>
</body>

</html>
