<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>217 Master 40 Women V1 500 Final</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Temoana DODIN" />
<meta name="keywords" content="Championnats du monde de Va'a - Vitesse 2018, Polynésie française, Tahiti, va'a" />

<meta property="og:url" content="https://www.tntv.pf/217-Master-40-Women-V1-500-Final_a26827.html" />
<meta property="og:image" content="https://www.tntv.pf/photo/art/grande/23963200-26004533.jpg?v=1532372916" />
<meta property="og:type" content="article" />
<meta property="og:title" content="217 Master 40 Women V1 500 Final" />
<meta property="og:description" content="" />
<meta property="og:site_name" content="Tahiti Nui Télévision - Les informations de Tahiti, les vidéos de Polynésie " />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.tntv.pf/photo/art/grande/23963200-26004533.jpg?v=1532372916" />
<meta property="twitter:title" content="217 Master 40 Women V1 500 Final" />
<meta property="twitter:description" content="" />
<meta property="fb:app_id" content="433539296741372" />
<link rel="stylesheet" href="/var/style/style_88.css?v=1532373094" type="text/css" />
<link rel="stylesheet" href="/var/style/style.17016393.css?v=1498503355" type="text/css" />
<link rel="stylesheet" href="/var/style/style.17016395.css?v=1488852399" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=PT+Sans|Droid+Sans|Open+Sans" rel="stylesheet" type="text/css" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.tntv.pf/m/217-Master-40-Women-V1-500-Final_a26827.html" />
<link rel="canonical" href="https://www.tntv.pf/217-Master-40-Women-V1-500-Final_a26827.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1396552917" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1396552917" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="AXWDk_KL9bCryNJ20Yoh4ejVbp-5YWLHBX6ek7_geGo" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="BABB2AD2635A763978730EEC73C7F1BC" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '23963200'];
var deploye23664045 = true;

function sfHover_23664045(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_23664045(obj); 
				} else if (func == 'click') {
					sfHoverHide_23664045(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_23664045(obj); }
		}
	);
}
function sfHoverShow_23664045(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_23664045(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<!-- Code de connexion au site de FACEBOOK -->
<meta property="fb:pages" content="118052958225352" />
<!-- End Code de connexion au site de FACEBOOK -->

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"En poursuivant votre navigation sur notre site, vous acceptez l’utilisation de Cookies pour vous proposer une meilleure expérience de navigation.","dismiss":"OK","learnMore":"Plus d'informations","link":"http://www.tntv.pf/Mentions-legales_a259.html","theme":"dark-bottom"};
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3064179721035706",
    enable_page_level_ads: true
  });
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
<style type="text/css">
body { cursor: pointer; background-image:url(https://www.tntv.pf/photo/tntv___habillage_de_site___template_2018.jpg); background-repeat: no-repeat; background-position: center 290px; background-attachment: scroll; }
#main, .stickyzone { cursor: default; }
.mod_17016393 img, .mod_17016393 embed, .mod_17016393 table {
	 max-width: 657px;
}

.mod_17016393 .mod_17016393_pub {
	 min-width: 661px;
}

.mod_17016393 .mod_17016393_pub .cel1 {
	 padding: 0;
}

.mod_17016393 .photo.left .mod_17016393_pub, .mod_17016393 .photo.right .mod_17016393_pub {
	 min-width: 330px; margin: 15px 10px;
}

.mod_17016393 .photo.left .mod_17016393_pub {
	 margin-left: 0;
}

.mod_17016393 .photo.right .mod_17016393_pub {
	 margin-right: 0;
}

.mod_17016393 .para_26004533 .photo {
	 position: static;
}

</style>

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50444656-2', 'tntv.pf');
  ga('send', 'pageview');

</script>
 
</head>

<body class="mep88">
<div class="stickyzone">

<div id="z_col130" class="full">
<div class="z_col130_inner">
<div id="mod_17016277" class="mod_17016277 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- lien_perso 17016280 -->
<div id="mod_17016280" class="mod_17016280 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.tntv.pf" target="_blank"> <img src="/photo/mod-17016280.png?v=1488852385" class="image" alt="http://www.tntv.pf" style="width:88px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- menu_static 17016279 -->
<div id="mod_17016279" class="mod_17016279 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.tntv.pf/" data-link="home," >
				 <img src="/photo/mod-17016279-1497639.png?v=1488852385" class="image" alt="HOME" />
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/actualitetahiti/" data-link="rubrique,513659" >
				 NEWS
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="http://www.tntvreplay.pf/" data-link="externe,http://www.tntvreplay.pf/" target="_blank">
				 REPLAY
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/guidetv/" data-link="rubrique,503068" >
				 GUIDE TV
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre  last">
			 <a href="/jeux/" data-link="rubrique,503059" >
				 JEUX
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
<td class="celcombo3">
<!-- recherche 17016278 -->
<div id="mod_17016278" class="mod_17016278 wm-module fullbackground  recherche type-3">
	 <form id="form_17016278" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 <input type="text" style="width:230px" id="keyword_safe_17016278" name="keyword_safe_17016278" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_17016278').style.display='inline'; document.getElementById('keyword_17016278').focus()" /><input type="text" style="display:none;width:230px" id="keyword_17016278" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_17016278').style.display='inline';}" onkeydown="if(event.keyCode == 13) $('#form_17016278').submit()" />		 </div>
	 </form>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
</div>
<!-- ********************************************** ZONE TITRE ********************************************** -->
<div id="z_col0" class="full">
<div class="z_col0_inner">
<div id="mod_20915765" class="mod_20915765 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- menu_static 20915766 -->
<div id="ecart_before_20915766" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_20915766" class="mod_20915766 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.tntv.pf/" data-link="home," >
				 ACCUEIL
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/actualitetahiti/" data-link="rubrique,513659" >
				 TNTV NEWS
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="http://www.tntvreplay.pf/" data-link="externe,http://www.tntvreplay.pf/" target="_blank">
				 TNTV REPLAY
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre  last">
			 <a href="/livestream/" data-link="rubrique,867347" >
				 LIVESTREAM
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
<td class="celcombo2">
<!-- date 20915767 -->
<div id="ecart_before_20915767" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_20915767" class="mod_20915767 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="clear"></div>
</div></div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_20915765" class="ecart_col0" style="display:none"><hr /></div>

<!-- pub 20915905 -->
<div id="ecart_before_20915905" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_20915905" class="mod_20915905 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_20915905_content">
		 <a target="_blank"  href="/ads/146296/" rel="nofollow"><img width="1084" height="90" src="https://www.tntv.pf/photo/banniere_haute_heiva_i_tahiti_2018.jpg?v=1531095315" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_20915905" class="ecart_col0" style="display:none"><hr /></div>

<!-- titre 20915907 -->
<div id="ecart_before_20915907" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_20915907" class="mod_20915907 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.tntv.pf/"><img src="/photo/titre_20915907.png?v=1510337280" alt="TNTV - Actualité, news, replay et direct live de Polynésie" title="TNTV - Actualité, news, replay et direct live de Polynésie" class="image"/></a></div>
</div></div>
<div id="ecart_after_20915907" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_20915780" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_20915780" class="mod_20915780 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- menu_static 20915783 -->
<div id="ecart_before_20915783" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_20915783" class="mod_20915783 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/actualitetahiti/" data-link="rubrique,513659" >
				 News
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="http://www.tntvreplay.pf/" data-link="externe,http://www.tntvreplay.pf/" >
				 Replay
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/guidetv/" data-link="rubrique,503068" >
				 Guide tv
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre  last">
			 <a href="/jeux/" data-link="rubrique,503059" >
				 Jeux
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
<td class="celcombo3">
<!-- recherche 20915781 -->
<div id="ecart_before_20915781" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_20915781" class="mod_20915781 wm-module fullbackground  recherche type-3">
	 <form id="form_20915781" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 <input type="text" style="width:230px" id="keyword_safe_20915781" name="keyword_safe_20915781" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_20915781').style.display='inline'; document.getElementById('keyword_20915781').focus()" /><input type="text" style="display:none;width:230px" id="keyword_20915781" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_20915781').style.display='inline';}" onkeydown="if(event.keyCode == 13) $('#form_20915781').submit()" />		 </div>
	 </form>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_20915780" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_static 20915871 -->
<div id="ecart_before_20915871" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_20915871" class="mod_20915871 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/LIVE-Le-ve-a-et-le-journal-en-direct_a17290.html" data-link="article,11276277" >
				 Le journal en direct 
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/biendanssonfare/" data-link="rubrique,2872314" >
				 Bien dans son fare
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/russie2018/" data-link="rubrique,3181986" >
				 Russie 2018
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="https://www.tntv.pf/tahitivaa2018/" data-link="externe,https://www.tntv.pf/tahitivaa2018/" >
				 IVF Va'a 2018
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre  last">
			 <a href="/heiva/" data-link="rubrique,3350939" >
				 Heiva 2018
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
<div id="ecart_after_20915871" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 17016369 -->
<div id="ecart_before_17016369" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div style="width:100%;height:185px;"></div>
<div id="ecart_after_17016369" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_23664043" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_23664043" class="mod_23664043 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- menu_deployable 23664045 -->
<div id="ecart_before_23664045" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_23664045" class="mod_23664045 module-menu_deployable wm-module fullbackground  colonne-b type-1 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_23664045">
			 <li data-link="rubrique,1239532" class=" titre first" id="menuliste_23664045_1"><a href="/tahitivaa2018/" >News</a></li>
			 <li data-link="rien," class=" titre element void" id="menuliste_23664045_2"><a href="#" >live</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,2666463" class=" stitre" ><a href="/LIVESTREAM-VAA_r215.html" ><span class="fake-margin" style="display:none">&nbsp;</span>live français</a></li>
					 <li data-link="rubrique,3399719" class=" stitre slast" ><a href="/Live-english_r234.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Live english</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_23664045_3"><a href="#" >replay</a>
			 	 <ul class="lvl0 ">
					 <li data-link="externe,http://www.tntvreplay.pf/Championnats-du-monde-de-Va-a_r145.html" class=" stitre" ><a href="http://www.tntvreplay.pf/Championnats-du-monde-de-Va-a_r145.html"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>magazines</a></li>
					 <li data-link="article,23662999" class=" stitre" ><a href="/Replay-Championnats-du-Monde-de-va-a-2018-la-ceremonie-d-ouverture-_a26561.html" ><span class="fake-margin" style="display:none">&nbsp;</span>cérémonie d'ouverture</a></li>
					 <li data-link="rubrique,3424123" class=" stitre" ><a href="/Replay-day-1_r235.html" ><span class="fake-margin" style="display:none">&nbsp;</span>day 1</a></li>
					 <li data-link="rubrique,3424238" class=" stitre" ><a href="/Replay-day-2_r236.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Day 2</a></li>
					 <li data-link="rubrique,3424239" class=" stitre" ><a href="/replay-day-4_r237.html" ><span class="fake-margin" style="display:none">&nbsp;</span>day 4</a></li>
					 <li data-link="rubrique,3424241" class=" stitre slast" ><a href="/replay-day-5_r239.html" ><span class="fake-margin" style="display:none">&nbsp;</span>day 5</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,1269099" class=" titre last" id="menuliste_23664045_4"><a href="/VA-A-PORTRAITS_r176.html" >portraits</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_23664045('menuliste_23664045')</script>
</div>
</td>
<td class="celcombo2 empty">&nbsp;</td>
</tr>
</table>
</div>
</div>
</div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->

<div id="main">
<div id="main_inner">

<div id="z_centre">
<div class="z_centre_inner">

<!-- ********************************************** COLONNE 1 ********************************************** -->
<div class="z_colonne main-colonne" id="z_col1">
<div class="z_col_median z_col1_inner">

<!-- pub 17016426 -->
<div id="mod_17016426" class="mod_17016426 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_17016426_content">
		 <a target="_blank"  href="/ads/146440/" rel="nofollow"><img width="728" height="90" src="https://www.tntv.pf/photo/aircalin_animtntv_728x90.gif?v=1531422250" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div class="ecart_col1" style="display:none"><hr /></div>
<div id="ecart_before_17016393" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_17016393" class="mod_17016393 wm-module fullbackground  page2_article article-26827">
	 <div class="cel1">
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tntv.pf%2F217-Master-40-Women-V1-500-Final_a26827.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tntv.pf%2F217-Master-40-Women-V1-500-Final_a26827.html"><img src="/_images/addto/googleplus.png" alt="Google +" title="Google +" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=217+Master+40+Women+V1+500+Final+http%3A%2F%2Fxfru.it%2FMlfZsy"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.tntv.pf%2F217-Master-40-Women-V1-500-Final_a26827.html&amp;title=217+Master+40+Women+V1+500+Final&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.tntv.pf%2F217-Master-40-Women-V1-500-Final_a26827.html"><img src="/_images/addto/google.png" alt="Google" title="Google" /></a>
				 <a target="_blank" href="http://myweb2.search.yahoo.com/myresults/bookmarklet?u=https%3A%2F%2Fwww.tntv.pf%2F217-Master-40-Women-V1-500-Final_a26827.html&amp;t=217+Master+40+Women+V1+500+Final"><img src="/_images/addto/yahoo.png" alt="Y!" title="Y!" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tntv.pf%2F217-Master-40-Women-V1-500-Final_a26827.html&amp;description=217+Master+40+Women+V1+500+Final"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br />		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 217 Master 40 Women V1 500 Final
			 </h1>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_26004533 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 <iframe width="640" height="360" src="https://www.youtube.com/embed/QWRW33DDshM?rel=0&amp;showinfo=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
				 </div>
			 </div>
			 <div class="photo shadow bottom" style="margin-top: 10px">
				 <a href="javascript:void(0)" rel="https://www.tntv.pf/photo/art/grande/23963200-26004533.jpg?v=1532372916&amp;ibox" title="217 Master 40 Women V1 500 Final"><img class="responsive" style="display:none" src="https://www.tntv.pf/photo/art/grande/23963200-26004533.jpg?v=1532372916" alt="217 Master 40 Women V1 500 Final" title="217 Master 40 Women V1 500 Final" />
<img class="not-responsive" src="https://www.tntv.pf/photo/art/default/23963200-26004533.jpg?v=1532372972" alt="217 Master 40 Women V1 500 Final" title="217 Master 40 Women V1 500 Final" width="657" /></a>
			 </div>
<div class="hide_module_inside" style="clear:both;margin:10px 0">

<!-- article_connexe 17016395 -->
<div id="ecart_before_17016395" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_17016395" class="mod_17016395 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod"></div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.tntv.pf/_images/preset/puces/arrow29.gif?v=1124447329" alt=""  /> 
				 <a href="/230-Open-Women-V6-1500-Heat-1-6_a26841.html">230 Open Women V6 1500 Heat 1/6</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.tntv.pf/_images/preset/puces/arrow29.gif?v=1124447329" alt=""  /> 
				 <a href="/229-Junior-19-Men-V6-1000-Heat-4-4_a26840.html">229 Junior 19 Men V6 1000 Heat 4/4</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.tntv.pf/_images/preset/puces/arrow29.gif?v=1124447329" alt=""  /> 
				 <a href="/228-Junior-19-Men-V6-1000-Heat-3-4_a26839.html">228 Junior 19 Men V6 1000 Heat 3/4</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.tntv.pf/_images/preset/puces/arrow29.gif?v=1124447329" alt=""  /> 
				 <a href="/224-Open-Women-V1-500-Final_a26838.html">224 Open Women V1 500 Final</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.tntv.pf/_images/preset/puces/arrow29.gif?v=1124447329" alt=""  /> 
				 <a href="/223-Master-50-Men-V1-500-Final_a26836.html">223 Master 50 Men V1 500 Final</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-mail" rel="nofollow" href="/send/23963200/"><img src="/_images/icones/bt_mail_10.png?v=1335355890" class="image middle" alt="Envoyer" title="Envoyer"  />&nbsp;Envoyer</a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/217-Master-40-Women-V1-500-Final_a26827.html?print=1"><img src="/_images/icones/bt_print_10.png?v=1335355890" class="image middle" alt="Imprimer" title="Imprimer"  />&nbsp;Imprimer</a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_10.png?v=1335355889" class="image pointer middle" alt="Augmenter" title="Augmenter"  />&nbsp;Augmenter</a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_10.png?v=1335355889" class="image pointer middle" alt="Diminuer" title="Diminuer"  />&nbsp;Diminuer</a>		 </div>
		 <br class="texte clear" />
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tntv.pf%2F217-Master-40-Women-V1-500-Final_a26827.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tntv.pf%2F217-Master-40-Women-V1-500-Final_a26827.html"><img src="/_images/addto/googleplus.png" alt="Google +" title="Google +" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=217+Master+40+Women+V1+500+Final+http%3A%2F%2Fxfru.it%2FMlfZsy"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.tntv.pf%2F217-Master-40-Women-V1-500-Final_a26827.html&amp;title=217+Master+40+Women+V1+500+Final&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.tntv.pf%2F217-Master-40-Women-V1-500-Final_a26827.html"><img src="/_images/addto/google.png" alt="Google" title="Google" /></a>
				 <a target="_blank" href="http://myweb2.search.yahoo.com/myresults/bookmarklet?u=https%3A%2F%2Fwww.tntv.pf%2F217-Master-40-Women-V1-500-Final_a26827.html&amp;t=217+Master+40+Women+V1+500+Final"><img src="/_images/addto/yahoo.png" alt="Y!" title="Y!" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tntv.pf%2F217-Master-40-Women-V1-500-Final_a26827.html&amp;description=217+Master+40+Women+V1+500+Final"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br />		 <br class="texte clear" />
		 <div class="auteur">
			 <div class="access">Lundi 23 Juillet 2018 à 10:13 | Lu 21 fois</div>
		 </div>
<br />		 <div class="bloc_tags auteur">
			 <div class="access"><span class="code_tags">Tags</span> : 
<a  class="liens" href='/tags/Championnats+du+monde+de+Va%27a+-+Vitesse+2018/'>Championnats du monde de Va'a - Vitesse 2018</a><span>, </span><a  class="liens" href='/tags/Polyn%C3%A9sie+fran%C3%A7aise/'>Polynésie française</a><span>, </span><a  class="liens" href='/tags/Tahiti/'>Tahiti</a><span>, </span><a  class="liens" href='/tags/va%27a/'>va'a</a>
			 </div>
		 </div>
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.tntv.pf%2F217-Master-40-Women-V1-500-Final_a26827.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FMlfZsy&amp;counturl=https%3A%2F%2Fwww.tntv.pf%2F217-Master-40-Women-V1-500-Final_a26827.html&amp;text=217%20Master%2040%20Women%20V1%20500%20Final&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_17016393_23963200'></div>
<script type="text/javascript">gapi.plusone.render('plusone_17016393_23963200', {'size': 'medium', 'href': 'https://www.tntv.pf/217-Master-40-Women-V1-500-Final_a26827.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.tntv.pf/217-Master-40-Women-V1-500-Final_a26827.html" data-counter="right"></script>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.tntv.pf/mymodule/17016393/', '', 'start=-2&amp;numero=26827&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.tntv.pf/mymodule/17016393/', '', 'start=2&amp;numero=26827&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.tntv.pf/photo/art/iphone/23965555-26005340.jpg?v=1532372917) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.tntv.pf/230-Open-Women-V6-1500-Heat-1-6_a26841.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.tntv.pf/photo/art/large_x2/23965555-26005340.jpg?v=1532372917) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.tntv.pf/230-Open-Women-V6-1500-Heat-1-6_a26841.html'"></div>
			 <h3 class="access">
			 <a class="access" href="/230-Open-Women-V6-1500-Heat-1-6_a26841.html">230 Open Women V6 1500 Heat 1/6</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.tntv.pf/photo/art/iphone/23965533-26005339.jpg?v=1532372917) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.tntv.pf/229-Junior-19-Men-V6-1000-Heat-4-4_a26840.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.tntv.pf/photo/art/large_x2/23965533-26005339.jpg?v=1532372917) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.tntv.pf/229-Junior-19-Men-V6-1000-Heat-4-4_a26840.html'"></div>
			 <h3 class="access">
			 <a class="access" href="/229-Junior-19-Men-V6-1000-Heat-4-4_a26840.html">229 Junior 19 Men V6 1000 Heat 4/4</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
	 </div>
</div>
<div id="ecart_after_17016393" class="ecart_col1" style="display:none"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->

<!-- ********************************************** COLONNE 2 ********************************************** -->
<div class="z_colonne" id="z_col2">
<div class="z_col_median z_col2_inner">

<!-- espace 17016326 -->
<div id="mod_17016326" class="mod_17016326 wm-module fullbackground "><hr /></div>
<div id="ecart_after_17016326" class="ecart_col2" style="display:none"><hr /></div>

<!-- pub 17016425 -->
<div id="mod_17016425" class="mod_17016425 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_17016425_content">
		 <a target="_blank"  href="/ads/99566/" rel="nofollow"><img width="300" height="250" src="https://www.tntv.pf/photo/atn_eco_light_gif_300x250.gif?v=1513219706" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_17016425" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 17016324 -->
<div id="ecart_before_17016324" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_17016324" class="mod_17016324 wm-module fullbackground "><hr /></div>
<div id="ecart_after_17016324" class="ecart_col2" style="display:none"><hr /></div>

<!-- lien_perso 21565675 -->
<div id="ecart_before_21565675" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_21565675" class="mod_21565675 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/tahitivaa2018/" > <img src="/photo/mod-21565675.png?v=1516066284" class="image" alt="tahitivaa2018/" style="width:289px" /></a>
	 </div>
</div>
<div id="ecart_after_21565675" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 17016321 -->
<div id="ecart_before_17016321" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_17016321" class="mod_17016321 wm-module fullbackground "><hr /></div>
<div id="ecart_after_17016321" class="ecart_col2" style="display:none"><hr /></div>

<!-- rub_une 19341974 -->
<div id="ecart_before_19341974" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_19341974" class="mod_19341974 wm-module fullbackground module-responsive  module-rub_une type-5">
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_19341974" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 19341974)">TAHITI VA'A 2018</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_19341974_0" >
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/230-Open-Women-V6-1500-Heat-1-6_a26841.html">
					 230 Open Women V6 1500 Heat 1/6
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/230-Open-Women-V6-1500-Heat-1-6_a26841.html">
						 <img src="https://www.tntv.pf/photo/art/imagette_16_9/23965555-26005340.jpg?v=1532372917" alt="230 Open Women V6 1500 Heat 1/6" title="230 Open Women V6 1500 Heat 1/6"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/229-Junior-19-Men-V6-1000-Heat-4-4_a26840.html">
					 229 Junior 19 Men V6 1000 Heat 4/4
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/229-Junior-19-Men-V6-1000-Heat-4-4_a26840.html">
						 <img src="https://www.tntv.pf/photo/art/imagette_16_9/23965533-26005339.jpg?v=1532372917" alt="229 Junior 19 Men V6 1000 Heat 4/4" title="229 Junior 19 Men V6 1000 Heat 4/4"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/228-Junior-19-Men-V6-1000-Heat-3-4_a26839.html">
					 228 Junior 19 Men V6 1000 Heat 3/4
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/228-Junior-19-Men-V6-1000-Heat-3-4_a26839.html">
						 <img src="https://www.tntv.pf/photo/art/imagette_16_9/23965352-26005271.jpg?v=1532372917" alt="228 Junior 19 Men V6 1000 Heat 3/4" title="228 Junior 19 Men V6 1000 Heat 3/4"  />
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_19341974" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 19342367 -->
<div id="ecart_before_19342367" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_19342367" class="mod_19342367 wm-module fullbackground "><hr /></div>
<div id="ecart_after_19342367" class="ecart_col2" style="display:none"><hr /></div>

<!-- news 17016385 -->
<div id="ecart_before_17016385" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_17016385" class="mod_17016385 wm-module fullbackground  news module-news type-4">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="list-news nb-col-3">
	 <div class="cel1">
		 <div class="bg-image" style="background:url(https://www.tntv.pf/photo/art/iphone/23910384-25977037.jpg?v=1532196489) no-repeat top center;height:121px;">
		 <div class="responsive" style="background:url(https://www.tntv.pf/photo/art/grande/23910384-25977037.jpg?v=1532196487) no-repeat center center;height:121px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Championnats-du-Monde-de-Va-a-tous-les-resultats-de-la-3e-journee_a26763.html">Championnats du Monde de Va'a : tous les résultats de la 3e journée</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel2">
		 <div class="bg-image" style="background:url(https://www.tntv.pf/photo/art/iphone/23733837-25888638.jpg?v=1531604184) no-repeat top center;height:121px;">
		 <div class="responsive" style="background:url(https://www.tntv.pf/photo/art/grande/23733837-25888638.jpg?v=1531604182) no-repeat center center;height:121px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/EN-DIRECT-18TH-IVF-VAA-WORLD-SPRINT-CHAMPIONSHIP-2018-JOUR-1-version-francaise_a26606.html">EN DIRECT - 18TH IVF VAA WORLD SPRINT CHAMPIONSHIP 2018, JOUR 1 (version française)</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel1">
		 <div class="bg-image" style="background:url(https://www.tntv.pf/photo/art/iphone/23843707-25941220.jpg?v=1531991505) no-repeat top center;height:121px;">
		 <div class="responsive" style="background:url(https://www.tntv.pf/photo/art/grande/23843707-25941220.jpg?v=1531991502) no-repeat center center;height:121px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Heiva-i-Tahiti-2018-le-palmares_a26673.html">Heiva i Tahiti 2018 : le palmarès</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_17016385" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 17016323 -->
<div id="ecart_before_17016323" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_17016323" class="mod_17016323 wm-module fullbackground "><hr /></div>
<div id="ecart_after_17016323" class="ecart_col2" style="display:none"><hr /></div>

<!-- lien_perso 17016372 -->
<div id="ecart_before_17016372" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_17016372" class="mod_17016372 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://www.facebook.com/PakipakiTNTV/" target="_blank"> <img src="/photo/mod-17016372.png?v=1488852390" class="image" alt="https://www.facebook.com/PakipakiTNTV/" style="width:303px" /></a>
	 </div>
</div>
<div id="ecart_after_17016372" class="ecart_col2" style="display:none"><hr /></div>

<!-- likebox 21565317 -->
<div id="ecart_before_21565317" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_21565317" class="mod_21565317 wm-module fullbackground  module-likebox">
	 <div class="cel1">
		 <div class="fb-container" style="width:303px">
			 <div class="fb-page" style="height:500px"
        data-href="https://www.facebook.com/tahitivaa2018" 
        data-width="500" 
        data-hide-cover="false"
        data-show-posts="true"
        data-show-facepile="false"
        data-height="500">
        </div>
		 </div>
	 </div>
</div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->

</div>
</div>

</div>

</div>
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
<div id="z_col100" class="full">
<div class="z_col100_inner">

<!-- lien_perso 17016379 -->
<div id="mod_17016379" class="mod_17016379 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://" target="_blank"> </a>
	 </div>
</div>
<div id="ecart_after_17016379" class="ecart_col100" style="display:none"><hr /></div>
<div id="mod_17016313" class="mod_17016313 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-4" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- annuaire 17016315 -->
<div id="ecart_before_17016315" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_17016315" class="mod_17016315 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod">
		 <span>TNTV NEWS</span>
	 </div></div>
	 <div class="annuaire">
		 <div class="cel1 first">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/FAITS-DIVERS_r43.html">Faits divers</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/POLITIQUE_r45.html">Politique</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/CULTURE_r86.html">Culture</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/SOCIETE_r42.html">Société</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="https://www.tntv.pf/SPORT_r47.html">Sport</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/MONDE_r88.html">Monde</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1 last">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/BUZZ_r87.html">Buzz</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- annuaire 17016316 -->
<div id="ecart_before_17016316" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_17016316" class="mod_17016316 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod">
		 <span>TNTV REPLAY</span>
	 </div></div>
	 <div class="annuaire">
		 <div class="cel1 first">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/stayfocus/">Stay focus</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/Taata-Tumu_r43.html">Taata tumu</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/To-u-Fenua-To-u-Ora_r42.html">To'u fenua to'u ora</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/Djeunes-TV_r34.html">Djeunes TV</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/Le-journal_r33.html">Le Journal</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/TNTV-Reportages_r37.html">TNTV Reportages</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1 last">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/Va-a-Toa_r38.html">Va'a Toa</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- annuaire 17016317 -->
<div id="ecart_before_17016317" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_17016317" class="mod_17016317 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod">
		 <span>PRATIQUE</span>
	 </div></div>
	 <div class="annuaire">
		 <div class="cel1 first">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="https://www.tntv.pf/Contacts_a257.html">Contactez TNTV</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="https://www.tntv.pf/Regie-publicitaire_a258.html">Régie publicitaire</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="https://www.tntv.pf/GuideTV_r24.html">Guide TV</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="https://www.tntv.pf/JEUX_r23.html">Jeux TNTV</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="https://www.tntv.pf/L-application-TNTV-est-disponible_a1992.html">Application TNTV</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1 last">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="https://www.tntv.pf/Mentions-legales_a259.html">Mentions légales</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
</td>
<td class="celcombo4">
<!-- annuaire 17016314 -->
<div id="ecart_before_17016314" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_17016314" class="mod_17016314 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod">
		 <span>COMMUNAUTE</span>
	 </div></div>
	 <div class="annuaire">
		 <div class="cel1 first">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="https://www.facebook.com/TahitiNuiTelevision">Facebook</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="https://twitter.com/TahitinuiTV">Twitter</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1 last">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="https://instagram.com/tahitinuitelevision/">Instagram</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_17016313" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_17016275" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_17016275" class="mod_17016275 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- newsletter 17016276 -->
<div id="ecart_before_17016276" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_17016276" class="mod_17016276 wm-module fullbackground  module-newsletter">
	 <form action="/newsletter/" method="post" id="form_newsletter_17016276">
		 <div class="cel1 nowrap">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:200px" class="button hiddeninput" id="email_17016276_safe" name="email_safe" onfocus="$(this).hide(); $('#email_17016276').show(); $('#email_17016276').focus()"  value="S'abonner à la newsletter" />
<input type="text" style="display:none;width:200px" id="email_17016276" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_17016276_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="/_images/icones/ok_10.png?v=1335356066" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("17016276", "94934", "form_newsletter_17016276");
</script>
</div>
</td>
</tr>
</table>
<div class="break"></div>
</div>
</div>
<div class="break"></div>
<div id="ecart_after_17016275" class="ecart_col100" style="display:none"><hr /></div>

<!-- ours 17016386 -->
<div id="ecart_before_17016386" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_17016386" class="mod_17016386 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Copyright© 2015 Tahiti Nui Télévision - Tous droits réservés
	 </div>
	 <div class="bouton">
	</div>
</div></div>
</div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
$(document).on('click', 'body', function(e) {
                if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { return; }
                var elem = e.target || e.srcElement; elem = $(elem);
console.log(elem);
                if (elem.is('body') || 
                    (!elem.is('#main') && !elem.parents('#main').length && !elem.is('.fullwidthsite') && !elem.parents('.fullwidthsite').length && !elem.is('.fullmod') && 
                     !elem.parents('.fullmod').length && !elem.is('#tiptip_holder') && !elem.parents('#tiptip_holder').length && !elem.is('#overlay') && !elem.parents('#overlay').length
                     && !elem.is('.fullbackground .fullmod') && !elem.parents('.fullbackground .fullmod').length && !elem.is('.module-social_login') && !elem.parents('.module-social_login').length
                    ) 
                ) {
                    window.open('https://www.tntv.pf/ads/143797/', '_self');
                }
            });
 
ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { $('#keyword_safe_17016278').hide(); $('#keyword_17016278').val(decodeURIComponent(search).replace('+', ' ')).show();}
if (typeof wm_select_link === 'function') wm_select_link('.mod_20915766 ul li a');
var list_dates = []; var currentDate = new Date(); 
list_dates['2018-7-22'] = 'Dimanche 22 Juillet';
list_dates['2018-7-23'] = 'Lundi 23 Juillet';
list_dates['2018-7-24'] = 'Mardi 24 Juillet';
list_dates['2018-7-25'] = 'Mercredi 25 Juillet';
list_dates['2018-7-26'] = 'Jeudi 26 Juillet';
$('.mod_20915767 .date').html(list_dates[currentDate.getFullYear()+'-'+(currentDate.getMonth()+1)+'-'+currentDate.getDate()]);if (typeof wm_select_link === 'function') wm_select_link('.mod_20915783 ul li a');

ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { $('#keyword_safe_20915781').hide(); $('#keyword_20915781').val(decodeURIComponent(search).replace('+', ' ')).show();}
if (typeof wm_select_link === 'function') wm_select_link('.mod_20915871 ul li a');
facebook_load('fr');

/*--*//*]]>*/
</script>
</body>

</html>
