<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Voeux du Président de l'Assemblée Marcel Tuihani (en tahitien)</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="TNTV" />
<meta name="keywords" content="en tahitien, Marcel Tuihani, Polynésie, voeux" />
<meta name="description" content="Les voeux du Président de l'Assemblée de Polynésie française. En langue tahitienne" />
<meta http-equiv="content-language" content="fr" />
 
<meta property="og:url" content="http://www.tntv.pf/Voeux-du-President-de-l-Assemblee-Marcel-Tuihani-en-tahitien_a15993.html" />
<meta property="og:image" content="http://www.tntv.pf/images/video/1134482/player/perso-player_preview.jpg?v=1483153340" />
<meta property="og:video" content="http://www.tntv.pf/_public/swf/playerwm.swf?isLiveVid=false&amp;vidName=14732475.mp4&amp;startHD=undefined&amp;vidHDName=undefined&amp;streamMode=lighttpd&amp;autostart=false&amp;urlSite=www.tntv.pf&amp;start=0&amp;idvideo=1134482&amp;urlVideo=%2FVoeux-du-President-de-l-Assemblee-Marcel-Tuihani-en-tahitien_a15993.html&amp;stats=http%3A%2F%2Fwww.tntv.pf%2Findex.php%3Fpreaction%3Dstat_video-1134482&amp;ratio=1.78&amp;lang=fr&amp;preview=http%3A%2F%2Fwww.tntv.pf%2Fimages%2Fvideo%2F1134482%2Fplayer%2Fperso-player_preview.jpg%3Fv%3D1483153340&amp;enableEmbed=false&amp;enablePlaylist=true&amp;enableShare=true&amp;enableSubscribe=true&amp;logo=true&amp;position=2&amp;duration=107&amp;enablePub=false&amp;urlPub=undefined&amp;preroll=undefined&amp;prerollRatio=1.33&amp;prerollLink=undefined&amp;prerollStop=0&amp;controlBarColor=0x151515&amp;bufferBarColor=0x666666&amp;iconsColor=0xadadad&amp;progressBarColor=0xdc291e&amp;template=1&amp;slice=10&amp;vidTitle=undefined&amp;from=undefined&amp;embedIbox=true&amp;urlEmbed=http%3A%2F%2Fwww.tntv.pf%2Fembed%2F15993%2F&amp;enableDynamicUrl=true&amp;shortURL=Voeux+du+Pr%C3%83%C2%A9sident+de+l%27Assembl%C3%83%C2%A9e+Marcel+Tuihani+%28en+tahitien%29+http%3A%2F%2Fxfru.it%2F1tnNRn&amp;embeded=false&amp;postview=undefined&amp;rtmp=false&amp;srcGA=&amp;" />
<meta property="og:video:secure_url" content="https://embed.wmaker.tv/playerwm.swf?isLiveVid=false&amp;vidName=14732475.mp4&amp;startHD=undefined&amp;vidHDName=undefined&amp;streamMode=lighttpd&amp;autostart=false&amp;urlSite=www.tntv.pf&amp;start=0&amp;idvideo=1134482&amp;urlVideo=%2FVoeux-du-President-de-l-Assemblee-Marcel-Tuihani-en-tahitien_a15993.html&amp;stats=http%3A%2F%2Fwww.tntv.pf%2Findex.php%3Fpreaction%3Dstat_video-1134482&amp;ratio=1.78&amp;lang=fr&amp;preview=http%3A%2F%2Fwww.tntv.pf%2Fimages%2Fvideo%2F1134482%2Fplayer%2Fperso-player_preview.jpg%3Fv%3D1483153340&amp;enableEmbed=false&amp;enablePlaylist=true&amp;enableShare=true&amp;enableSubscribe=true&amp;logo=true&amp;position=2&amp;duration=107&amp;enablePub=false&amp;urlPub=undefined&amp;preroll=undefined&amp;prerollRatio=1.33&amp;prerollLink=undefined&amp;prerollStop=0&amp;controlBarColor=0x151515&amp;bufferBarColor=0x666666&amp;iconsColor=0xadadad&amp;progressBarColor=0xdc291e&amp;template=1&amp;slice=10&amp;vidTitle=undefined&amp;from=undefined&amp;embedIbox=true&amp;urlEmbed=http%3A%2F%2Fwww.tntv.pf%2Fembed%2F15993%2F&amp;enableDynamicUrl=true&amp;shortURL=Voeux+du+Pr%C3%83%C2%A9sident+de+l%27Assembl%C3%83%C2%A9e+Marcel+Tuihani+%28en+tahitien%29+http%3A%2F%2Fxfru.it%2F1tnNRn&amp;embeded=false&amp;postview=undefined&amp;rtmp=false&amp;srcGA=&amp;" />
<meta property="og:video:width" content="640" />
<meta property="og:video:height" content="360" />
<meta property="og:video:type" content="application/x-shockwave-flash" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Voeux du Président de l'Assemblée Marcel Tuihani (en tahitien)" />
<meta property="og:description" content="Les voeux du Président de l'Assemblée de Polynésie française. En langue tahitienne" />
<meta property="og:site_name" content="Tahiti Nui Télévision - Actualités de Polynésie, informations, vidéos, direct, news, culture, sport " />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="http://www.tntv.pf/images/video/1134482/player/perso-player_preview.jpg?v=1483153340" />
<meta property="twitter:title" content="Voeux du Président de l'Assemblée Marcel Tuihani (en tahitien)" />
<meta property="twitter:description" content="Les voeux du Président de l'Assemblée de Polynésie française. En langue tahitienne" />
<meta property="fb:app_id" content="433539296741372" />
<link rel="stylesheet" href="/var/style/style_82.css?v=1482200419" type="text/css" />
<link rel="stylesheet" href="/var/style/style.16029542.css?v=1482198307" type="text/css" />
<link rel="stylesheet" href="/var/style/style.16029543.css?v=1482198307" type="text/css" />
<link rel="stylesheet" href="/var/style/style.15301898.css?v=1477622383" type="text/css" />
<link href="http://fonts.googleapis.com/css?family=PT+Sans|Droid+Sans|Open+Sans" rel="stylesheet" type="text/css" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.tntv.pf/m/Voeux-du-President-de-l-Assemblee-Marcel-Tuihani-en-tahitien_a15993.html" />
<link rel="canonical" href="http://www.tntv.pf/Voeux-du-President-de-l-Assemblee-Marcel-Tuihani-en-tahitien_a15993.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1396552917" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1396552917" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="AXWDk_KL9bCryNJ20Yoh4ejVbp-5YWLHBX6ek7_geGo" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="BABB2AD2635A763978730EEC73C7F1BC" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/compress_ibox_embed.js?v=1455033333" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '10866207'];

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"En poursuivant votre navigation sur notre site, vous acceptez l’utilisation de Cookies pour vous proposer une meilleure expérience de navigation.","dismiss":"OK","learnMore":"Plus d'informations","link":"http://www.tntv.pf/Mentions-legales_a259.html","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
<style type="text/css">
body { cursor: pointer; background-image:url(http://www.tntv.pf/photo/habillage_de_site_joyeuses_fetes_4.jpg); background-repeat: no-repeat; background-position: center 260px; background-attachment: scroll; }
#main, .stickyzone { cursor: default; }
.mod_16029542 img, .mod_16029542 embed, .mod_16029542 table {
	 max-width: 657px;
}

.mod_16029542 .para_17969846 .photo {
	 position: static;
}

</style>

<link rel="stylesheet" type="text/css" media="screen" href="/_public/css/compress_video.css?v=1379331844" />


<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50444656-2', 'tntv.pf');
  ga('send', 'pageview');

</script>
 
</head>

<body class="mep82">
<div class="stickyzone">

<div id="z_col130" class="full">
<div class="z_col130_inner">
<div id="mod_16029434" class="mod_16029434 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- lien_perso 16029435 -->
<div id="mod_16029435" class="mod_16029435 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.tntv.pf" > <img src="/photo/mod-16029435.png?v=1482198298" class="image" alt="http://www.tntv.pf" style="width:88px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- menu_static 16029436 -->
<div id="mod_16029436" class="mod_16029436 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="http://www.tntv.pf/" data-link="home," >
				 <img src="/photo/mod-16029436-1472734.png?v=1482198298" class="image" alt="HOME" />
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/actualitetahiti/" data-link="rubrique,513659" >
				 NEWS
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="http://www.tntvreplay.pf/" data-link="externe,http://www.tntvreplay.pf/" target="_blank">
				 REPLAY
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/guidetv/" data-link="rubrique,503068" >
				 GUIDE TV
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre  last">
			 <a href="/jeux/" data-link="rubrique,503059" >
				 JEUX
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
<td class="celcombo3">
<!-- recherche 16029437 -->
<div id="mod_16029437" class="mod_16029437 wm-module fullbackground  recherche type-3">
	 <form id="form_16029437" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 <input type="text" style="width:230px" id="keyword_safe_16029437" name="keyword_safe_16029437" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_16029437').style.display='inline'; document.getElementById('keyword_16029437').focus()" /><input type="text" style="display:none;width:230px" id="keyword_16029437" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_16029437').style.display='inline';}" onkeydown="if(event.keyCode == 13) $('#form_16029437').submit()" />		 </div>
	 </form>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
</div>
<!-- ********************************************** ZONE TITRE ********************************************** -->
<div id="z_col0" class="full">
<div class="z_col0_inner">
<div id="mod_15301830" class="mod_15301830 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- menu_static 15301832 -->
<div id="ecart_before_15301832" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_15301832" class="mod_15301832 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="http://www.tntv.pf/" data-link="home," >
				 ACCUEIL
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/actualitetahiti/" data-link="rubrique,513659" >
				 TNTV NEWS
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="http://www.tntvreplay.pf/" data-link="externe,http://www.tntvreplay.pf/" target="_blank">
				 TNTV REPLAY
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre  last">
			 <a href="/livestream/" data-link="rubrique,867347" >
				 LIVESTREAM
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
<td class="celcombo2">
<!-- date 15301831 -->
<div id="ecart_before_15301831" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_15301831" class="mod_15301831 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="clear"></div>
</div></div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_15301830" class="ecart_col0" style="display:none"><hr /></div>

<!-- pub 16029577 -->
<div id="ecart_before_16029577" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_16029577" class="mod_16029577 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_16029577_content">
		 <a target="_blank"  href="/ads/117503/" rel="nofollow"><img width="1084" height="90" src="http://www.tntv.pf/photo/banniere_haute_hura__tapairu___talents_du_fenua__recovered.jpg?v=1481568214" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_16029577" class="ecart_col0" style="display:none"><hr /></div>

<!-- titre 16029578 -->
<div id="ecart_before_16029578" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_16029578" class="mod_16029578 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="http://www.tntv.pf/"><img src="/photo/titre_16029578.png?v=1482198307" alt="TNTV - Actualité, news, replay et direct live de Polynésie" title="TNTV - Actualité, news, replay et direct live de Polynésie" class="image"/></a></div>
</div></div>
<div id="ecart_after_16029578" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_15301801" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_15301801" class="mod_15301801 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-4" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- menu_static 15301805 -->
<div id="ecart_before_15301805" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_15301805" class="mod_15301805 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/actualitetahiti/" data-link="rubrique,513659" >
				 News
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="http://www.tntvreplay.pf/" data-link="externe,http://www.tntvreplay.pf/" >
				 Replay
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/guidetv/" data-link="rubrique,503068" >
				 Guide tv
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre  last">
			 <a href="/jeux/" data-link="rubrique,503059" >
				 Jeux
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
<td class="celcombo2">
<!-- lien_perso 15301802 -->
<div id="ecart_before_15301802" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_15301802" class="mod_15301802 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.tntv.pf/talentsdufenua" > TALENTS DU FENUA</a>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- html 15301803 -->
<div id="ecart_before_15301803" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <a href="https://www.facebook.com/TahitiNuiTelevision" style="text-decoration: none;"><img src="http://temoana.net/tntv/socialbullet/facebook_black.png" alt="icone facebook" height="27" width="27" style="border:0; padding: 4px 14px 0 0;"></a>
<a href="https://twitter.com/TahitinuiTV" style="text-decoration: none;"><img src="http://temoana.net/tntv/socialbullet/twitter_black.png" alt="icone twitter" height="27" width="27" style="border:0; padding: 4px 14px 0 0;"></a>
<a href="https://plus.google.com/u/0/112167629997952650011/posts" style="text-decoration: none;"><img 
<a href="https://instagram.com/tahitinuitelevision/" style="text-decoration: none;"><img src="http://temoana.net/tntv/socialbullet/instagram_black.png" alt="icone instagram" height="27" width="27" style="border:0; padding: 4px 14px 0 0;"></a>
</td>
<td class="celcombo4">
<!-- recherche 15301804 -->
<div id="ecart_before_15301804" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_15301804" class="mod_15301804 wm-module fullbackground  recherche type-3">
	 <form id="form_15301804" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 <input type="text" style="width:150px" id="keyword_safe_15301804" name="keyword_safe_15301804" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_15301804').style.display='inline'; document.getElementById('keyword_15301804').focus()" /><input type="text" style="display:none;width:150px" id="keyword_15301804" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_15301804').style.display='inline';}" onkeydown="if(event.keyCode == 13) $('#form_15301804').submit()" />		 </div>
	 </form>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_15301801" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 16029525 -->
<div id="ecart_before_16029525" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div style="width:100%;height:187px;"></div>
<div id="ecart_after_16029525" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_16029429" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_16029429" class="mod_16029429 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- menu_static 16029430 -->
<div id="ecart_before_16029430" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_16029430" class="mod_16029430 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/Voeux-polynesiens_r102.html" data-link="rubrique,819216" >
				 voeux des polynésiens
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre  last">
			 <a href="/Voeux-personnalites_r103.html" data-link="rubrique,819217" >
				 voeux des personnalités
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
<td class="celcombo2 empty">&nbsp;</td>
</tr>
</table>
</div>
</div>
</div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->

<div id="main">
<div id="main_inner">

<div id="z_centre">
<div class="z_centre_inner">

<!-- ********************************************** COLONNE 1 ********************************************** -->
<div class="z_colonne main-colonne" id="z_col1">
<div class="z_col_median z_col1_inner">
<div id="mod_16029542" class="mod_16029542 wm-module fullbackground  page2_article article-15993">
	 <div class="cel1">
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.tntv.pf%2FVoeux-du-President-de-l-Assemblee-Marcel-Tuihani-en-tahitien_a15993.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tntv.pf%2FVoeux-du-President-de-l-Assemblee-Marcel-Tuihani-en-tahitien_a15993.html"><img src="/_images/addto/googleplus.png" alt="Google +" title="Google +" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Voeux+du+Pr%C3%A9sident+de+l%27Assembl%C3%A9e+Marcel+Tuihani+%28en+tahitien%29+http%3A%2F%2Fxfru.it%2F1tnNRn"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.tntv.pf%2FVoeux-du-President-de-l-Assemblee-Marcel-Tuihani-en-tahitien_a15993.html&amp;title=Voeux+du+Pr%C3%A9sident+de+l%27Assembl%C3%A9e+Marcel+Tuihani+%28en+tahitien%29&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.tntv.pf%2FVoeux-du-President-de-l-Assemblee-Marcel-Tuihani-en-tahitien_a15993.html"><img src="/_images/addto/google.png" alt="Google" title="Google" /></a>
				 <a target="_blank" href="http://myweb2.search.yahoo.com/myresults/bookmarklet?u=http%3A%2F%2Fwww.tntv.pf%2FVoeux-du-President-de-l-Assemblee-Marcel-Tuihani-en-tahitien_a15993.html&amp;t=Voeux+du+Pr%C3%A9sident+de+l%27Assembl%C3%A9e+Marcel+Tuihani+%28en+tahitien%29"><img src="/_images/addto/yahoo.png" alt="Y!" title="Y!" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.tntv.pf%2FVoeux-du-President-de-l-Assemblee-Marcel-Tuihani-en-tahitien_a15993.html&amp;description=Voeux+du+Pr%C3%A9sident+de+l%27Assembl%C3%A9e+Marcel+Tuihani+%28en+tahitien%29"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br />		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 Voeux du Président de l'Assemblée Marcel Tuihani (en tahitien)
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Les voeux du Président de l'Assemblée de Polynésie française. En langue tahitienne
			 </h3>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
					 <div class="center">
						<div id='video_17969846_16029542' class="center">
							<div class="video-wrapper" id='WMplayer1134482_16029542'>
<iframe class="wmvid" src="http://www.tntv.pf/embed/15993/?embed=false&share=true&playlist=true&subscribe=true&fromWm=1&" width="640" height="360" frameborder="0" webkitAllowFullScreen allowFullScreen></iframe>						 </div>
					 </div>
					 </div>
		 <div id="para_1" class="para_17969846 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
<div class="hide_module_inside" style="clear:both;margin:10px 0">

<!-- article_connexe 16029543 -->
<div id="ecart_before_16029543" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_16029543" class="mod_16029543 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod"></div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <a href="/Voeux-du-pasteur-Taaroanui-Maraea-en-francais_a15999.html">Voeux du pasteur Taaroanui Maraea (en français)</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Voeux-du-pasteur-Taaroanui-Maraea-en-tahitien_a15998.html">Voeux du pasteur Taaroanui Maraea (en tahitien)</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Voeux-du-diacre-Gerard-Picard-Robson-en-tahitien_a15997.html">Voeux du diacre Gérard Picard-Robson (en tahitien)</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Voeux-du-Haut-commissaire-M-Rene-Bidal_a15996.html">Voeux du Haut-commissaire M. René Bidal</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <a href="/Voeux-du-diacre-Gerard-Picard-Robson-en-francais_a15994.html">Voeux du diacre Gérard Picard-Robson (en français)</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
<br />		 <div class="bloc_tags auteur">
			 <div class="access"><span class="code_tags">Tags</span> : 
<a  class="liens" href='/tags/en+tahitien/'>en tahitien</a><span>, </span><a  class="liens" href='/tags/Marcel+Tuihani/'>Marcel Tuihani</a><span>, </span><a  class="liens" href='/tags/Polyn%C3%A9sie/'>Polynésie</a><span>, </span><a  class="liens" href='/tags/voeux/'>voeux</a>
			 </div>
		 </div>
		 <br class="texte clear" />
		 <div class="auteur">
			 <div class="access">Vendredi 30 Décembre 2016 à 15:30</div>
		 </div>
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.tntv.pf%2FVoeux-du-President-de-l-Assemblee-Marcel-Tuihani-en-tahitien_a15993.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2F1tnNRn&amp;counturl=http%3A%2F%2Fwww.tntv.pf%2FVoeux-du-President-de-l-Assemblee-Marcel-Tuihani-en-tahitien_a15993.html&amp;text=Voeux%20du%20Pr%C3%A9sident%20de%20l%27Assembl%C3%A9e%20Marcel%20Tuihani%20%28en%20tahitien%29&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_16029542_10866207'></div>
<script type="text/javascript">gapi.plusone.render('plusone_16029542_10866207', {'size': 'medium', 'href': 'http://www.tntv.pf/Voeux-du-President-de-l-Assemblee-Marcel-Tuihani-en-tahitien_a15993.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="http://www.tntv.pf/Voeux-du-President-de-l-Assemblee-Marcel-Tuihani-en-tahitien_a15993.html" data-counter="right"></script>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
 
		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_15301898" class="param_commentaire mod_15301898 wm-module fullbackground ">
			 <div class="cel1">
<div class="fb-comments" data-href="http://www.tntv.pf/index.php?action=article&amp;numero=15993" data-num-posts="15" data-width="100%" ></div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'http://www.tntv.pf/mymodule/16029542/', '', 'start=-2&amp;numero=15993&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'http://www.tntv.pf/mymodule/16029542/', '', 'start=2&amp;numero=15993&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.tntv.pf/photo/art/iphone/10866261-17969948.jpg?v=1483154446) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.tntv.pf/Voeux-du-pasteur-Taaroanui-Maraea-en-francais_a15999.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.tntv.pf/photo/art/large_x2/10866261-17969948.jpg?v=1483154446) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.tntv.pf/Voeux-du-pasteur-Taaroanui-Maraea-en-francais_a15999.html'"></div>
			 <h3 class="access">
			 <a class="access" href="/Voeux-du-pasteur-Taaroanui-Maraea-en-francais_a15999.html">Voeux du pasteur Taaroanui Maraea (en français)</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.tntv.pf/photo/art/iphone/10866240-17969901.jpg?v=1483154446) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.tntv.pf/Voeux-du-pasteur-Taaroanui-Maraea-en-tahitien_a15998.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.tntv.pf/photo/art/large_x2/10866240-17969901.jpg?v=1483154446) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.tntv.pf/Voeux-du-pasteur-Taaroanui-Maraea-en-tahitien_a15998.html'"></div>
			 <h3 class="access">
			 <a class="access" href="/Voeux-du-pasteur-Taaroanui-Maraea-en-tahitien_a15998.html">Voeux du pasteur Taaroanui Maraea (en tahitien)</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
	 </div>
</div>
<div id="ecart_after_16029542" class="ecart_col1" style="display:none"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->

<!-- ********************************************** COLONNE 2 ********************************************** -->
<div class="z_colonne" id="z_col2">
<div class="z_col_median z_col2_inner">

<!-- espace 16029506 -->
<div id="mod_16029506" class="mod_16029506 wm-module fullbackground "><hr /></div>
<div id="ecart_after_16029506" class="ecart_col2" style="display:none"><hr /></div>

<!-- pub 16029576 -->
<div id="mod_16029576" class="mod_16029576 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_16029576_content">
		 <a target="_blank"  href="/ads/99566/" rel="nofollow"><img width="300" height="300" src="http://www.tntv.pf/photo/atn_voeux_2017_300x300.gif?v=1481847352" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_16029576" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 16029503 -->
<div id="ecart_before_16029503" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_16029503" class="mod_16029503 wm-module fullbackground "><hr /></div>
<div id="ecart_after_16029503" class="ecart_col2" style="display:none"><hr /></div>

<!-- news 16029536 -->
<div id="ecart_before_16029536" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_16029536" class="mod_16029536 wm-module fullbackground  news module-news type-4">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="list-news nb-col-3">
	 <div class="cel1">
		 <div class="bg-image" style="background:url(http://www.tntv.pf/photo/art/iphone/10861109-17959975.jpg?v=1483053066) no-repeat top center;height:121px;">
		 <div class="responsive" style="background:url(http://www.tntv.pf/photo/art/grande/10861109-17959975.jpg?v=1483053059) no-repeat center center;height:121px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Concours-le-Pays-recrute-pres-d-une-centaine-de-personnes_a15943.html">Concours : le Pays recrute près d'une centaine de personnes</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel2">
		 <div class="bg-image" style="background:url(http://www.tntv.pf/photo/art/iphone/10855093-17948345.jpg?v=1482958491) no-repeat top center;height:121px;">
		 <div class="responsive" style="background:url(http://www.tntv.pf/photo/art/grande/10855093-17948345.jpg?v=1482958486) no-repeat center center;height:121px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Outumaoro-Un-jeune-decede-apres-avoir-recu-un-coup-de-couteau_a15910.html">Outumaoro: Un jeune décède aprés avoir reçu un coup de couteau</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel1">
		 <div class="bg-image" style="background:url(http://www.tntv.pf/photo/art/iphone/10865181-17967889.jpg?v=1483127514) no-repeat top center;height:121px;">
		 <div class="responsive" style="background:url(http://www.tntv.pf/photo/art/grande/10865181-17967889.jpg?v=1483127511) no-repeat center center;height:121px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Ne-postez-pas-votre-billet-d-avion-sur-les-reseaux-sociaux_a15960.html">Ne postez pas votre billet d'avion sur les réseaux sociaux</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_16029536" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 16029505 -->
<div id="ecart_before_16029505" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_16029505" class="mod_16029505 wm-module fullbackground "><hr /></div>
<div id="ecart_after_16029505" class="ecart_col2" style="display:none"><hr /></div>

<!-- lien_perso 16029532 -->
<div id="ecart_before_16029532" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_16029532" class="mod_16029532 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://www.facebook.com/PakipakiTNTV/" target="_blank"> <img src="/photo/mod-16029532.png?v=1482198302" class="image" alt="https://www.facebook.com/PakipakiTNTV/" style="width:303px" /></a>
	 </div>
</div>
<div id="ecart_after_16029532" class="ecart_col2" style="display:none"><hr /></div>

<!-- likebox 16029533 -->
<div id="ecart_before_16029533" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_16029533" class="mod_16029533 wm-module fullbackground  module-likebox">
	 <div class="cel1">
		 <div class="fb-container" style="width:303px">
			 <div class="fb-page" style="height:500px"
        data-href="https://www.facebook.com/TahitiNuiTelevision/" 
        data-width="500" 
        data-hide-cover="false"
        data-show-posts="true"
        data-show-facepile="false"
        data-height="500">
        </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_16029533" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 16029504 -->
<div id="ecart_before_16029504" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_16029504" class="mod_16029504 wm-module fullbackground "><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->

</div>
</div>

</div>

</div>
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
<div id="z_col100" class="full">
<div class="z_col100_inner">

<!-- lien_perso 16029526 -->
<div id="mod_16029526" class="mod_16029526 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://" target="_blank"> </a>
	 </div>
</div>
<div id="ecart_after_16029526" class="ecart_col100" style="display:none"><hr /></div>
<div id="mod_16029440" class="mod_16029440 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-4" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- annuaire 16029443 -->
<div id="ecart_before_16029443" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_16029443" class="mod_16029443 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod">
		 <span>TNTV NEWS</span>
	 </div></div>
	 <div class="annuaire">
		 <div class="cel1 first">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/FAITS-DIVERS_r43.html">Faits divers</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/POLITIQUE_r45.html">Politique</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/CULTURE_r86.html">Culture</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/SOCIETE_r42.html">Société</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/SPORT_r47.html">Sport</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/MONDE_r88.html">Monde</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1 last">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/BUZZ_r87.html">Buzz</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- annuaire 16029442 -->
<div id="ecart_before_16029442" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_16029442" class="mod_16029442 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod">
		 <span>TNTV REPLAY</span>
	 </div></div>
	 <div class="annuaire">
		 <div class="cel1 first">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/stayfocus/">Stay focus</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/Taata-Tumu_r43.html">Taata tumu</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/To-u-Fenua-To-u-Ora_r42.html">To'u fenua to'u ora</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/Djeunes-TV_r34.html">Djeunes TV</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/Le-journal_r33.html">Le Journal</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/TNTV-Reportages_r37.html">TNTV Reportages</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1 last">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/Va-a-Toa_r38.html">Va'a Toa</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- annuaire 16029441 -->
<div id="ecart_before_16029441" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_16029441" class="mod_16029441 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod">
		 <span>PRATIQUE</span>
	 </div></div>
	 <div class="annuaire">
		 <div class="cel1 first">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/Contacts_a257.html">Contactez TNTV</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/Regie-publicitaire_a258.html">Régie publicitaire</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/GuideTV_r24.html">Guide TV</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/JEUX_r23.html">Jeux TNTV</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/L-application-TNTV-est-disponible_a1992.html">Application TNTV</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1 last">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/Mentions-legales_a259.html">Mentions légales</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
</td>
<td class="celcombo4">
<!-- annuaire 16029444 -->
<div id="ecart_before_16029444" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_16029444" class="mod_16029444 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod">
		 <span>COMMUNAUTE</span>
	 </div></div>
	 <div class="annuaire">
		 <div class="cel1 first">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="https://www.facebook.com/TahitiNuiTelevision">Facebook</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="https://twitter.com/TahitinuiTV">Twitter</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1 last">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="https://instagram.com/tahitinuitelevision/">Instagram</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_16029440" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_16029438" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_16029438" class="mod_16029438 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- newsletter 16029439 -->
<div id="ecart_before_16029439" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_16029439" class="mod_16029439 wm-module fullbackground  module-newsletter">
	 <form action="/newsletter/" method="post" id="form_newsletter_16029439">
		 <div class="cel1">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:200px" class="button hiddeninput" id="email_16029439_safe" name="email_safe" onfocus="$(this).hide(); $('#email_16029439').show(); $('#email_16029439').focus()"  value="S'abonner à la newsletter" />
<input type="text" style="display:none;width:200px" id="email_16029439" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_16029439_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="/_images/icones/ok_10.png?v=1335356066" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("16029439", "94934", "form_newsletter_16029439");
</script>
</div>
</td>
</tr>
</table>
<div class="break"></div>
</div>
</div>
<div class="break"></div>
<div id="ecart_after_16029438" class="ecart_col100" style="display:none"><hr /></div>

<!-- ours 16029537 -->
<div id="ecart_before_16029537" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_16029537" class="mod_16029537 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Copyright© 2015 Tahiti Nui Télévision - Tous droits réservés
	 </div>
	 <div class="bouton">
	</div>
</div></div>
</div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
$(document).on('click', 'body', function(e) {
                if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { return; }
                var elem = e.target || e.srcElement; elem = $(elem);

                if (elem.is('body') || 
                    (!elem.is('#main') && !elem.parents('#main').length && !elem.is('.fullwidthsite') && !elem.parents('.fullwidthsite').length && !elem.is('.fullmod') && 
                     !elem.parents('.fullmod').length && !elem.is('#tiptip_holder') && !elem.parents('#tiptip_holder').length && !elem.is('#overlay') && !elem.parents('#overlay').length
                     && !elem.is('.fullbackground') && !elem.parents('.fullbackground').length
                    ) 
                ) {
                    window.open('http://www.tntv.pf/ads/116318/', '_self');
                }
            });
 
ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { $('#keyword_safe_16029437').hide(); $('#keyword_16029437').val(decodeURIComponent(search).replace('+', ' ')).show();}
if (typeof wm_select_link === 'function') wm_select_link('.mod_15301832 ul li a');
var list_dates = []; var currentDate = new Date(); 
list_dates['2016-12-30'] = 'Vendredi 30 Décembre';
list_dates['2016-12-31'] = 'Samedi 31 Décembre';
list_dates['2017-1-1'] = 'Dimanche 1 Janvier';
list_dates['2017-1-2'] = 'Lundi 2 Janvier';
list_dates['2017-1-3'] = 'Mardi 3 Janvier';
$('.mod_15301831 .date').html(list_dates[currentDate.getFullYear()+'-'+(currentDate.getMonth()+1)+'-'+currentDate.getDate()]);if (typeof wm_select_link === 'function') wm_select_link('.mod_15301805 ul li a');

ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { $('#keyword_safe_15301804').hide(); $('#keyword_15301804').val(decodeURIComponent(search).replace('+', ' ')).show();}
if (typeof wm_select_link === 'function') wm_select_link('.mod_16029430 ul li a');
facebook_load('fr');
window.fbAsyncInit = function() { FB.Event.subscribe('comment.create', function(response) { recharge_async('', '/mymodule/15301898/', 'ajax=true&java=false&subaction=nb_fb_com&type=&id_objet=10866207&action=article&ajout_commentaire=oui&create=' + response.commentID ); }); FB.Event.subscribe('comment.remove', function(response) { recharge_async('', '/mymodule/15301898/', 'ajax=true&java=false&subaction=nb_fb_com&type=&id_objet=10866207&action=article&ajout_commentaire=oui'); }); FB.Event.subscribe('xfbml.render', function() { setInterval(function() { if(fbComH < $('.fb-comments').height())	{ fbComH = $('.fb-comments').height(); resize_height(); } }, 1000); }); }
var fbComH = -1;
facebook_load('fr');

/*--*//*]]>*/
</script>
</body>

</html>
