<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Tatouage : Estelle Anania, une polynésienne au concours national Ink Girl</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Jean-Baptiste Calvas" />
<meta name="keywords" content="Estelle Anania, Grenoble, Ink Girl, Tatouage" />
<meta name="description" content="ÉLECTION - Estelle Anania, une jeune Polynésienne dont la quasi-totalité du corps est aujourd’hui recouverte de tatouages, sera la seule représentante des outre-mers en lice, le 3 mars prochain..." />
<meta http-equiv="content-language" content="fr" />
 
<meta property="og:url" content="http://www.tntv.pf/Tatouage-Estelle-Anania-une-polynesienne-au-concours-national-Ink-Girl_a16127.html" />
<meta property="og:image" content="http://www.tntv.pf/photo/art/grande/10918122-18064238.jpg?v=1483833637" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tatouage : Estelle Anania, une polynésienne au concours national Ink Girl" />
<meta property="og:description" content="ÉLECTION - Estelle Anania, une jeune Polynésienne dont la quasi-totalité du corps est aujourd’hui recouverte de tatouages, sera la seule représentante des outre-mers en lice, le 3 mars prochain à Grenoble (métropole), au concours national Ink Girl. Une élection destinée à designer la plus belle..." />
<meta property="og:site_name" content="Tahiti Nui Télévision - Actualités de Polynésie, informations, vidéos, direct, news, culture, sport " />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="http://www.tntv.pf/photo/art/grande/10918122-18064238.jpg?v=1483833637" />
<meta property="twitter:title" content="Tatouage : Estelle Anania, une polynésienne au concours national In..." />
<meta property="twitter:description" content="ÉLECTION - Estelle Anania, une jeune Polynésienne dont la quasi-totalité du corps est aujourd’hui recouverte de tatouages, sera la seule représentante des outre-mers en lice, le 3 mars prochain..." />
<meta property="fb:app_id" content="433539296741372" />
<link rel="stylesheet" href="/var/style/style_33.css?v=1483127936" type="text/css" />
<link rel="stylesheet" href="/var/style/style.9829594.css?v=1473994937" type="text/css" />
<link rel="stylesheet" href="/var/style/style.9843956.css?v=1438828652" type="text/css" />
<link rel="stylesheet" href="/var/style/style.15301898.css?v=1477622383" type="text/css" />
<link href="http://fonts.googleapis.com/css?family=PT+Sans|Droid+Sans|Open+Sans" rel="stylesheet" type="text/css" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.tntv.pf/m/Tatouage-Estelle-Anania-une-polynesienne-au-concours-national-Ink-Girl_a16127.html" />
<link rel="canonical" href="http://www.tntv.pf/Tatouage-Estelle-Anania-une-polynesienne-au-concours-national-Ink-Girl_a16127.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1396552917" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1396552917" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="AXWDk_KL9bCryNJ20Yoh4ejVbp-5YWLHBX6ek7_geGo" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="BABB2AD2635A763978730EEC73C7F1BC" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '10918122'];

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"En poursuivant votre navigation sur notre site, vous acceptez l’utilisation de Cookies pour vous proposer une meilleure expérience de navigation.","dismiss":"OK","learnMore":"Plus d'informations","link":"http://www.tntv.pf/Mentions-legales_a259.html","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
<style type="text/css">
body { cursor: pointer; background-image:url(http://www.tntv.pf/photo/hds_scorpio_bag.jpg); background-repeat: no-repeat; background-position: center 260px; background-attachment: scroll; }
#main, .stickyzone { cursor: default; }
.mod_9829594 img, .mod_9829594 embed, .mod_9829594 table {
	 max-width: 657px;
}

.mod_9829594 .para_18064238 .photo {
	 position: static;
}

.mod_9829594 .para_18064258 .photo {
	 position: static;
}

.hide_module_inside { display: none;}
.hide_photo { display: block;}
</style>

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50444656-2', 'tntv.pf');
  ga('send', 'pageview');

</script>
 
</head>

<body class="mep33">
<div class="stickyzone">

<div id="z_col130" class="full">
<div class="z_col130_inner">
<div id="mod_9909367" class="mod_9909367 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- lien_perso 9909377 -->
<div id="mod_9909377" class="mod_9909377 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/actualitetahiti/" > <img src="/photo/mod-9909377.png?v=1439602052" class="image" alt="actualitetahiti/" style="width:162px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- menu_static 9909392 -->
<div id="mod_9909392" class="mod_9909392 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/actualitetahiti/" data-link="rubrique,513659" >
				 <img src="/photo/mod-9909392-1305968.png?v=1439602263" class="image" alt="HOME" />
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/faitsdivers/" data-link="rubrique,513655" >
				 FAITS DIVERS
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/societe/" data-link="rubrique,513654" >
				 SOCIÉTÉ
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/politique/" data-link="rubrique,513657" >
				 POLITIQUE
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/culture/" data-link="rubrique,719741" >
				 CULTURE
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/sport/" data-link="rubrique,513675" >
				 SPORT
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="/monde/" data-link="rubrique,719778" >
				 MONDE
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre  last">
			 <a href="/buzz/" data-link="rubrique,719742" >
				 BUZZ
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
<td class="celcombo3">
<!-- recherche 9909393 -->
<div id="mod_9909393" class="mod_9909393 wm-module fullbackground  recherche type-3">
	 <form id="form_9909393" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 <input type="text" style="width:130px" id="keyword_safe_9909393" name="keyword_safe_9909393" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_9909393').style.display='inline'; document.getElementById('keyword_9909393').focus()" /><input type="text" style="display:none;width:130px" id="keyword_9909393" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_9909393').style.display='inline';}" onkeydown="if(event.keyCode == 13) $('#form_9909393').submit()" />		 </div>
	 </form>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
</div>
<!-- ********************************************** ZONE TITRE ********************************************** -->
<div id="z_col0" class="full">
<div class="z_col0_inner">
<div id="mod_9829518" class="mod_9829518 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- menu_static 9829519 -->
<div id="ecart_before_9829519" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9829519" class="mod_9829519 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="http://www.tntv.pf/" data-link="home," >
				 ACCUEIL
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/actualitetahiti/" data-link="rubrique,513659" >
				 TNTV NEWS
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="http://www.tntvreplay.pf/" data-link="externe,http://www.tntvreplay.pf/" target="_blank">
				 TNTV REPLAY
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre  last">
			 <a href="/livestream/" data-link="rubrique,867347" >
				 LIVESTREAM
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
<td class="celcombo2">
<!-- date 10247098 -->
<div id="ecart_before_10247098" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_10247098" class="mod_10247098 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="clear"></div>
</div></div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_9829518" class="ecart_col0" style="display:none"><hr /></div>

<!-- pub 9829627 -->
<div id="ecart_before_9829627" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9829627" class="mod_9829627 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9829627_content">
		 <a  href="/ads/117503/" rel="nofollow"><img width="1084" height="90" src="http://www.tntv.pf/photo/banniere_haute_unforgettable.jpg?v=1483576428" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_9829627" class="ecart_col0" style="display:none"><hr /></div>

<!-- lien_perso 10009947 -->
<div id="ecart_before_10009947" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_10009947" class="mod_10009947 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/actualitetahiti/" > <img src="/photo/mod-10009947.png?v=1440791349" class="image" alt="actualitetahiti/"  /></a>
	 </div>
</div>
<div id="ecart_after_10009947" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_9829509" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9829509" class="mod_9829509 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- menu_static 9829511 -->
<div id="ecart_before_9829511" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9829511" class="mod_9829511 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/faitsdivers/" data-link="rubrique,513655" >
				 FAITS DIVERS
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/societe/" data-link="rubrique,513654" >
				 SOCIÉTÉ
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/politique/" data-link="rubrique,513657" >
				 POLITIQUE
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/culture/" data-link="rubrique,719741" >
				 CULTURE
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/sport/" data-link="rubrique,513675" >
				 SPORT
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/monde/" data-link="rubrique,719778" >
				 MONDE
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre  last">
			 <a href="/buzz/" data-link="rubrique,719742" >
				 BUZZ
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
<td class="celcombo2">
<!-- html 9829512 -->
<div id="ecart_before_9829512" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <a href="https://www.facebook.com/TahitiNuiTelevision" style="text-decoration: none;"><img src="http://temoana.net/tntv/socialbullet/facebook_black.png" alt="icone facebook" height="27" width="27" style="border:0; padding: 4px 4px 0 0;"></a>
<a href="https://twitter.com/TahitinuiTV" style="text-decoration: none;"><img src="http://temoana.net/tntv/socialbullet/twitter_black.png" alt="icone twitter" height="27" width="27" style="border:0; padding: 4px 4px 0 0;"></a>
<a href="https://plus.google.com/u/0/112167629997952650011/posts" style="text-decoration: none;"><img src="http://temoana.net/tntv/socialbullet/googleplus_black.png" alt="icone google plus" height="27" width="27" style="border:0; padding: 4px 4px 0 0;"></a>
<a href="https://instagram.com/tahitinuitelevision/" style="text-decoration: none;"><img src="http://temoana.net/tntv/socialbullet/instagram_black.png" alt="icone instagram" height="27" width="27" style="border:0; padding: 4px 4px 0 0;"></a>
</td>
<td class="celcombo3">
<!-- recherche 9829510 -->
<div id="ecart_before_9829510" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9829510" class="mod_9829510 wm-module fullbackground  recherche type-3">
	 <form id="form_9829510" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 <input type="text" style="width:130px" id="keyword_safe_9829510" name="keyword_safe_9829510" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_9829510').style.display='inline'; document.getElementById('keyword_9829510').focus()" /><input type="text" style="display:none;width:130px" id="keyword_9829510" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_9829510').style.display='inline';}" onkeydown="if(event.keyCode == 13) $('#form_9829510').submit()" />		 </div>
	 </form>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->

<div id="main">
<div id="main_inner">

<div id="z_centre">
<div class="z_centre_inner">

<!-- ********************************************** COLONNE 1 ********************************************** -->
<div class="z_colonne main-colonne" id="z_col1">
<div class="z_col_median z_col1_inner">

<!-- espace 9844410 -->
<div id="mod_9844410" class="mod_9844410 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- pub 9844386 -->
<div id="mod_9844386" class="mod_9844386 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9844386_content">
		 <a  href="/ads/114621/" rel="nofollow"><img width="728" height="90" src="http://www.tntv.pf/photo/banniere_a_la_une_5.jpg?v=1476910300" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div class="ecart_col1" style="display:none"><hr /></div>
<div id="ecart_before_9829594" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_9829594" class="mod_9829594 wm-module fullbackground  page2_article article-16127">
	 <div class="cel1">
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.tntv.pf%2FTatouage-Estelle-Anania-une-polynesienne-au-concours-national-Ink-Girl_a16127.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tntv.pf%2FTatouage-Estelle-Anania-une-polynesienne-au-concours-national-Ink-Girl_a16127.html"><img src="/_images/addto/googleplus.png" alt="Google +" title="Google +" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Tatouage+%3A+Estelle+Anania%2C+une+polyn%C3%A9sienne+au+concours+national+Ink+Girl+http%3A%2F%2Fxfru.it%2Fz64Bj6"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.tntv.pf%2FTatouage-Estelle-Anania-une-polynesienne-au-concours-national-Ink-Girl_a16127.html&amp;title=Tatouage+%3A+Estelle+Anania%2C+une+polyn%C3%A9sienne+au+concours+national+Ink+Girl&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.tntv.pf%2FTatouage-Estelle-Anania-une-polynesienne-au-concours-national-Ink-Girl_a16127.html"><img src="/_images/addto/google.png" alt="Google" title="Google" /></a>
				 <a target="_blank" href="http://myweb2.search.yahoo.com/myresults/bookmarklet?u=http%3A%2F%2Fwww.tntv.pf%2FTatouage-Estelle-Anania-une-polynesienne-au-concours-national-Ink-Girl_a16127.html&amp;t=Tatouage+%3A+Estelle+Anania%2C+une+polyn%C3%A9sienne+au+concours+national+Ink+Girl"><img src="/_images/addto/yahoo.png" alt="Y!" title="Y!" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.tntv.pf%2FTatouage-Estelle-Anania-une-polynesienne-au-concours-national-Ink-Girl_a16127.html&amp;description=Tatouage+%3A+Estelle+Anania%2C+une+polyn%C3%A9sienne+au+concours+national+Ink+Girl"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br />		 <br class="texte clear" />
		 <div class="entete_liste">
			 <div class="access">SOCIÉTÉ</div>
		 </div>
		 <div class="titre">
			 <h1 class="access">
				 Tatouage : Estelle Anania, une polynésienne au concours national Ink Girl
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="auteur">
			 <div class="access">Samedi 7 Janvier 2017 à 13:56 | Lu 1763 fois</div>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 ÉLECTION - Estelle Anania, une jeune Polynésienne dont la quasi-totalité du corps est aujourd’hui recouverte de tatouages, sera la seule représentante des outre-mers en lice, le  3 mars prochain à Grenoble (métropole),  au concours national Ink Girl. Une élection destinée à designer la plus belle femme tatouée de France. 				 <br />
				 				 <br />
				 
			 </h3>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_18064238 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="http://www.tntv.pf/photo/art/grande/10918122-18064238.jpg?v=1483833637&amp;ibox" title="Tatouage : Estelle Anania, une polynésienne au concours national Ink Girl"><img class="responsive" style="display:none" src="http://www.tntv.pf/photo/art/grande/10918122-18064238.jpg?v=1483833637" alt="Tatouage : Estelle Anania, une polynésienne au concours national Ink Girl" title="Tatouage : Estelle Anania, une polynésienne au concours national Ink Girl" />
<img class="not-responsive" src="http://www.tntv.pf/photo/art/default/10918122-18064238.jpg?v=1483833643" alt="Tatouage : Estelle Anania, une polynésienne au concours national Ink Girl" title="Tatouage : Estelle Anania, une polynésienne au concours national Ink Girl" width="657" /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Estelle Anania se présentera aux côtés de 14 autres candidates lors d’une soirée où se succéderont défilés en tenue de soirée, maillot de bain ainsi que sur un thème libre. Des passages à l’occasion desquels elle portera robe et bijoux «&nbsp;made in fenua&nbsp;». <br />  &nbsp; <br />  La jeune femme a découvert le tatouage à l’âge de 18 ans, un art dont elle a fini par tomber «&nbsp;<em>amoureuse&nbsp;»</em>. Aujourd’hui, la plupart des parties de son corps sont couvertes par les dessins à l’encre à l’exception de l’une de ses jambes qu’il reste à habiller. <br />   <br />  Un travail confié au tatoueur Mano Salmon qui a d’ores et déjà œuvré durant des dizaines d’heures pour élaborer les motifs qui décorent son dos. <br />   <br />  <em>«&nbsp;C’est beaucoup de boulot, de détails et de recherches aussi. On ne tatoue pas qu’un dos. Il faut aussi que cela raconte une histoire </em>», explique celui-ci. <br />   <br />  Estelle Anania espère que ce concours lui servira de «&nbsp;<em>tremplin&nbsp;</em>» mais qu’il permettra aussi de «&nbsp;<em>faire connaitre&nbsp;nos tatouages à l’étranger&nbsp;</em>». &nbsp;La gagnante représentera la France lors des concours européens et internationaux du même type. <br />   <br />  La jeune femme se dit bien dans son corps comme dans sa tête. <em>«&nbsp;J’assume totalement mes choix. Beaucoup de personnes viennent me voir pour prendre des photos. C’est très sympa</em>&nbsp;», sourit-elle. <br />   <br />  Pour plus d’informations, vous pouvez la suivre sur sa page Facebook&nbsp;: Ink Girl Tahiti <br />  &nbsp;  <div style="text-align: right;"> <br />   <br />  <em>Rédaction web avec Thomas Chabrol&nbsp;</em></div>  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
		 <div id="para_2" class="para_18064258 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="http://www.tntv.pf/photo/art/grande/10918122-18064258.jpg?v=1483833724&amp;ibox" title="Tatouage : Estelle Anania, une polynésienne au concours national Ink Girl"><img class="responsive" style="display:none" src="http://www.tntv.pf/photo/art/grande/10918122-18064258.jpg?v=1483833724" alt="Tatouage : Estelle Anania, une polynésienne au concours national Ink Girl" title="Tatouage : Estelle Anania, une polynésienne au concours national Ink Girl" />
<img class="not-responsive" src="http://www.tntv.pf/photo/art/default/10918122-18064258.jpg?v=1483833727" alt="Tatouage : Estelle Anania, une polynésienne au concours national Ink Girl" title="Tatouage : Estelle Anania, une polynésienne au concours national Ink Girl" width="657" /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
<div class="hide_module_inside" style="clear:both;margin:10px 0">

<!-- article_connexe 9843956 -->
<div id="ecart_before_9843956" class="ecart_col1 responsive" style="display:none"><hr /></div>
</div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
<br />		 <div class="bloc_tags auteur">
			 <div class="access"><span class="code_tags">Tags</span> : 
<a  class="liens" href='/tags/Estelle+Anania/'>Estelle Anania</a><span>, </span><a  class="liens" href='/tags/Grenoble/'>Grenoble</a><span>, </span><a  class="liens" href='/tags/Ink+Girl/'>Ink Girl</a><span>, </span><a  class="liens" href='/tags/Tatouage/'>Tatouage</a>
			 </div>
		 </div>
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.tntv.pf%2FTatouage-Estelle-Anania-une-polynesienne-au-concours-national-Ink-Girl_a16127.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2Fz64Bj6&amp;counturl=http%3A%2F%2Fwww.tntv.pf%2FTatouage-Estelle-Anania-une-polynesienne-au-concours-national-Ink-Girl_a16127.html&amp;text=Tatouage%20%3A%20Estelle%20Anania%2C%20une%20polyn%C3%A9sienne%20au%20concours%20national%20Ink%20Girl&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_9829594_10918122'></div>
<script type="text/javascript">gapi.plusone.render('plusone_9829594_10918122', {'size': 'medium', 'href': 'http://www.tntv.pf/Tatouage-Estelle-Anania-une-polynesienne-au-concours-national-Ink-Girl_a16127.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="http://www.tntv.pf/Tatouage-Estelle-Anania-une-polynesienne-au-concours-national-Ink-Girl_a16127.html" data-counter="right"></script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.tntv.pf%2FTatouage-Estelle-Anania-une-polynesienne-au-concours-national-Ink-Girl_a16127.html&amp;media=http%3A%2F%2Fwww.tntv.pf%2Fphoto%2Fart%2Flarge%2F10918122-18064238.jpg%3Fv%3D1483833641&amp;description=Tatouage+%3A+Estelle+Anania%2C+une+polyn%C3%A9sienne+au+concours+national+Ink+Girl" data-pin-do="buttonPin" data-pin-config="beside"><img border="0" src="//assets.pinterest.com/images/pidgets/pin_it_button.png" title="Pin It" /></a>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-mail" rel="nofollow" href="/send/10918122/"><img src="/_images/icones/bt_mail_10.png?v=1335355890" class="image middle" alt="Envoyer" title="Envoyer"  />&nbsp;Envoyer</a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Tatouage-Estelle-Anania-une-polynesienne-au-concours-national-Ink-Girl_a16127.html?print=1"><img src="/_images/icones/bt_print_10.png?v=1335355890" class="image middle" alt="Imprimable" title="Imprimable"  />&nbsp;Imprimable</a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_10.png?v=1335355889" class="image pointer middle" alt="Augmenter" title="Augmenter"  />&nbsp;Augmenter</a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_10.png?v=1335355889" class="image pointer middle" alt="Diminuer" title="Diminuer"  />&nbsp;Diminuer</a>		 </div>
		 <br class="texte clear" />
 
		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_15301898" class="param_commentaire mod_15301898 wm-module fullbackground ">
			 <div class="cel1">
<div class="fb-comments" data-href="http://www.tntv.pf/index.php?action=article&amp;numero=16127" data-num-posts="15" data-width="100%" ></div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'http://www.tntv.pf/mymodule/9829594/', '', 'start=-2&amp;numero=16127&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'http://www.tntv.pf/mymodule/9829594/', '', 'start=2&amp;numero=16127&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.tntv.pf/photo/art/iphone/10917584-18063229.jpg?v=1483822189) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.tntv.pf/Disparition-de-Keishi-Air-Tahiti-demande-a-son-personnel-de-centraliser-les-informations_a16125.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.tntv.pf/photo/art/large_x2/10917584-18063229.jpg?v=1483822189) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.tntv.pf/Disparition-de-Keishi-Air-Tahiti-demande-a-son-personnel-de-centraliser-les-informations_a16125.html'"></div>
			 <h3 class="access">
			 <span class="date">Samedi 7 Janvier 2017 - 10:54</span>			 <a class="access" href="/Disparition-de-Keishi-Air-Tahiti-demande-a-son-personnel-de-centraliser-les-informations_a16125.html">Disparition de Keishi : Air Tahiti demande à son personnel de centraliser les informations</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.tntv.pf/photo/art/iphone/10917302-18062846.jpg?v=1483820473) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.tntv.pf/Moorea-appel-a-candidatures-pour-les-associations-a-la-recherche-de-subventions_a16124.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.tntv.pf/photo/art/large_x2/10917302-18062846.jpg?v=1483820473) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.tntv.pf/Moorea-appel-a-candidatures-pour-les-associations-a-la-recherche-de-subventions_a16124.html'"></div>
			 <h3 class="access">
			 <span class="date">Samedi 7 Janvier 2017 - 10:19</span>			 <a class="access" href="/Moorea-appel-a-candidatures-pour-les-associations-a-la-recherche-de-subventions_a16124.html">Moorea : appel à candidatures pour les associations à la recherche de subventions</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/societe/">SOCIÉTÉ</a>
			 <span class="access"> | </span>
			 <a class="access" href="/faitsdivers/">FAITS DIVERS</a>
			 <span class="access"> | </span>
			 <a class="access" href="/politique/">POLITIQUE</a>
			 <span class="access"> | </span>
			 <a class="access" href="/sport/">SPORT</a>
			 <span class="access"> | </span>
			 <a class="access" href="/culture/">CULTURE</a>
			 <span class="access"> | </span>
			 <a class="access" href="/buzz/">BUZZ</a>
			 <span class="access"> | </span>
			 <a class="access" href="/monde/">MONDE</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Pharmacies-et-Medecins-de-Garde_r126.html">Pharmacies et Médecins de Garde</a>
			 <span class="access"> | </span>
			 <a class="access" href="/L-IMAGE-DE-LA-SEMAINE_r95.html">L'IMAGE DE LA SEMAINE</a>
			 <span class="access"> | </span>
			 <a class="access" href="/EMISSION-WEB_r105.html">EMISSION WEB</a>
			 <span class="access"> | </span>
			 <a class="access" href="/teaito/">TE AITO</a>
			 <span class="access"> | </span>
			 <a class="access" href="/festivaldesiles/">Festival des îles</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Bodyboard_r124.html">Bodyboard</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_9829594" class="ecart_col1" style="display:none"><hr /></div>

<!-- pub 16136344 -->
<div id="ecart_before_16136344" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_16136344" class="mod_16136344 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_16136344_content">
		 <a  href="/ads/114621/" rel="nofollow"><img width="728" height="90" src="http://www.tntv.pf/photo/banniere_a_la_une_5.jpg?v=1476910300" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div class="ecart_col1" style="display:none"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->

<!-- ********************************************** COLONNE 2 ********************************************** -->
<div class="z_colonne" id="z_col2">
<div class="z_col_median z_col2_inner">

<!-- espace 9829534 -->
<div id="mod_9829534" class="mod_9829534 wm-module fullbackground "><hr /></div>
<div id="ecart_after_9829534" class="ecart_col2" style="display:none"><hr /></div>

<!-- breve 9829485 -->
<div id="mod_9829485" class="mod_9829485 wm-module fullbackground module-responsive  module-breve">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="breve">
		 <div class="cel1">
			 <h3 class="titre"> <img class="image middle nomargin" src="http://www.tntv.pf/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> <a href="/notes/Sortie-du-guide-Moana_b10910858.html">Sortie du guide Moana</a></h3>
		 </div>
	 </div>
</div>
<div id="ecart_after_9829485" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 9829525 -->
<div id="ecart_before_9829525" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9829525" class="mod_9829525 wm-module fullbackground "><hr /></div>
<div id="ecart_after_9829525" class="ecart_col2" style="display:none"><hr /></div>

<!-- pub 9829623 -->
<div id="mod_9829623" class="mod_9829623 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9829623_content">
		 <a target="_blank"  href="/ads/99566/" rel="nofollow"><img width="300" height="300" src="http://www.tntv.pf/photo/atn_voeux_2017_300x300.gif?v=1481847352" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_9829623" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 9829533 -->
<div id="ecart_before_9829533" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9829533" class="mod_9829533 wm-module fullbackground "><hr /></div>
<div id="ecart_after_9829533" class="ecart_col2" style="display:none"><hr /></div>

<!-- news 9829587 -->
<div id="ecart_before_9829587" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9829587" class="mod_9829587 wm-module fullbackground  news module-news type-4">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="list-news nb-col-3">
	 <div class="cel1">
		 <div class="bg-image" style="background:url(http://www.tntv.pf/photo/art/iphone/10894069-18022487.jpg?v=1483580962) no-repeat top center;height:121px;">
		 <div class="responsive" style="background:url(http://www.tntv.pf/photo/art/grande/10894069-18022487.jpg?v=1483580958) no-repeat center center;height:121px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Disparition-de-Keishi-Air-Tahiti-assure-faire-le-necessaire_a16073.html">Disparition de Keishi : Air Tahiti assure faire "le nécessaire"</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel2">
		 <div class="bg-image" style="background:url(http://www.tntv.pf/photo/art/iphone/10872503-17981254.jpg?v=1483302210) no-repeat top center;height:121px;">
		 <div class="responsive" style="background:url(http://www.tntv.pf/photo/art/grande/10872503-17981254.jpg?v=1483302207) no-repeat center center;height:121px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Un-enfant-de-5-ans-tue-le-soir-du-reveillon_a16013.html">Un enfant de 5 ans tué le soir du réveillon</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel1">
		 <div class="bg-image" style="background:url(http://www.tntv.pf/photo/art/iphone/10872885-17981888.jpg?v=1483310651) no-repeat top center;height:121px;">
		 <div class="responsive" style="background:url(http://www.tntv.pf/photo/art/grande/10872885-17981888.jpg?v=1483310648) no-repeat center center;height:121px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/On-deplore-la-premiere-victime-de-la-route_a16014.html">On déplore la première victime de la route</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_9829587" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 10384644 -->
<div id="ecart_before_10384644" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10384644" class="mod_10384644 wm-module fullbackground "><hr /></div>
<div id="ecart_after_10384644" class="ecart_col2" style="display:none"><hr /></div>

<!-- rub_une 11034274 -->
<div id="ecart_before_11034274" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_11034274" class="mod_11034274 wm-module fullbackground module-responsive  module-rub_une type-2">
	 <div class="cel1 nb-col-1" style="padding:0"><div class="fullmod">
	 <div class="encapse_bloc id0  clear-x2 clear-x3 clear-x4" style="padding:0 2px;">
		 <div class="no_bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub43" href="/faitsdivers/"><span class="nom_rub43">FAITS DIVERS</span></a>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Je-suis-toujours-Charlie-les-victimes-de-janvier-2015-honorees-a-Paris_a16126.html">
					 « Je suis toujours Charlie » : les victimes de janvier 2015 honorées à Paris
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Je-suis-toujours-Charlie-les-victimes-de-janvier-2015-honorees-a-Paris_a16126.html">
						 <img src="http://www.tntv.pf/photo/art/imagette_16_9/10917833-18063606.jpg?v=1483824632" alt="« Je suis toujours Charlie » : les victimes de janvier 2015 honorées à Paris" title="« Je suis toujours Charlie » : les victimes de janvier 2015 honorées à Paris"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Je-suis-toujours-Charlie-les-victimes-de-janvier-2015-honorees-a-Paris_a16126.html">
						 HOMMAGE - « Jean Cabut dit Cabu », « Clarissa Jean-Philippe », « Yohan Cohen »... Deux ans après...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Deux-pannes-en-une-journee-chez-Carrefour-Punaauia_a16115.html">
					 Deux pannes en une journée chez Carrefour Punaauia
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Deux-pannes-en-une-journee-chez-Carrefour-Punaauia_a16115.html">
						 <img src="http://www.tntv.pf/photo/art/imagette_16_9/10912681-18054746.jpg?v=1483753869" alt="Deux pannes en une journée chez Carrefour Punaauia" title="Deux pannes en une journée chez Carrefour Punaauia"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Deux-pannes-en-une-journee-chez-Carrefour-Punaauia_a16115.html">
						 DISTRIBUTION - A midi ce vendredi, les clients du supermarché ont dû interrompre leurs courses. La...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Coupure-de-courant-a-Carrefour-Punaauia_a16106.html">
					 Coupure de courant à Carrefour Punaauia
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Coupure-de-courant-a-Carrefour-Punaauia_a16106.html">
						 <img src="http://www.tntv.pf/photo/art/imagette_16_9/10910280-18051184.jpg?v=1483735041" alt="Coupure de courant à Carrefour Punaauia" title="Coupure de courant à Carrefour Punaauia"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Coupure-de-courant-a-Carrefour-Punaauia_a16106.html">
						 DISTRIBUTION - Une coupure de 30 minutes a eu lieu ce vendredi matin au supermarché Carrefour...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_11034274" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 11034290 -->
<div id="ecart_before_11034290" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_11034290" class="mod_11034290 wm-module fullbackground "><hr /></div>
<div id="ecart_after_11034290" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 9829571 -->
<div id="ecart_before_9829571" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <script type="text/javascript" src="http://www.tntvreplay.pf/mymodule/9729677/"></script>
<div id="ecart_after_9829571" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 13695879 -->
<div id="ecart_before_13695879" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_13695879" class="mod_13695879 wm-module fullbackground "><hr /></div>
<div id="ecart_after_13695879" class="ecart_col2" style="display:none"><hr /></div>

<!-- rub_une 10210685 -->
<div id="ecart_before_10210685" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10210685" class="mod_10210685 wm-module fullbackground module-responsive  module-rub_une type-6">
	 <div class="cel1 nb-col-1"><div class="fullmod">
			 <div class="inner_tabs" >
				 <h4 id="rubune_10210685_92" class="rubrique pave_header">
					 <a href="/PROGRAMME-TV_r92.html">PROGRAMME TV</a>
				 </h4>
				 <div>
					 <h3 class="titre first" style=";margin-bottom:5px">
						 <a href="/Arrow-Vivre-ou-mourir-L-heure-de-la-mort_a16059.html">
							 Arrow : Vivre ou mourir - L'heure de la mort
						 </a>
					
					 <br class="clear" />
					 </h3>
					 <div class="shadow" style="margin: 10px 0"><a class="photo_a" style="display:block" href="/Arrow-Vivre-ou-mourir-L-heure-de-la-mort_a16059.html">
						 <span class="div_play_large" style="background:url(http://www.tntv.pf/photo/art/news/10893774-18021977.jpg?v=1476501603)  no-repeat top center;" title="Arrow : Vivre ou mourir - L'heure de la mort">
						 <img src="/_images/1.gif" alt="" class="play_large" />
						 </span>
					 </a></div>
					 <div class="clear"></div>
						 <div class="texte">
							 <a href="/Arrow-Vivre-ou-mourir-L-heure-de-la-mort_a16059.html">
								 Lundi 9 janvier à 19h25, retrouvez 2 épisodes de la saison 2. Série   Vivre ou mourir  Walter a fait appel au meilleur consultant pour lancer la...
							 </a>
						 </div>
					 <div class="clear"></div>
				 </div>
			 </div>
	 <div class="clear"></div>
	 </div></div>
</div>
<div id="ecart_after_10210685" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 9829531 -->
<div id="ecart_before_9829531" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9829531" class="mod_9829531 wm-module fullbackground "><hr /></div>
<div id="ecart_after_9829531" class="ecart_col2" style="display:none"><hr /></div>

<!-- lien_perso 9829575 -->
<div id="ecart_before_9829575" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9829575" class="mod_9829575 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/actualitetahiti/" > <img src="/photo/mod-9829575.png?v=1439420613" class="image" alt="actualitetahiti/" style="width:303px" /></a>
	 </div>
</div>
<div id="ecart_after_9829575" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 9829570 -->
<div id="ecart_before_9829570" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <a class="twitter-timeline" href="https://twitter.com/TahitinuiTV" data-widget-id="618236875971530752">Tweets de @TahitinuiTV</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<div id="ecart_after_9829570" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 9829530 -->
<div id="ecart_before_9829530" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9829530" class="mod_9829530 wm-module fullbackground "><hr /></div>
<div id="ecart_after_9829530" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 9829526 -->
<div id="ecart_before_9829526" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9829526" class="mod_9829526 wm-module fullbackground "><hr /></div>
<div id="ecart_after_9829526" class="ecart_col2" style="display:none"><hr /></div>

<!-- likebox 15256631 -->
<div id="ecart_before_15256631" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_15256631" class="mod_15256631 wm-module fullbackground  module-likebox">
	 <div class="cel1">
		 <div class="fb-container" style="width:303px">
			 <div class="fb-page" style="height:500px"
        data-href="https://www.facebook.com/TahitiNuiTelevision/" 
        data-width="500" 
        data-hide-cover="false"
        data-show-posts="true"
        data-show-facepile="false"
        data-height="500">
        </div>
		 </div>
	 </div>
</div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->

</div>
</div>

</div>

</div>
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
<div id="z_col100" class="full">
<div class="z_col100_inner">

<!-- lien_perso 15301884 -->
<div id="mod_15301884" class="mod_15301884 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://" target="_blank"> </a>
	 </div>
</div>
<div id="ecart_after_15301884" class="ecart_col100" style="display:none"><hr /></div>
<div id="mod_9829489" class="mod_9829489 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-4" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- annuaire 9829491 -->
<div id="ecart_before_9829491" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9829491" class="mod_9829491 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod">
		 <span>TNTV NEWS</span>
	 </div></div>
	 <div class="annuaire">
		 <div class="cel1 first">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/FAITS-DIVERS_r43.html">Faits divers</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/POLITIQUE_r45.html">Politique</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/CULTURE_r86.html">Culture</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/SOCIETE_r42.html">Société</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/SPORT_r47.html">Sport</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/MONDE_r88.html">Monde</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1 last">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/BUZZ_r87.html">Buzz</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- annuaire 9829492 -->
<div id="ecart_before_9829492" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9829492" class="mod_9829492 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod">
		 <span>TNTV REPLAY</span>
	 </div></div>
	 <div class="annuaire">
		 <div class="cel1 first">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/stayfocus/">Stay focus</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/Taata-Tumu_r43.html">Taata tumu</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/To-u-Fenua-To-u-Ora_r42.html">To'u fenua to'u ora</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/Djeunes-TV_r34.html">Djeunes TV</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/Le-journal_r33.html">Le Journal</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/TNTV-Reportages_r37.html">TNTV Reportages</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1 last">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/Va-a-Toa_r38.html">Va'a Toa</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- annuaire 9829493 -->
<div id="ecart_before_9829493" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9829493" class="mod_9829493 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod">
		 <span>PRATIQUE</span>
	 </div></div>
	 <div class="annuaire">
		 <div class="cel1 first">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/Contacts_a257.html">Contactez TNTV</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/Regie-publicitaire_a258.html">Régie publicitaire</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/GuideTV_r24.html">Guide TV</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/JEUX_r23.html">Jeux TNTV</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/L-application-TNTV-est-disponible_a1992.html">Application TNTV</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1 last">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/Mentions-legales_a259.html">Mentions légales</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
</td>
<td class="celcombo4">
<!-- annuaire 9829490 -->
<div id="ecart_before_9829490" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9829490" class="mod_9829490 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod">
		 <span>COMMUNAUTE</span>
	 </div></div>
	 <div class="annuaire">
		 <div class="cel1 first">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="https://www.facebook.com/TahitiNuiTelevision">Facebook</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="https://twitter.com/TahitinuiTV">Twitter</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1 last">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="https://instagram.com/tahitinuitelevision/">Instagram</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_9829489" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_9829494" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_9829494" class="mod_9829494 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- newsletter 9829495 -->
<div id="ecart_before_9829495" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9829495" class="mod_9829495 wm-module fullbackground  module-newsletter">
	 <form action="/newsletter/" method="post" id="form_newsletter_9829495">
		 <div class="cel1">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:200px" class="button hiddeninput" id="email_9829495_safe" name="email_safe" onfocus="$(this).hide(); $('#email_9829495').show(); $('#email_9829495').focus()"  value="S'abonner à la newsletter" />
<input type="text" style="display:none;width:200px" id="email_9829495" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_9829495_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="/_images/icones/ok_10.png?v=1335356066" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("9829495", "94934", "form_newsletter_9829495");
</script>
</div>
</td>
</tr>
</table>
<div class="break"></div>
</div>
</div>
<div class="break"></div>
<div id="ecart_after_9829494" class="ecart_col100" style="display:none"><hr /></div>

<!-- ours 9829589 -->
<div id="ecart_before_9829589" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9829589" class="mod_9829589 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Copyright© 2014 Tahiti Nui Télévision - Tous droits réservés
	 </div>
	 <div class="bouton">
	</div>
</div></div>
<div id="ecart_after_9829589" class="ecart_col100" style="display:none"><hr /></div>

<!-- popup 9829622 -->
<div id="ecart_before_9829622" class="ecart_col100 responsive" style="display:none"><hr /></div>
<!-- No Popup ## -->
</div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
$(document).on('click', 'body', function(e) {
                if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { return; }
                var elem = e.target || e.srcElement; elem = $(elem);

                if (elem.is('body') || 
                    (!elem.is('#main') && !elem.parents('#main').length && !elem.is('.fullwidthsite') && !elem.parents('.fullwidthsite').length && !elem.is('.fullmod') && 
                     !elem.parents('.fullmod').length && !elem.is('#tiptip_holder') && !elem.parents('#tiptip_holder').length && !elem.is('#overlay') && !elem.parents('#overlay').length
                     && !elem.is('.fullbackground') && !elem.parents('.fullbackground').length
                    ) 
                ) {
                    window.open('http://www.tntv.pf/ads/118364/', '_self');
                }
            });
 
ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { $('#keyword_safe_9909393').hide(); $('#keyword_9909393').val(decodeURIComponent(search).replace('+', ' ')).show();}
if (typeof wm_select_link === 'function') wm_select_link('.mod_9829519 ul li a');
var list_dates = []; var currentDate = new Date(); 
list_dates['2017-1-7'] = 'Samedi 7 Janvier';
list_dates['2017-1-8'] = 'Dimanche 8 Janvier';
list_dates['2017-1-9'] = 'Lundi 9 Janvier';
list_dates['2017-1-10'] = 'Mardi 10 Janvier';
list_dates['2017-1-11'] = 'Mercredi 11 Janvier';
$('.mod_10247098 .date').html(list_dates[currentDate.getFullYear()+'-'+(currentDate.getMonth()+1)+'-'+currentDate.getDate()]);if (typeof wm_select_link === 'function') wm_select_link('.mod_9829511 ul li a');

ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { $('#keyword_safe_9829510').hide(); $('#keyword_9829510').val(decodeURIComponent(search).replace('+', ' ')).show();}

				(function(d){
				  var f = d.getElementsByTagName('script')[0], p = d.createElement('script');
				  p.type = 'text/javascript';
				  p.async = true;
				  p.src = '//assets.pinterest.com/js/pinit.js';
				  f.parentNode.insertBefore(p, f);
				}(document));
facebook_load('fr');
window.fbAsyncInit = function() { FB.Event.subscribe('comment.create', function(response) { recharge_async('', '/mymodule/15301898/', 'ajax=true&java=false&subaction=nb_fb_com&type=&id_objet=10918122&action=article&ajout_commentaire=oui&create=' + response.commentID ); }); FB.Event.subscribe('comment.remove', function(response) { recharge_async('', '/mymodule/15301898/', 'ajax=true&java=false&subaction=nb_fb_com&type=&id_objet=10918122&action=article&ajout_commentaire=oui'); }); FB.Event.subscribe('xfbml.render', function() { setInterval(function() { if(fbComH < $('.fb-comments').height())	{ fbComH = $('.fb-comments').height(); resize_height(); } }, 1000); }); }
var fbComH = -1;
facebook_load('fr');

/*--*//*]]>*/
</script>
</body>

</html>
