<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Pirates des Caraïbes 3 et 4, ce dimanche à 19h30</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="TNTV" />
<meta name="keywords" content="blockbuster, dimanche, film, films, Jusqu'au bout du monde, La fontaine de jouvence, Pirates des caraïbes, programme TV, saga" />
<meta name="description" content="Dimanche 8 octobre à partir de 19h30, la saga &quot;Pirates des Caraïbes&quot; continue sur TNTV avec les 3ème et 4ème volets.  &amp;nbsp;" />
<meta http-equiv="content-language" content="fr" />
 
<meta property="og:url" content="http://www.tntv.pf/Pirates-des-Caraibes-3-et-4-ce-dimanche-a-19h30_a21689.html" />
<meta property="og:image" content="http://www.tntv.pf/images/video/1350573/player/perso-player_preview.jpg?v=1507321309" />
<meta property="og:video" content="http://www.tntv.pf/_public/swf/playerwm.swf?isLiveVid=false&amp;vidName=19100062.mp4&amp;startHD=undefined&amp;vidHDName=undefined&amp;streamMode=lighttpd&amp;autostart=false&amp;urlSite=www.tntv.pf&amp;start=0&amp;idvideo=1350573&amp;urlVideo=%2FPirates-des-Caraibes-3-et-4-ce-dimanche-a-19h30_a21689.html&amp;stats=http%3A%2F%2Fwww.tntv.pf%2Findex.php%3Fpreaction%3Dstat_video-1350573&amp;ratio=1.78&amp;lang=fr&amp;preview=http%3A%2F%2Fwww.tntv.pf%2Fimages%2Fvideo%2F1350573%2Fplayer%2Fperso-player_preview.jpg%3Fv%3D1507321309&amp;enableEmbed=false&amp;enablePlaylist=true&amp;enableShare=true&amp;enableSubscribe=true&amp;logo=true&amp;position=2&amp;duration=44&amp;enablePub=false&amp;urlPub=undefined&amp;preroll=undefined&amp;prerollRatio=1.33&amp;prerollLink=undefined&amp;prerollStop=0&amp;controlBarColor=0x151515&amp;bufferBarColor=0x666666&amp;iconsColor=0xadadad&amp;progressBarColor=0xdc291e&amp;template=1&amp;slice=10&amp;vidTitle=undefined&amp;from=undefined&amp;embedIbox=true&amp;urlEmbed=http%3A%2F%2Fwww.tntv.pf%2Fembed%2F21689%2F&amp;enableDynamicUrl=true&amp;shortURL=Pirates+des+Cara%C3%83%C2%AFbes+3+et+4%2C+ce+dimanche+%C3%83%C2%A0+19h30+http%3A%2F%2Fxfru.it%2FH0YGzb&amp;embeded=false&amp;postview=undefined&amp;rtmp=false&amp;srcGA=&amp;" />
<meta property="og:video:secure_url" content="https://embed.wmaker.tv/playerwm.swf?isLiveVid=false&amp;vidName=19100062.mp4&amp;startHD=undefined&amp;vidHDName=undefined&amp;streamMode=lighttpd&amp;autostart=false&amp;urlSite=www.tntv.pf&amp;start=0&amp;idvideo=1350573&amp;urlVideo=%2FPirates-des-Caraibes-3-et-4-ce-dimanche-a-19h30_a21689.html&amp;stats=http%3A%2F%2Fwww.tntv.pf%2Findex.php%3Fpreaction%3Dstat_video-1350573&amp;ratio=1.78&amp;lang=fr&amp;preview=http%3A%2F%2Fwww.tntv.pf%2Fimages%2Fvideo%2F1350573%2Fplayer%2Fperso-player_preview.jpg%3Fv%3D1507321309&amp;enableEmbed=false&amp;enablePlaylist=true&amp;enableShare=true&amp;enableSubscribe=true&amp;logo=true&amp;position=2&amp;duration=44&amp;enablePub=false&amp;urlPub=undefined&amp;preroll=undefined&amp;prerollRatio=1.33&amp;prerollLink=undefined&amp;prerollStop=0&amp;controlBarColor=0x151515&amp;bufferBarColor=0x666666&amp;iconsColor=0xadadad&amp;progressBarColor=0xdc291e&amp;template=1&amp;slice=10&amp;vidTitle=undefined&amp;from=undefined&amp;embedIbox=true&amp;urlEmbed=http%3A%2F%2Fwww.tntv.pf%2Fembed%2F21689%2F&amp;enableDynamicUrl=true&amp;shortURL=Pirates+des+Cara%C3%83%C2%AFbes+3+et+4%2C+ce+dimanche+%C3%83%C2%A0+19h30+http%3A%2F%2Fxfru.it%2FH0YGzb&amp;embeded=false&amp;postview=undefined&amp;rtmp=false&amp;srcGA=&amp;" />
<meta property="og:video:width" content="640" />
<meta property="og:video:height" content="360" />
<meta property="og:video:type" content="application/x-shockwave-flash" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pirates des Caraïbes 3 et 4, ce dimanche à 19h30" />
<meta property="og:description" content="Dimanche 8 octobre à partir de 19h30, la saga &quot;Pirates des Caraïbes&quot; continue sur TNTV avec les 3ème et 4ème volets. &amp;nbsp;" />
<meta property="og:site_name" content="Tahiti Nui Télévision - Les informations de Tahiti, les vidéos de Polynésie " />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="http://www.tntv.pf/images/video/1350573/player/perso-player_preview.jpg?v=1507321309" />
<meta property="twitter:title" content="Pirates des Caraïbes 3 et 4, ce dimanche à 19h30" />
<meta property="twitter:description" content="Dimanche 8 octobre à partir de 19h30, la saga &quot;Pirates des Caraïbes&quot; continue sur TNTV avec les 3ème et 4ème volets. &amp;nbsp;" />
<meta property="fb:app_id" content="433539296741372" />
<link rel="stylesheet" href="/var/style/style_34.css?v=1506718389" type="text/css" />
<link rel="stylesheet" href="/var/style/style.9895563.css?v=1478589874" type="text/css" />
<link rel="stylesheet" href="/var/style/style.10622606.css?v=1447117219" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=PT+Sans|Droid+Sans|Open+Sans" rel="stylesheet" type="text/css" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.tntv.pf/m/Pirates-des-Caraibes-3-et-4-ce-dimanche-a-19h30_a21689.html" />
<link rel="canonical" href="http://www.tntv.pf/Pirates-des-Caraibes-3-et-4-ce-dimanche-a-19h30_a21689.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1396552917" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1396552917" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="AXWDk_KL9bCryNJ20Yoh4ejVbp-5YWLHBX6ek7_geGo" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="BABB2AD2635A763978730EEC73C7F1BC" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/compress_ibox_embed.js?v=1455033333" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1493394182" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '17497251'];

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"En poursuivant votre navigation sur notre site, vous acceptez l’utilisation de Cookies pour vous proposer une meilleure expérience de navigation.","dismiss":"OK","learnMore":"Plus d'informations","link":"http://www.tntv.pf/Mentions-legales_a259.html","theme":"dark-bottom"};
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3064179721035706",
    enable_page_level_ads: true
  });
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
<style type="text/css">
body { cursor: pointer; background-image:url(http://www.tntv.pf/photo/hds_tntv_recovered_1.jpg); background-repeat: no-repeat; background-position: center 285px; background-attachment: scroll; }
#main, .stickyzone { cursor: default; }
.mod_9895563 img, .mod_9895563 embed, .mod_9895563 table {
	 max-width: 662px;
}

.mod_9895563 .para_21977700 .photo {
	 position: static;
}

.mod_9895563 .para_21977702 .photo {
	 position: static;
}

.mod_9895563 .legende_21977702 {
	 width: 348px;
}

.mod_9895563 .para_21977737 .photo {
	 position: static;
}

.mod_9895563 .legende_21977737 {
	 width: 349px;
}

.mod_9895563 .para_21977703 .photo {
	 position: static;
}

.mod_9895563 .para_21977759 .photo {
	 position: static;
}

</style>

<link rel="stylesheet" type="text/css" media="screen" href="/_public/css/compress_video.css?v=1379331844" />


<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50444656-2', 'tntv.pf');
  ga('send', 'pageview');

</script>
 
</head>

<body class="mep34">
<div class="stickyzone">

<div id="z_col130" class="full">
<div class="z_col130_inner">
<div id="mod_9895451" class="mod_9895451 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- lien_perso 9927892 -->
<div id="mod_9927892" class="mod_9927892 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.tntv.pf" > <img src="/photo/mod-9927892.png?v=1439842941" class="image" alt="http://www.tntv.pf" style="width:88px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- menu_static 9927901 -->
<div id="mod_9927901" class="mod_9927901 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="http://www.tntv.pf" data-link="externe,http://www.tntv.pf" >
				 <img src="/photo/mod-9927901-1306447.png?v=1439842991" class="image" alt="HOME" />
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/actualitetahiti/" data-link="rubrique,513659" >
				 NEWS
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="http://www.tntvreplay.pf" data-link="externe,http://www.tntvreplay.pf" >
				 REPLAY
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/guidetv/" data-link="rubrique,503068" >
				 GUIDE TV
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre  last">
			 <a href="/jeux/" data-link="rubrique,503059" >
				 JEUX
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
<td class="celcombo3">
<!-- recherche 9895453 -->
<div id="mod_9895453" class="mod_9895453 wm-module fullbackground  recherche type-3">
	 <form id="form_9895453" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 <input type="text" style="width:230px" id="keyword_safe_9895453" name="keyword_safe_9895453" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_9895453').style.display='inline'; document.getElementById('keyword_9895453').focus()" /><input type="text" style="display:none;width:230px" id="keyword_9895453" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_9895453').style.display='inline';}" onkeydown="if(event.keyCode == 13) $('#form_9895453').submit()" />		 </div>
	 </form>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
</div>
<!-- ********************************************** ZONE TITRE ********************************************** -->
<div id="z_col0" class="full">
<div class="z_col0_inner">
<div id="mod_20389766" class="mod_20389766 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- menu_static 20389767 -->
<div id="ecart_before_20389767" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_20389767" class="mod_20389767 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="http://www.tntv.pf/" data-link="home," >
				 ACCUEIL
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/actualitetahiti/" data-link="rubrique,513659" >
				 TNTV NEWS
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="http://www.tntvreplay.pf/" data-link="externe,http://www.tntvreplay.pf/" target="_blank">
				 TNTV REPLAY
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre  last">
			 <a href="/livestream/" data-link="rubrique,867347" >
				 LIVESTREAM
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
<td class="celcombo2">
<!-- date 20389768 -->
<div id="ecart_before_20389768" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_20389768" class="mod_20389768 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="clear"></div>
</div></div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_20389766" class="ecart_col0" style="display:none"><hr /></div>

<!-- pub 20389884 -->
<div id="ecart_before_20389884" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_20389884" class="mod_20389884 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_20389884_content">
		 <a  href="/ads/131099/" rel="nofollow"><img width="1084" height="90" src="http://www.tntv.pf/photo/banniere_haute_ereotou_1.jpg?v=1505338219" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_20389884" class="ecart_col0" style="display:none"><hr /></div>

<!-- titre 20389885 -->
<div id="ecart_before_20389885" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_20389885" class="mod_20389885 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="http://www.tntv.pf/"><img src="/photo/titre_20389885.png?v=1504834707" alt="TNTV - Actualité, news, replay et direct live de Polynésie" title="TNTV - Actualité, news, replay et direct live de Polynésie" class="image"/></a></div>
</div></div>
<div id="ecart_after_20389885" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_20389790" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_20389790" class="mod_20389790 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-4" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- menu_static 20389791 -->
<div id="ecart_before_20389791" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_20389791" class="mod_20389791 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/actualitetahiti/" data-link="rubrique,513659" >
				 News
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="http://www.tntvreplay.pf/" data-link="externe,http://www.tntvreplay.pf/" >
				 Replay
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/guidetv/" data-link="rubrique,503068" >
				 Guide tv
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre  last">
			 <a href="/jeux/" data-link="rubrique,503059" >
				 Jeux
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
<td class="celcombo2">
<!-- lien_perso 20389794 -->
<div id="ecart_before_20389794" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_20389794" class="mod_20389794 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.tntv.pf/bonsptitsplats" > LES BONS P'TITS PLATS</a>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- html 20389793 -->
<div id="ecart_before_20389793" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <a href="https://www.facebook.com/TahitiNuiTelevision" style="text-decoration: none;"><img src="http://temoana.net/tntv/socialbullet/facebook_black.png" alt="icone facebook" height="27" width="27" style="border:0; padding: 4px 14px 0 0;"></a>
<a href="https://twitter.com/TahitinuiTV" style="text-decoration: none;"><img src="http://temoana.net/tntv/socialbullet/twitter_black.png" alt="icone twitter" height="27" width="27" style="border:0; padding: 4px 14px 0 0;"></a>
<a href="https://plus.google.com/u/0/112167629997952650011/posts" style="text-decoration: none;"><img 
<a href="https://instagram.com/tahitinuitelevision/" style="text-decoration: none;"><img src="http://temoana.net/tntv/socialbullet/instagram_black.png" alt="icone instagram" height="27" width="27" style="border:0; padding: 4px 14px 0 0;"></a>
</td>
<td class="celcombo4">
<!-- recherche 20389792 -->
<div id="ecart_before_20389792" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_20389792" class="mod_20389792 wm-module fullbackground  recherche type-3">
	 <form id="form_20389792" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 <input type="text" style="width:150px" id="keyword_safe_20389792" name="keyword_safe_20389792" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_20389792').style.display='inline'; document.getElementById('keyword_20389792').focus()" /><input type="text" style="display:none;width:150px" id="keyword_20389792" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_20389792').style.display='inline';}" onkeydown="if(event.keyCode == 13) $('#form_20389792').submit()" />		 </div>
	 </form>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_20389790" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_static 20389847 -->
<div id="ecart_before_20389847" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_20389847" class="mod_20389847 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="http://www.tntv.pf/ohipamaitai" data-link="externe,http://www.tntv.pf/ohipamaitai" >
				 Ohipa Maitai
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/pakikids/" data-link="rubrique,2305622" >
				 Pakikids
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="http://www.tntv.pf/fenuaheroes" data-link="externe,http://www.tntv.pf/fenuaheroes" >
				 Fenua Heroes
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="http://www.tntvreplay.pf/nescafestar/" data-link="externe,http://www.tntvreplay.pf/nescafestar/" >
				 Nescafé Star
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre  last">
			 <a href="http://www.tntvreplay.pf/heiva" data-link="externe,http://www.tntvreplay.pf/heiva" target="_blank">
				 Heiva i Tahiti 2017
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->

<div id="main">
<div id="main_inner">

<div id="z_centre">
<div class="z_centre_inner">

<!-- ********************************************** COLONNE 1 ********************************************** -->
<div class="z_colonne main-colonne" id="z_col1">
<div class="z_col_median z_col1_inner">

<!-- espace 9895696 -->
<div id="mod_9895696" class="mod_9895696 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- pub 9895694 -->
<div id="mod_9895694" class="mod_9895694 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9895694_content">
		 <a target="_blank"  href="/ads/131672/" rel="nofollow"><img width="728" height="90" src="http://www.tntv.pf/photo/pakikids_a_la_une_.jpg?v=1506483319" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div class="ecart_col1" style="display:none"><hr /></div>
<div id="ecart_before_9895563" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_9895563" class="mod_9895563 wm-module fullbackground  page2_article article-21689">
	 <div class="cel1">
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.tntv.pf%2FPirates-des-Caraibes-3-et-4-ce-dimanche-a-19h30_a21689.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tntv.pf%2FPirates-des-Caraibes-3-et-4-ce-dimanche-a-19h30_a21689.html"><img src="/_images/addto/googleplus.png" alt="Google +" title="Google +" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Pirates+des+Cara%C3%AFbes+3+et+4%2C+ce+dimanche+%C3%A0+19h30+http%3A%2F%2Fxfru.it%2FH0YGzb"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.tntv.pf%2FPirates-des-Caraibes-3-et-4-ce-dimanche-a-19h30_a21689.html&amp;title=Pirates+des+Cara%C3%AFbes+3+et+4%2C+ce+dimanche+%C3%A0+19h30&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.tntv.pf%2FPirates-des-Caraibes-3-et-4-ce-dimanche-a-19h30_a21689.html"><img src="/_images/addto/google.png" alt="Google" title="Google" /></a>
				 <a target="_blank" href="http://myweb2.search.yahoo.com/myresults/bookmarklet?u=http%3A%2F%2Fwww.tntv.pf%2FPirates-des-Caraibes-3-et-4-ce-dimanche-a-19h30_a21689.html&amp;t=Pirates+des+Cara%C3%AFbes+3+et+4%2C+ce+dimanche+%C3%A0+19h30"><img src="/_images/addto/yahoo.png" alt="Y!" title="Y!" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.tntv.pf%2FPirates-des-Caraibes-3-et-4-ce-dimanche-a-19h30_a21689.html&amp;description=Pirates+des+Cara%C3%AFbes+3+et+4%2C+ce+dimanche+%C3%A0+19h30"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br />		 <br class="texte clear" />
		 <div class="entete_liste">
			 <div class="access">PROGRAMME TV</div>
		 </div>
		 <div class="titre">
			 <h1 class="access">
				 Pirates des Caraïbes 3 et 4, ce dimanche à 19h30
			 </h1>
		 </div>
		 <div id="date" class="date">
			 <div class="access">Vendredi 6 Octobre 2017 - 09:00</div>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Dimanche 8 octobre à partir de 19h30, la saga "Pirates des Caraïbes" continue sur TNTV avec les 3ème et 4ème volets.
			 </h3>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
					 <div class="center">
						<div id='video_21977700_9895563' class="center">
							<div class="video-wrapper" id='WMplayer1350573_9895563'>
<iframe class="wmvid" src="http://www.tntv.pf/embed/21689/?embed=false&share=true&playlist=true&subscribe=true&fromWm=1&preload=auto&" width="640" height="360" frameborder="0" webkitAllowFullScreen allowFullScreen></iframe>						 </div>
					 </div>
					 </div>
		 <div id="para_1" class="para_21977700 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					  <br />  &nbsp;
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
		 <div id="para_2" class="para_21977702 resize" style="">
			 <div class="photo shadow left">
				 <a href="javascript:void(0)" rel="http://www.tntv.pf/photo/art/grande/17497251-21977702.jpg?v=1507319910&amp;ibox" title="©Disney Enterprises, Inc."><img class="responsive" style="display:none" src="http://www.tntv.pf/photo/art/grande/17497251-21977702.jpg?v=1507319910" alt="©Disney Enterprises, Inc." title="©Disney Enterprises, Inc." />
<img class="not-responsive" src="http://www.tntv.pf/photo/art/default/17497251-21977702.jpg?v=1507320046" alt="©Disney Enterprises, Inc." title="©Disney Enterprises, Inc."  /></a>
				 <div class="legende legende_21977702">
					 ©Disney Enterprises, Inc.
				 </div>
			 </div>
		 <div id="intertitre_2" class="intertitre" style="margin-bottom:10px">
			 <h2 class="access">19h30 - Pirates des Caraïbes III : Jusqu'au bout du monde</h2>
		 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 <div style="text-align: justify;"> <br />  Pour résister à Lord Beckett et son armada, Will Turner, Elizabeth Swann et le capitaine Barbossa doivent rassembler les 9 Seigneurs de la Cour des Frères mais , le capitaine Jack Sparrow, manque à l'appel… <br />  <em>«&nbsp;Les effets spéciaux, les décors construits au Studio Universal et aux Bahamas, les costumes, le maquillage sont époustouflants. Les scènes de bataille spectaculaires. Gore Verbinski a réalisé une mise en scène coup-de-poing.&nbsp;» <u>Le Figaroscope</u></em> <br />  &nbsp;</div>  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_3" class="sep_para access"/>
		 <div id="para_3" class="para_21977737 resize" style="">
			 <div class="photo shadow left">
				 <a href="javascript:void(0)" rel="http://www.tntv.pf/photo/art/grande/17497251-21977737.jpg?v=1507319959&amp;ibox" title="© WALT DISNEY PICTURES/JERRY BRUCKHEIMER FILMS"><img class="responsive" style="display:none" src="http://www.tntv.pf/photo/art/grande/17497251-21977737.jpg?v=1507319959" alt="© WALT DISNEY PICTURES/JERRY BRUCKHEIMER FILMS" title="© WALT DISNEY PICTURES/JERRY BRUCKHEIMER FILMS" />
<img class="not-responsive" src="http://www.tntv.pf/photo/art/default/17497251-21977737.jpg?v=1507320054" alt="© WALT DISNEY PICTURES/JERRY BRUCKHEIMER FILMS" title="© WALT DISNEY PICTURES/JERRY BRUCKHEIMER FILMS"  /></a>
				 <div class="legende legende_21977737">
					 © WALT DISNEY PICTURES/JERRY BRUCKHEIMER FILMS
				 </div>
			 </div>
		 <div id="intertitre_3" class="intertitre" style="margin-bottom:10px">
			 <h2 class="access"> 22h15 - Pirates des Caraïbes IV : La fontaine de Jouvence</h2>
		 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 <div style="text-align: justify;"> <br />  Dans cette histoire pleine d’action, où vérité, trahison, jeunesse éternelle et mort forment un cocktail explosif, le capitaine Jack Sparrow retrouve une femme qu’il a connue autrefois. Est-elle une aventurière qui cherche à l’utiliser pour découvrir la légendaire Fontaine de Jouvence ? <br />  <em>«&nbsp;Nouvelle venue dans cet univers très masculin, Penelope Cruz incarne une séduisante pirate aussi fourbe et manipulatrice que son alter ego masculin, Jack Sparrow, personnage désormais devenu culte.&nbsp;»&nbsp;&nbsp;<u>Le Métro</u></em> <br />  &nbsp;</div>  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_4" class="sep_para access"/>
		 <div id="para_4" class="para_21977703 resize" style="background-color: #F7E1E1; padding: 6px; max-width: 654px;">
			 <div class="texte">
				 <div class="access firstletter">
					 <div style="text-align: center;">Pirates des Caraïbes III&nbsp;et IV, <br />  <strong>Dimanche 8 octobre à partir de 19h30 sur TNTV !</strong></div>  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_5" class="sep_para access"/>
		 <div id="para_5" class="para_21977759 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
<div class="hide_module_inside" style="clear:both;margin:10px 0">

<!-- article_connexe 10622606 -->
<div id="ecart_before_10622606" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_10622606" class="mod_10622606 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod"></div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <a href="/Moloka-i-Hoe-suivez-la-course-en-direct-a-la-tele-et-sur-le-web_a21619.html">Moloka'i Hoe : suivez la course en direct à la télé et sur le web</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Le-monde-de-Narnia-chapitre-2-Prince-Caspian_a21617.html">Le monde de Narnia, chapitre 2 : Prince Caspian</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Albert-a-l-Ouest_a21598.html">Albert à l’Ouest</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Last-Vegas-avec-4-legendes-du-cinema_a21536.html">Last Vegas avec 4 légendes du cinéma! </a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <a href="/Oblivion-une-pure-merveille-visuelle_a21533.html">Oblivion, une pure merveille visuelle!</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
<br />		 <div class="bloc_tags auteur">
			 <div class="access"><span class="code_tags">Tags</span> : 
<a  class="liens" href='/tags/blockbuster/'>blockbuster</a><span>, </span><a  class="liens" href='/tags/dimanche/'>dimanche</a><span>, </span><a  class="liens" href='/tags/film/'>film</a><span>, </span><a  class="liens" href='/tags/films/'>films</a><span>, </span><a  class="liens" href='/tags/Jusqu%27au+bout+du+monde/'>Jusqu'au bout du monde</a><span>, </span><a  class="liens" href='/tags/La+fontaine+de+jouvence/'>La fontaine de jouvence</a><span>, </span><a  class="liens" href='/tags/Pirates+des+cara%C3%AFbes/'>Pirates des caraïbes</a><span>, </span><a  class="liens" href='/tags/programme+TV/'>programme TV</a><span>, </span><a  class="liens" href='/tags/saga/'>saga</a>
			 </div>
		 </div>
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.tntv.pf%2FPirates-des-Caraibes-3-et-4-ce-dimanche-a-19h30_a21689.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FH0YGzb&amp;counturl=http%3A%2F%2Fwww.tntv.pf%2FPirates-des-Caraibes-3-et-4-ce-dimanche-a-19h30_a21689.html&amp;text=Pirates%20des%20Cara%C3%AFbes%203%20et%204%2C%20ce%20dimanche%20%C3%A0%2019h30&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_9895563_17497251'></div>
<script type="text/javascript">gapi.plusone.render('plusone_9895563_17497251', {'size': 'medium', 'href': 'http://www.tntv.pf/Pirates-des-Caraibes-3-et-4-ce-dimanche-a-19h30_a21689.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="http://www.tntv.pf/Pirates-des-Caraibes-3-et-4-ce-dimanche-a-19h30_a21689.html" data-counter="right"></script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.tntv.pf%2FPirates-des-Caraibes-3-et-4-ce-dimanche-a-19h30_a21689.html&amp;media=http%3A%2F%2Fwww.tntv.pf%2Fphoto%2Fart%2Flarge%2F17497251-21977700.jpg%3Fv%3D1507319839&amp;description=Pirates+des+Cara%C3%AFbes+3+et+4%2C+ce+dimanche+%C3%A0+19h30" data-pin-do="buttonPin" data-pin-config="beside"><img border="0" src="//assets.pinterest.com/images/pidgets/pin_it_button.png" title="Pin It" /></a>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-mail" rel="nofollow" href="/send/17497251/"><img src="/_images/icones/bt_mail_10.png?v=1335355890" class="image middle" alt="Envoyer" title="Envoyer"  />&nbsp;Envoyer</a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Pirates-des-Caraibes-3-et-4-ce-dimanche-a-19h30_a21689.html?print=1"><img src="/_images/icones/bt_print_10.png?v=1335355890" class="image middle" alt="Imprimable" title="Imprimable"  />&nbsp;Imprimable</a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_10.png?v=1335355889" class="image pointer middle" alt="Augmenter" title="Augmenter"  />&nbsp;Augmenter</a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_10.png?v=1335355889" class="image pointer middle" alt="Diminuer" title="Diminuer"  />&nbsp;Diminuer</a>		 </div>
		 <br class="texte clear" />
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'http://www.tntv.pf/mymodule/9895563/', '', 'start=-2&amp;numero=21689&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'http://www.tntv.pf/mymodule/9895563/', '', 'start=2&amp;numero=21689&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.tntv.pf/photo/art/iphone/17497722-21977972.jpg?v=1507324847) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.tntv.pf/Fenua-Foot-Special-Live-Your-Goals_a21691.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.tntv.pf/photo/art/large_x2/17497722-21977972.jpg?v=1507324846) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.tntv.pf/Fenua-Foot-Special-Live-Your-Goals_a21691.html'"></div>
			 <h3 class="access">
			 <span class="date">Vendredi 6 Octobre 2017 - 10:00</span>			 <a class="access" href="/Fenua-Foot-Special-Live-Your-Goals_a21691.html">Fenua Foot Spécial "Live Your Goals"</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.tntv.pf/photo/art/iphone/17496333-21977136.jpg?v=1507318466) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.tntv.pf/Le-JT-Vert-et-si-on-passait-tous-au-velo_a21685.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.tntv.pf/photo/art/large_x2/17496333-21977136.jpg?v=1507318465) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.tntv.pf/Le-JT-Vert-et-si-on-passait-tous-au-velo_a21685.html'"></div>
			 <h3 class="access">
			 <span class="date">Vendredi 6 Octobre 2017 - 08:16</span>			 <a class="access" href="/Le-JT-Vert-et-si-on-passait-tous-au-velo_a21685.html">Le JT Vert : et si on passait tous au vélo ?</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
	 </div>
</div>
<div id="ecart_after_9895563" class="ecart_col1" style="display:none"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->

<!-- ********************************************** COLONNE 2 ********************************************** -->
<div class="z_colonne" id="z_col2">
<div class="z_col_median z_col2_inner">

<!-- espace 9895503 -->
<div id="mod_9895503" class="mod_9895503 wm-module fullbackground "><hr /></div>
<div id="ecart_after_9895503" class="ecart_col2" style="display:none"><hr /></div>

<!-- breve 9895450 -->
<div id="mod_9895450" class="mod_9895450 wm-module fullbackground module-responsive  module-breve">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="breve">
		 <div class="cel1">
			 <h3 class="titre"> <img class="image middle nomargin" src="http://www.tntv.pf/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> <a href="/notes/Foulees-du-front-de-mer-circulation-modifiee-a-Papeete-samedi_b17498487.html">Foulées du front de mer : circulation modifiée à Papeete samedi</a></h3>
		 </div>
	 </div>
</div>
<div id="ecart_after_9895450" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 9895494 -->
<div id="mod_9895494" class="mod_9895494 wm-module fullbackground "><hr /></div>
<div id="ecart_after_9895494" class="ecart_col2" style="display:none"><hr /></div>

<!-- pub 9895592 -->
<div id="mod_9895592" class="mod_9895592 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9895592_content">
		 <a target="_blank"  href="/ads/99566/" rel="nofollow"><img width="300" height="300" src="http://www.tntv.pf/photo/atn_reseau_300x300_destinations.gif?v=1487645099" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_9895592" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 16963075 -->
<div id="ecart_before_16963075" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_16963075" class="mod_16963075 wm-module fullbackground "><hr /></div>
<div id="ecart_after_16963075" class="ecart_col2" style="display:none"><hr /></div>

<!-- une_video 18970150 -->
<div id="ecart_before_18970150" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18970150" class="mod_18970150 wm-module fullbackground  module-une_video">
	 <div class="entete"><div class="fullmod">
		 <span>BANDE ANNONCE</span>
	 </div></div>
	 <div class="cel1">
				 <div class="texte">Pas de video</div>
	 </div>
</div>
<div id="ecart_after_18970150" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 9895491 -->
<div id="ecart_before_9895491" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9895491" class="mod_9895491 wm-module fullbackground "><hr /></div>
<div id="ecart_after_9895491" class="ecart_col2" style="display:none"><hr /></div>

<!-- rub_une 11034326 -->
<div id="ecart_before_11034326" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_11034326" class="mod_11034326 wm-module fullbackground module-responsive  module-rub_une type-2">
	 <div class="cel1 nb-col-1" style="padding:0"><div class="fullmod">
	 <div class="encapse_bloc id0  clear-x2 clear-x3 clear-x4" style="padding:0 2px;">
		 <div class="no_bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub92" href="/PROGRAMME-TV_r92.html"><span class="nom_rub92">PROGRAMME TV</span></a>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Fenua-Foot-Special-Live-Your-Goals_a21691.html">
					 Fenua Foot Spécial "Live Your Goals"
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Fenua-Foot-Special-Live-Your-Goals_a21691.html">
						 <img src="http://www.tntv.pf/photo/art/imagette_16_9/17497722-21977972.jpg?v=1507324869" alt="Fenua Foot Spécial &quot;Live Your Goals&quot;" title="Fenua Foot Spécial &quot;Live Your Goals&quot;"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Fenua-Foot-Special-Live-Your-Goals_a21691.html">
						 100% FENUA - Dimanche 8 octobre à 17h25, découvrez l'actualité football de la semaine avec un...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Pirates-des-Caraibes-3-et-4-ce-dimanche-a-19h30_a21689.html">
					 Pirates des Caraïbes 3 et 4, ce dimanche à 19h30
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Pirates-des-Caraibes-3-et-4-ce-dimanche-a-19h30_a21689.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9" />
						 <img src="http://www.tntv.pf/photo/art/imagette_16_9/17497251-21977700.jpg?v=1507319839" alt="Pirates des Caraïbes 3 et 4, ce dimanche à 19h30" title="Pirates des Caraïbes 3 et 4, ce dimanche à 19h30"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Pirates-des-Caraibes-3-et-4-ce-dimanche-a-19h30_a21689.html">
						 Dimanche 8 octobre à partir de 19h30, la saga "Pirates des Caraïbes" continue sur TNTV avec les...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Le-JT-Vert-et-si-on-passait-tous-au-velo_a21685.html">
					 Le JT Vert : et si on passait tous au vélo ?
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Le-JT-Vert-et-si-on-passait-tous-au-velo_a21685.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9" />
						 <img src="http://www.tntv.pf/photo/art/imagette_16_9/17496333-21977136.jpg?v=1507318465" alt="Le JT Vert : et si on passait tous au vélo ?" title="Le JT Vert : et si on passait tous au vélo ?"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Le-JT-Vert-et-si-on-passait-tous-au-velo_a21685.html">
						 100% FENUA - Dimanche 8 octobre à 16h40, retrouvez Solène Meniaud et Jerry Biret pour un nouveau...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_11034326" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 9895493 -->
<div id="ecart_before_9895493" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9895493" class="mod_9895493 wm-module fullbackground "><hr /></div>
<div id="ecart_after_9895493" class="ecart_col2" style="display:none"><hr /></div>

<!-- lien_perso 9895545 -->
<div id="ecart_before_9895545" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9895545" class="mod_9895545 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/actualitetahiti/" > <img src="/photo/mod-9895545.png?v=1439433152" class="image" alt="actualitetahiti/" style="width:303px" /></a>
	 </div>
</div>
<div id="ecart_after_9895545" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 9895539 -->
<div id="ecart_before_9895539" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <a class="twitter-timeline" href="https://twitter.com/TahitinuiTV" data-widget-id="618236875971530752">Tweets de @TahitinuiTV</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<div id="ecart_after_9895539" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 9895499 -->
<div id="ecart_before_9895499" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9895499" class="mod_9895499 wm-module fullbackground "><hr /></div>
<div id="ecart_after_9895499" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 9895495 -->
<div id="ecart_before_9895495" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9895495" class="mod_9895495 wm-module fullbackground "><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->

</div>
</div>

</div>

</div>
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
<div id="z_col100" class="full">
<div class="z_col100_inner">

<!-- lien_perso 20389843 -->
<div id="mod_20389843" class="mod_20389843 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://" target="_blank"> </a>
	 </div>
</div>
<div id="ecart_after_20389843" class="ecart_col100" style="display:none"><hr /></div>
<div id="mod_9895457" class="mod_9895457 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-4" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- annuaire 9895459 -->
<div id="ecart_before_9895459" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9895459" class="mod_9895459 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod">
		 <span>TNTV NEWS</span>
	 </div></div>
	 <div class="annuaire">
		 <div class="cel1 first">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/FAITS-DIVERS_r43.html">Faits divers</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/POLITIQUE_r45.html">Politique</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/CULTURE_r86.html">Culture</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/SOCIETE_r42.html">Société</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/SPORT_r47.html">Sport</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/MONDE_r88.html">Monde</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1 last">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/BUZZ_r87.html">Buzz</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- annuaire 9895460 -->
<div id="ecart_before_9895460" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9895460" class="mod_9895460 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod">
		 <span>TNTV REPLAY</span>
	 </div></div>
	 <div class="annuaire">
		 <div class="cel1 first">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/stayfocus/">Stay focus</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/Taata-Tumu_r43.html">Taata tumu</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/To-u-Fenua-To-u-Ora_r42.html">To'u fenua to'u ora</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/Djeunes-TV_r34.html">Djeunes TV</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/Le-journal_r33.html">Le Journal</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/TNTV-Reportages_r37.html">TNTV Reportages</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1 last">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/Va-a-Toa_r38.html">Va'a Toa</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- annuaire 9895461 -->
<div id="ecart_before_9895461" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9895461" class="mod_9895461 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod">
		 <span>PRATIQUE</span>
	 </div></div>
	 <div class="annuaire">
		 <div class="cel1 first">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/Contacts_a257.html">Contactez TNTV</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/Regie-publicitaire_a258.html">Régie publicitaire</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/GuideTV_r24.html">Guide TV</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/JEUX_r23.html">Jeux TNTV</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/L-application-TNTV-est-disponible_a1992.html">Application TNTV</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1 last">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/Mentions-legales_a259.html">Mentions légales</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
</td>
<td class="celcombo4">
<!-- annuaire 9895458 -->
<div id="ecart_before_9895458" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9895458" class="mod_9895458 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod">
		 <span>COMMUNAUTE</span>
	 </div></div>
	 <div class="annuaire">
		 <div class="cel1 first">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="https://www.facebook.com/TahitiNuiTelevision">Facebook</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="https://twitter.com/TahitinuiTV">Twitter</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1 last">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="https://instagram.com/tahitinuitelevision/">Instagram</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_9895457" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_9895455" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_9895455" class="mod_9895455 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- newsletter 9895456 -->
<div id="ecart_before_9895456" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9895456" class="mod_9895456 wm-module fullbackground  module-newsletter">
	 <form action="/newsletter/" method="post" id="form_newsletter_9895456">
		 <div class="cel1">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:200px" class="button hiddeninput" id="email_9895456_safe" name="email_safe" onfocus="$(this).hide(); $('#email_9895456').show(); $('#email_9895456').focus()"  value="S'abonner à la newsletter" />
<input type="text" style="display:none;width:200px" id="email_9895456" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_9895456_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="/_images/icones/ok_10.png?v=1335356066" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("9895456", "94934", "form_newsletter_9895456");
</script>
</div>
</td>
</tr>
</table>
<div class="break"></div>
</div>
</div>
<div class="break"></div>
<div id="ecart_after_9895455" class="ecart_col100" style="display:none"><hr /></div>

<!-- ours 9895558 -->
<div id="ecart_before_9895558" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9895558" class="mod_9895558 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Copyright© 2014 Tahiti Nui Télévision - Tous droits réservés
	 </div>
	 <div class="bouton">
	</div>
</div></div>
</div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
$(document).on('click', 'body', function(e) {
                if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { return; }
                var elem = e.target || e.srcElement; elem = $(elem);
console.log(elem);
                if (elem.is('body') || 
                    (!elem.is('#main') && !elem.parents('#main').length && !elem.is('.fullwidthsite') && !elem.parents('.fullwidthsite').length && !elem.is('.fullmod') && 
                     !elem.parents('.fullmod').length && !elem.is('#tiptip_holder') && !elem.parents('#tiptip_holder').length && !elem.is('#overlay') && !elem.parents('#overlay').length
                     && !elem.is('.fullbackground .fullmod') && !elem.parents('.fullbackground .fullmod').length && !elem.is('.module-social_login') && !elem.parents('.module-social_login').length
                    ) 
                ) {
                    window.open('http://www.tntv.pf/ads/131514/', '_self');
                }
            });
 
ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { $('#keyword_safe_9895453').hide(); $('#keyword_9895453').val(decodeURIComponent(search).replace('+', ' ')).show();}
if (typeof wm_select_link === 'function') wm_select_link('.mod_20389767 ul li a');
var list_dates = []; var currentDate = new Date(); 
list_dates['2017-10-5'] = 'Jeudi 5 Octobre';
list_dates['2017-10-6'] = 'Vendredi 6 Octobre';
list_dates['2017-10-7'] = 'Samedi 7 Octobre';
list_dates['2017-10-8'] = 'Dimanche 8 Octobre';
list_dates['2017-10-9'] = 'Lundi 9 Octobre';
$('.mod_20389768 .date').html(list_dates[currentDate.getFullYear()+'-'+(currentDate.getMonth()+1)+'-'+currentDate.getDate()]);var tabPub_20389884 = new Array(); tabPub_20389884[3] = Array(); tabPub_20389884[5] = Array(); tabPub_20389884[7] = Array();
tabPub_20389884[5].push(Array(131099, 'img' , ' <a  href=\"ads/131099/\" rel=\"nofollow\"><img width=\"1084\" height=\"90\" src=\"http://www.tntv.pf/photo/banniere_haute_ereotou_1.jpg?v=1505338219\" class=\"image\" alt=\"\" /></a>'));
tabPub_20389884[5].push(Array(131929, 'img' , ' <a target=\"_blank\"  href=\"ads/131929/\" rel=\"nofollow\"><img width=\"1084\" height=\"90\" src=\"http://www.tntv.pf/photo/gif_tntv_web.gif?v=1506981525\" class=\"image\" alt=\"\" /></a>'));
tabPub_20389884[3].push(Array(113296, 'img' , ' <a target=\"_blank\"  href=\"ads/113296/\" rel=\"nofollow\"><img width=\"1084\" height=\"90\" src=\"http://www.tntv.pf/photo/tntv_1084x90_bdp_1.jpg?v=1474940780\" class=\"image\" alt=\"\" /></a>'));
rechargePub(20389884, 113296, tabPub_20389884, 16000, 'http://www.tntv.pf');
if (typeof wm_select_link === 'function') wm_select_link('.mod_20389791 ul li a');

ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { $('#keyword_safe_20389792').hide(); $('#keyword_20389792').val(decodeURIComponent(search).replace('+', ' ')).show();}
if (typeof wm_select_link === 'function') wm_select_link('.mod_20389847 ul li a');

				(function(d){
				  var f = d.getElementsByTagName('script')[0], p = d.createElement('script');
				  p.type = 'text/javascript';
				  p.async = true;
				  p.src = '//assets.pinterest.com/js/pinit.js';
				  f.parentNode.insertBefore(p, f);
				}(document));

/*--*//*]]>*/
</script>
</body>

</html>
