
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Les biscuits sont à la fête dans le Meilleur Pâtissier</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="TNTV" />
<meta name="keywords" content="concours, Cyril Lignac, Julia Vignali, m6, Meilleur Pâtissier, Mercotte, pâtisserie" />
<meta name="description" content="Mardi 21 novembre à 19h25, pour cette 3e semaine de concours, les candidats vont devoir exprimer tout leur talent dans 3 challenges sur le thème des biscuits. Dans l'épreuve du classique revisité..." />
<link rel="alternate" href="http://www.tntv.pf/" hreflang="fr" />

<meta property="og:url" content="http://www.tntv.pf/Les-biscuits-sont-a-la-fete-dans-le-Meilleur-Patissier_a22542.html" />
<meta property="og:image" content="http://www.tntv.pf/images/video/1380098/player/perso-player_preview.jpg?v=1510965944" />
<meta property="og:video" content="http://www.tntv.pf/_public/swf/playerwm.swf?isLiveVid=false&amp;vidName=19605527.mp4&amp;startHD=undefined&amp;vidHDName=undefined&amp;streamMode=lighttpd&amp;autostart=false&amp;urlSite=www.tntv.pf&amp;start=0&amp;idvideo=1380098&amp;urlVideo=%2FLes-biscuits-sont-a-la-fete-dans-le-Meilleur-Patissier_a22542.html&amp;stats=http%3A%2F%2Fwww.tntv.pf%2Findex.php%3Fpreaction%3Dstat_video-1380098&amp;ratio=1.78&amp;lang=fr&amp;preview=http%3A%2F%2Fwww.tntv.pf%2Fimages%2Fvideo%2F1380098%2Fplayer%2Fperso-player_preview.jpg%3Fv%3D1510965944&amp;enableEmbed=false&amp;enablePlaylist=true&amp;enableShare=true&amp;enableSubscribe=true&amp;logo=true&amp;position=2&amp;duration=31&amp;enablePub=false&amp;urlPub=undefined&amp;preroll=undefined&amp;prerollRatio=1.33&amp;prerollLink=undefined&amp;prerollStop=0&amp;controlBarColor=0x151515&amp;bufferBarColor=0x666666&amp;iconsColor=0xadadad&amp;progressBarColor=0xdc291e&amp;template=1&amp;slice=10&amp;vidTitle=undefined&amp;from=undefined&amp;embedIbox=true&amp;urlEmbed=http%3A%2F%2Fwww.tntv.pf%2Fembed%2F22542%2F&amp;enableDynamicUrl=true&amp;shortURL=Les+biscuits+sont+%C3%83%C2%A0+la+f%C3%83%C2%AAte+dans+le+Meilleur+P%C3%83%C2%A2tissier+http%3A%2F%2Fxfru.it%2FtjEY5t&amp;embeded=false&amp;postview=undefined&amp;rtmp=false&amp;srcGA=http%3A%2F%2Fwww.tntv.pf%2F&amp;" />
<meta property="og:video:secure_url" content="https://embed.wmaker.tv/playerwm.swf?isLiveVid=false&amp;vidName=19605527.mp4&amp;startHD=undefined&amp;vidHDName=undefined&amp;streamMode=lighttpd&amp;autostart=false&amp;urlSite=www.tntv.pf&amp;start=0&amp;idvideo=1380098&amp;urlVideo=%2FLes-biscuits-sont-a-la-fete-dans-le-Meilleur-Patissier_a22542.html&amp;stats=http%3A%2F%2Fwww.tntv.pf%2Findex.php%3Fpreaction%3Dstat_video-1380098&amp;ratio=1.78&amp;lang=fr&amp;preview=http%3A%2F%2Fwww.tntv.pf%2Fimages%2Fvideo%2F1380098%2Fplayer%2Fperso-player_preview.jpg%3Fv%3D1510965944&amp;enableEmbed=false&amp;enablePlaylist=true&amp;enableShare=true&amp;enableSubscribe=true&amp;logo=true&amp;position=2&amp;duration=31&amp;enablePub=false&amp;urlPub=undefined&amp;preroll=undefined&amp;prerollRatio=1.33&amp;prerollLink=undefined&amp;prerollStop=0&amp;controlBarColor=0x151515&amp;bufferBarColor=0x666666&amp;iconsColor=0xadadad&amp;progressBarColor=0xdc291e&amp;template=1&amp;slice=10&amp;vidTitle=undefined&amp;from=undefined&amp;embedIbox=true&amp;urlEmbed=http%3A%2F%2Fwww.tntv.pf%2Fembed%2F22542%2F&amp;enableDynamicUrl=true&amp;shortURL=Les+biscuits+sont+%C3%83%C2%A0+la+f%C3%83%C2%AAte+dans+le+Meilleur+P%C3%83%C2%A2tissier+http%3A%2F%2Fxfru.it%2FtjEY5t&amp;embeded=false&amp;postview=undefined&amp;rtmp=false&amp;srcGA=http%3A%2F%2Fwww.tntv.pf%2F&amp;" />
<meta property="og:video:width" content="640" />
<meta property="og:video:height" content="360" />
<meta property="og:video:type" content="application/x-shockwave-flash" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Les biscuits sont à la fête dans le Meilleur Pâtissier" />
<meta property="og:description" content="Mardi 21 novembre à 19h25, pour cette 3e semaine de concours, les candidats vont devoir exprimer tout leur talent dans 3 challenges sur le thème des biscuits. Dans l'épreuve du classique revisité, imaginée par Cyril Lignac, nos pâtissiers amateurs devront réinterpréter visuellement e..." />
<meta property="og:site_name" content="Tahiti Nui Télévision - Les informations de Tahiti, les vidéos de Polynésie " />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="http://www.tntv.pf/images/video/1380098/player/perso-player_preview.jpg?v=1510965944" />
<meta property="twitter:title" content="Les biscuits sont à la fête dans le Meilleur Pâtissier" />
<meta property="twitter:description" content="Mardi 21 novembre à 19h25, pour cette 3e semaine de concours, les candidats vont devoir exprimer tout leur talent dans 3 challenges sur le thème des biscuits. Dans l'épreuve du classique revisité..." />
<meta property="fb:app_id" content="433539296741372" />
<link rel="stylesheet" href="/var/style/style_34.css?v=1510881347" type="text/css" />
<link rel="stylesheet" href="/var/style/style.9895563.css?v=1478589874" type="text/css" />
<link rel="stylesheet" href="/var/style/style.10622606.css?v=1447117219" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=PT+Sans|Droid+Sans|Open+Sans" rel="stylesheet" type="text/css" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.tntv.pf/m/Les-biscuits-sont-a-la-fete-dans-le-Meilleur-Patissier_a22542.html" />
<link rel="canonical" href="http://www.tntv.pf/Les-biscuits-sont-a-la-fete-dans-le-Meilleur-Patissier_a22542.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1396552917" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1396552917" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="AXWDk_KL9bCryNJ20Yoh4ejVbp-5YWLHBX6ek7_geGo" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="BABB2AD2635A763978730EEC73C7F1BC" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/compress_ibox_embed.js?v=1455033333" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '18276247'];

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"En poursuivant votre navigation sur notre site, vous acceptez l’utilisation de Cookies pour vous proposer une meilleure expérience de navigation.","dismiss":"OK","learnMore":"Plus d'informations","link":"http://www.tntv.pf/Mentions-legales_a259.html","theme":"dark-bottom"};
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3064179721035706",
    enable_page_level_ads: true
  });
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
<style type="text/css">
body {  background-image:url(http://www.tntv.pf/photo/hds_template_tntv.png); background-repeat: no-repeat; background-position: center 285px; background-attachment: scroll; }
#main, .stickyzone { cursor: default; }
.mod_9895563 img, .mod_9895563 embed, .mod_9895563 table {
	 max-width: 662px;
}

.mod_9895563 .para_22507778 .photo {
	 position: static;
}

.mod_9895563 .para_22507779 .photo {
	 position: static;
}

.mod_9895563 .para_22507780 .photo {
	 position: static;
}

</style>

<link rel="stylesheet" type="text/css" media="screen" href="/_public/css/compress_video.css?v=1379331844" />
<link rel="stylesheet" type="text/css" media="screen" href="/_public/css/compress_video.css?v=1379331844" />
<link rel="stylesheet" type="text/css" media="screen" href="/_public/css/compress_video.css?v=1379331844" />


<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50444656-2', 'tntv.pf');
  ga('send', 'pageview');

</script>
 
</head>

<body class="mep34">
<div class="stickyzone">

<div id="z_col130" class="full">
<div class="z_col130_inner">
<div id="mod_9895451" class="mod_9895451 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- lien_perso 9927892 -->
<div id="mod_9927892" class="mod_9927892 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.tntv.pf" > <img src="/photo/mod-9927892.png?v=1439842941" class="image" alt="http://www.tntv.pf" style="width:88px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- menu_static 9927901 -->
<div id="mod_9927901" class="mod_9927901 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="http://www.tntv.pf" data-link="externe,http://www.tntv.pf" >
				 <img src="/photo/mod-9927901-1306447.png?v=1439842991" class="image" alt="HOME" />
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/actualitetahiti/" data-link="rubrique,513659" >
				 NEWS
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="http://www.tntvreplay.pf" data-link="externe,http://www.tntvreplay.pf" >
				 REPLAY
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/guidetv/" data-link="rubrique,503068" >
				 GUIDE TV
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre  last">
			 <a href="/jeux/" data-link="rubrique,503059" >
				 JEUX
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
<td class="celcombo3">
<!-- recherche 9895453 -->
<div id="mod_9895453" class="mod_9895453 wm-module fullbackground  recherche type-3">
	 <form id="form_9895453" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 <input type="text" style="width:230px" id="keyword_safe_9895453" name="keyword_safe_9895453" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_9895453').style.display='inline'; document.getElementById('keyword_9895453').focus()" /><input type="text" style="display:none;width:230px" id="keyword_9895453" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_9895453').style.display='inline';}" onkeydown="if(event.keyCode == 13) $('#form_9895453').submit()" />		 </div>
	 </form>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
</div>
<!-- ********************************************** ZONE TITRE ********************************************** -->
<div id="z_col0" class="full">
<div class="z_col0_inner">
<div id="mod_20915765" class="mod_20915765 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- menu_static 20915766 -->
<div id="ecart_before_20915766" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_20915766" class="mod_20915766 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="http://www.tntv.pf/" data-link="home," >
				 ACCUEIL
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/actualitetahiti/" data-link="rubrique,513659" >
				 TNTV NEWS
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="http://www.tntvreplay.pf/" data-link="externe,http://www.tntvreplay.pf/" target="_blank">
				 TNTV REPLAY
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre  last">
			 <a href="/livestream/" data-link="rubrique,867347" >
				 LIVESTREAM
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
<td class="celcombo2">
<!-- date 20915767 -->
<div id="ecart_before_20915767" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_20915767" class="mod_20915767 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="clear"></div>
</div></div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_20915765" class="ecart_col0" style="display:none"><hr /></div>

<!-- pub 20915905 -->
<div id="ecart_before_20915905" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_20915905" class="mod_20915905 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_20915905_content">
		 <a  href="/ads/131099/" rel="nofollow"><img width="1084" height="90" src="http://www.tntv.pf/photo/banniere_haute_ereotou_1.jpg?v=1505338219" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_20915905" class="ecart_col0" style="display:none"><hr /></div>

<!-- titre 20915907 -->
<div id="ecart_before_20915907" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_20915907" class="mod_20915907 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="http://www.tntv.pf/"><img src="/photo/titre_20915907.png?v=1510337280" alt="TNTV - Actualité, news, replay et direct live de Polynésie" title="TNTV - Actualité, news, replay et direct live de Polynésie" class="image"/></a></div>
</div></div>
<div id="ecart_after_20915907" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_20915787" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_20915787" class="mod_20915787 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-4" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- menu_static 20915788 -->
<div id="ecart_before_20915788" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_20915788" class="mod_20915788 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/actualitetahiti/" data-link="rubrique,513659" >
				 News
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="http://www.tntvreplay.pf/" data-link="externe,http://www.tntvreplay.pf/" >
				 Replay
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/guidetv/" data-link="rubrique,503068" >
				 Guide tv
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre  last">
			 <a href="/jeux/" data-link="rubrique,503059" >
				 Jeux
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
<td class="celcombo2">
<!-- lien_perso 20915791 -->
<div id="ecart_before_20915791" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_20915791" class="mod_20915791 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.tntv.pf/bonsptitsplats" > LES BONS P'TITS PLATS</a>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- html 20915790 -->
<div id="ecart_before_20915790" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <a href="https://www.facebook.com/TahitiNuiTelevision" style="text-decoration: none;"><img src="http://temoana.net/tntv/socialbullet/facebook_black.png" alt="icone facebook" height="27" width="27" style="border:0; padding: 4px 14px 0 0;"></a>
<a href="https://twitter.com/TahitinuiTV" style="text-decoration: none;"><img src="http://temoana.net/tntv/socialbullet/twitter_black.png" alt="icone twitter" height="27" width="27" style="border:0; padding: 4px 14px 0 0;"></a>
<a href="https://plus.google.com/u/0/112167629997952650011/posts" style="text-decoration: none;"><img 
<a href="https://instagram.com/tahitinuitelevision/" style="text-decoration: none;"><img src="http://temoana.net/tntv/socialbullet/instagram_black.png" alt="icone instagram" height="27" width="27" style="border:0; padding: 4px 14px 0 0;"></a>
</td>
<td class="celcombo4">
<!-- recherche 20915789 -->
<div id="ecart_before_20915789" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_20915789" class="mod_20915789 wm-module fullbackground  recherche type-3">
	 <form id="form_20915789" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 <input type="text" style="width:150px" id="keyword_safe_20915789" name="keyword_safe_20915789" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_20915789').style.display='inline'; document.getElementById('keyword_20915789').focus()" /><input type="text" style="display:none;width:150px" id="keyword_20915789" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_20915789').style.display='inline';}" onkeydown="if(event.keyCode == 13) $('#form_20915789').submit()" />		 </div>
	 </form>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_20915787" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_static 20915871 -->
<div id="ecart_before_20915871" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_20915871" class="mod_20915871 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/hawaikinui/" data-link="rubrique,2382202" >
				 Hawaiki Nui Va'a
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="http://www.tntv.pf/fenuaheroes" data-link="externe,http://www.tntv.pf/fenuaheroes" >
				 Fenua Heroes
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="http://www.tntvreplay.pf/heiva" data-link="externe,http://www.tntvreplay.pf/heiva" target="_blank">
				 Heiva i Tahiti 2017
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre  last">
			 <a href="http://www.tntvreplay.pf/Web-Zone_r105.html" data-link="externe,http://www.tntvreplay.pf/Web-Zone_r105.html" target="_blank">
				 Web Zone
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->

<div id="main">
<div id="main_inner">

<div id="z_centre">
<div class="z_centre_inner">

<!-- ********************************************** COLONNE 1 ********************************************** -->
<div class="z_colonne main-colonne" id="z_col1">
<div class="z_col_median z_col1_inner">

<!-- espace 9895696 -->
<div id="mod_9895696" class="mod_9895696 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- pub 9895694 -->
<div id="mod_9895694" class="mod_9895694 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9895694_content">
		 <a  href="/ads/133883/" rel="nofollow"><img width="728" height="90" src="http://www.tntv.pf/photo/banniere_a_l_a_une___le_jt_en_live.jpg?v=1510252360" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div class="ecart_col1" style="display:none"><hr /></div>
<div id="ecart_before_9895563" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_9895563" class="mod_9895563 wm-module fullbackground  page2_article article-22542">
	 <div class="cel1">
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.tntv.pf%2FLes-biscuits-sont-a-la-fete-dans-le-Meilleur-Patissier_a22542.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tntv.pf%2FLes-biscuits-sont-a-la-fete-dans-le-Meilleur-Patissier_a22542.html"><img src="/_images/addto/googleplus.png" alt="Google +" title="Google +" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Les+biscuits+sont+%C3%A0+la+f%C3%AAte+dans+le+Meilleur+P%C3%A2tissier+http%3A%2F%2Fxfru.it%2FtjEY5t"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.tntv.pf%2FLes-biscuits-sont-a-la-fete-dans-le-Meilleur-Patissier_a22542.html&amp;title=Les+biscuits+sont+%C3%A0+la+f%C3%AAte+dans+le+Meilleur+P%C3%A2tissier&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.tntv.pf%2FLes-biscuits-sont-a-la-fete-dans-le-Meilleur-Patissier_a22542.html"><img src="/_images/addto/google.png" alt="Google" title="Google" /></a>
				 <a target="_blank" href="http://myweb2.search.yahoo.com/myresults/bookmarklet?u=http%3A%2F%2Fwww.tntv.pf%2FLes-biscuits-sont-a-la-fete-dans-le-Meilleur-Patissier_a22542.html&amp;t=Les+biscuits+sont+%C3%A0+la+f%C3%AAte+dans+le+Meilleur+P%C3%A2tissier"><img src="/_images/addto/yahoo.png" alt="Y!" title="Y!" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.tntv.pf%2FLes-biscuits-sont-a-la-fete-dans-le-Meilleur-Patissier_a22542.html&amp;description=Les+biscuits+sont+%C3%A0+la+f%C3%AAte+dans+le+Meilleur+P%C3%A2tissier"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br />		 <br class="texte clear" />
		 <div class="entete_liste">
			 <div class="access">PROGRAMME TV</div>
		 </div>
		 <div class="titre">
			 <h1 class="access">
				 Les biscuits sont à la fête dans le Meilleur Pâtissier
			 </h1>
		 </div>
		 <div id="date" class="date">
			 <div class="access">Vendredi 17 Novembre 2017 - 14:00</div>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Mardi 21 novembre à 19h25, pour cette 3e semaine de concours, les candidats vont devoir exprimer tout leur talent dans 3 challenges sur le thème des biscuits. 
			 </h3>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
					 <div class="center">
						<div id='video_22507778_9895563' class="center">
							<div class="video-wrapper" id='WMplayer1380098_9895563'>
<iframe class="wmvid" src="http://www.tntv.pf/embed/22542/?embed=false&share=true&playlist=true&subscribe=true&fromWm=1&preload=auto&" width="640" height="360" frameborder="0" webkitAllowFullScreen allowFullScreen></iframe>						 </div>
					 </div>
					 </div>
		 <div id="para_1" class="para_22507778 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 <div style="text-align: justify;">Dans l'épreuve du classique revisité, imaginée par Cyril Lignac, nos pâtissiers amateurs devront réinterpréter visuellement et gustativement un grand classique de la pâtisserie : la charlotte. <br />  &nbsp; <br />  Pour l'épreuve technique, jugés à l'aveugle, ils devront réaliser à la perfection une recette tirée du vieux grimoire de Mercotte : le jaffa cake. Ces célèbres biscuits, créés en Angleterre en 1927 et dont le nom vient d'une variété d'oranges, la jaffa. <br />  &nbsp; <br />  Enfin, pour l'épreuve créative, une surprise de taille les attend ! Nos pâtissiers auront pour mission de réaliser des pièces monumentales d'au moins 40 cm de haut tout en biscuits, et qui leur seront attribuées… par tirage au sort ! <br />  En plus de Cyril et Mercotte, ils seront jugés par Philippe Urraca, Meilleur Ouvrier de France pâtissier. <br />   <br />   <br />   <br />   <br />  Crédit photo : Lou Breton /M6</div>  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
		 <div id="para_2" class="para_22507779 resize" style="background-color: #F7E1E1; padding: 6px; max-width: 654px;">
			 <div class="texte">
				 <div class="access firstletter">
					 <div style="text-align: center;">Le Meilleur Pâtissier - saison 6 : 3e semaine de concours <br />  <strong>Mardi 21 novembre à 19h25</strong></div>  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_3" class="sep_para access"/>
		 <div id="para_3" class="para_22507780 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
<div class="hide_module_inside" style="clear:both;margin:10px 0">

<!-- article_connexe 10622606 -->
<div id="ecart_before_10622606" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_10622606" class="mod_10622606 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod"></div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <a href="/Miss-France-les-30-candidates-voyageront-sur-Air-Tahiti-Nui_a22518.html">Miss France : les 30 candidates voyageront sur Air Tahiti Nui</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/La-Nouvelle-Star-les-auditions-continuent_a22451.html">La Nouvelle Star : les auditions continuent</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Le-Meilleur-Patissier-les-gateaux-ensorceles_a22440.html">Le Meilleur Pâtissier : les gâteaux ensorcelés</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Video-Tourisme-un-projet-de-centre-de-plongee-subaquatique-aux-Marquises-recompense_a22407.html">Vidéo - Tourisme : un projet de centre de plongée subaquatique aux Marquises récompensé</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <a href="/Zone-interdite-en-immersion-dans-les-Unites-pour-Malades-Difficiles_a22405.html">Zone interdite en immersion dans les Unités pour Malades Difficiles</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
<br />		 <div class="bloc_tags auteur">
			 <div class="access"><span class="code_tags">Tags</span> : 
<a  class="liens" href='/tags/concours/'>concours</a><span>, </span><a  class="liens" href='/tags/Cyril+Lignac/'>Cyril Lignac</a><span>, </span><a  class="liens" href='/tags/Julia+Vignali/'>Julia Vignali</a><span>, </span><a  class="liens" href='/tags/m6/'>m6</a><span>, </span><a  class="liens" href='/tags/Meilleur+P%C3%A2tissier/'>Meilleur Pâtissier</a><span>, </span><a  class="liens" href='/tags/Mercotte/'>Mercotte</a><span>, </span><a  class="liens" href='/tags/p%C3%A2tisserie/'>pâtisserie</a>
			 </div>
		 </div>
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.tntv.pf%2FLes-biscuits-sont-a-la-fete-dans-le-Meilleur-Patissier_a22542.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FtjEY5t&amp;counturl=http%3A%2F%2Fwww.tntv.pf%2FLes-biscuits-sont-a-la-fete-dans-le-Meilleur-Patissier_a22542.html&amp;text=Les%20biscuits%20sont%20%C3%A0%20la%20f%C3%AAte%20dans%20le%20Meilleur%20P%C3%A2tissier&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_9895563_18276247'></div>
<script type="text/javascript">gapi.plusone.render('plusone_9895563_18276247', {'size': 'medium', 'href': 'http://www.tntv.pf/Les-biscuits-sont-a-la-fete-dans-le-Meilleur-Patissier_a22542.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="http://www.tntv.pf/Les-biscuits-sont-a-la-fete-dans-le-Meilleur-Patissier_a22542.html" data-counter="right"></script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.tntv.pf%2FLes-biscuits-sont-a-la-fete-dans-le-Meilleur-Patissier_a22542.html&amp;media=http%3A%2F%2Fwww.tntv.pf%2Fphoto%2Fart%2Flarge%2F18276247-22507778.jpg%3Fv%3D1510964802&amp;description=Les+biscuits+sont+%C3%A0+la+f%C3%AAte+dans+le+Meilleur+P%C3%A2tissier" data-pin-do="buttonPin" data-pin-config="beside"><img border="0" src="//assets.pinterest.com/images/pidgets/pin_it_button.png" title="Pin It" /></a>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-mail" rel="nofollow" href="/send/18276247/"><img src="/_images/icones/bt_mail_10.png?v=1335355890" class="image middle" alt="Envoyer" title="Envoyer"  />&nbsp;Envoyer</a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Les-biscuits-sont-a-la-fete-dans-le-Meilleur-Patissier_a22542.html?print=1"><img src="/_images/icones/bt_print_10.png?v=1335355890" class="image middle" alt="Imprimable" title="Imprimable"  />&nbsp;Imprimable</a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_10.png?v=1335355889" class="image pointer middle" alt="Augmenter" title="Augmenter"  />&nbsp;Augmenter</a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_10.png?v=1335355889" class="image pointer middle" alt="Diminuer" title="Diminuer"  />&nbsp;Diminuer</a>		 </div>
		 <br class="texte clear" />
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'http://www.tntv.pf/mymodule/9895563/', '', 'start=-2&amp;numero=22542&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'http://www.tntv.pf/mymodule/9895563/', '', 'start=2&amp;numero=22542&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.tntv.pf/photo/art/iphone/18276747-22508009.jpg?v=1510968028) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.tntv.pf/Quantico-fin-de-la-saison-1-qui-est-a-l-origine-des-attaques-terroristes_a22544.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.tntv.pf/photo/art/large_x2/18276747-22508009.jpg?v=1510968028) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.tntv.pf/Quantico-fin-de-la-saison-1-qui-est-a-l-origine-des-attaques-terroristes_a22544.html'"></div>
			 <h3 class="access">
			 <span class="date">Vendredi 17 Novembre 2017 - 15:00</span>			 <a class="access" href="/Quantico-fin-de-la-saison-1-qui-est-a-l-origine-des-attaques-terroristes_a22544.html">Quantico - fin de la saison 1 : qui est à l'origine des attaques terroristes?</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.tntv.pf/photo/art/iphone/18276545-22507919.jpg?v=1510965436) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.tntv.pf/Tahuata-entre-hier-et-aujourd-hui_a22543.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.tntv.pf/photo/art/large_x2/18276545-22507919.jpg?v=1510965436) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.tntv.pf/Tahuata-entre-hier-et-aujourd-hui_a22543.html'"></div>
			 <h3 class="access">
			 <span class="date">Vendredi 17 Novembre 2017 - 14:00</span>			 <a class="access" href="/Tahuata-entre-hier-et-aujourd-hui_a22543.html">Tahuata, entre hier et aujourd'hui</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
	 </div>
</div>
<div id="ecart_after_9895563" class="ecart_col1" style="display:none"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->

<!-- ********************************************** COLONNE 2 ********************************************** -->
<div class="z_colonne" id="z_col2">
<div class="z_col_median z_col2_inner">

<!-- espace 9895503 -->
<div id="mod_9895503" class="mod_9895503 wm-module fullbackground "><hr /></div>
<div id="ecart_after_9895503" class="ecart_col2" style="display:none"><hr /></div>

<!-- breve 9895450 -->
<div id="mod_9895450" class="mod_9895450 wm-module fullbackground module-responsive  module-breve">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="breve">
		 <div class="cel1">
			 <h3 class="titre"> <img class="image middle nomargin" src="http://www.tntv.pf/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> <a href="/notes/Noel-une-collecte-organisee-a-Taravao_b18258406.html">Noël : une collecte organisée à Taravao</a></h3>
		 </div>
	 </div>
</div>
<div id="ecart_after_9895450" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 9895494 -->
<div id="ecart_before_9895494" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9895494" class="mod_9895494 wm-module fullbackground "><hr /></div>
<div id="ecart_after_9895494" class="ecart_col2" style="display:none"><hr /></div>

<!-- pub 9895592 -->
<div id="mod_9895592" class="mod_9895592 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9895592_content">
		 <a target="_blank"  href="/ads/99566/" rel="nofollow"><img width="300" height="300" src="http://www.tntv.pf/photo/atn_reseau_300x300_destinations.gif?v=1487645099" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_9895592" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 16963075 -->
<div id="ecart_before_16963075" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_16963075" class="mod_16963075 wm-module fullbackground "><hr /></div>
<div id="ecart_after_16963075" class="ecart_col2" style="display:none"><hr /></div>

<!-- une_video 18970150 -->
<div id="ecart_before_18970150" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_18970150" class="mod_18970150 wm-module fullbackground  module-une_video">
	 <div class="entete"><div class="fullmod">
		 <span>BANDE ANNONCE</span>
	 </div></div>
	 <div class="cel1">
				 <div id="player_18970150" class="center video-wrapper">
					 <iframe class="wmvid" src="http://www.tntv.pf/embed/22476/?embed=false&share=false&playlist=false&subscribe=false&fromWm=1&preload=none&" width="299" height="168" frameborder="0" webkitAllowFullScreen allowFullScreen></iframe>
				 </div>
	 </div>
</div>
<div id="ecart_after_18970150" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 9895491 -->
<div id="ecart_before_9895491" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9895491" class="mod_9895491 wm-module fullbackground "><hr /></div>
<div id="ecart_after_9895491" class="ecart_col2" style="display:none"><hr /></div>

<!-- rub_une 11034326 -->
<div id="ecart_before_11034326" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_11034326" class="mod_11034326 wm-module fullbackground module-responsive  module-rub_une type-2">
	 <div class="cel1 nb-col-1" style="padding:0"><div class="fullmod">
	 <div class="encapse_bloc id0  clear-x2 clear-x3 clear-x4" style="padding:0 2px;">
		 <div class="no_bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub92" href="/PROGRAMME-TV_r92.html"><span class="nom_rub92">PROGRAMME TV</span></a>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Quantico-fin-de-la-saison-1-qui-est-a-l-origine-des-attaques-terroristes_a22544.html">
					 Quantico - fin de la saison 1 : qui est à l'origine des attaques terroristes?
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Quantico-fin-de-la-saison-1-qui-est-a-l-origine-des-attaques-terroristes_a22544.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9" />
						 <img src="http://www.tntv.pf/photo/art/imagette_16_9/18276747-22508009.jpg?v=1510968027" alt="Quantico - fin de la saison 1 : qui est à l'origine des attaques terroristes?" title="Quantico - fin de la saison 1 : qui est à l'origine des attaques terroristes?"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Quantico-fin-de-la-saison-1-qui-est-a-l-origine-des-attaques-terroristes_a22544.html">
						 Mardi 21 novembre à partir de 21h35, la première saison de Quantico prendra fin sur TNTV avec les...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Tahuata-entre-hier-et-aujourd-hui_a22543.html">
					 Tahuata, entre hier et aujourd'hui
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Tahuata-entre-hier-et-aujourd-hui_a22543.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9" />
						 <img src="http://www.tntv.pf/photo/art/imagette_16_9/18276545-22507919.jpg?v=1510965435" alt="Tahuata, entre hier et aujourd'hui" title="Tahuata, entre hier et aujourd'hui"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Tahuata-entre-hier-et-aujourd-hui_a22543.html">
						 100% FENUA - Du 18 au 21 décembre 2017, Tahuata accueillera la prochaine édition du Festival des...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Les-biscuits-sont-a-la-fete-dans-le-Meilleur-Patissier_a22542.html">
					 Les biscuits sont à la fête dans le Meilleur Pâtissier
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Les-biscuits-sont-a-la-fete-dans-le-Meilleur-Patissier_a22542.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9" />
						 <img src="http://www.tntv.pf/photo/art/imagette_16_9/18276247-22507778.jpg?v=1510964802" alt="Les biscuits sont à la fête dans le Meilleur Pâtissier" title="Les biscuits sont à la fête dans le Meilleur Pâtissier"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Les-biscuits-sont-a-la-fete-dans-le-Meilleur-Patissier_a22542.html">
						 Mardi 21 novembre à 19h25, pour cette 3e semaine de concours, les candidats vont devoir exprimer...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_11034326" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 9895493 -->
<div id="ecart_before_9895493" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9895493" class="mod_9895493 wm-module fullbackground "><hr /></div>
<div id="ecart_after_9895493" class="ecart_col2" style="display:none"><hr /></div>

<!-- lien_perso 9895545 -->
<div id="ecart_before_9895545" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9895545" class="mod_9895545 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/actualitetahiti/" > <img src="/photo/mod-9895545.png?v=1439433152" class="image" alt="actualitetahiti/" style="width:303px" /></a>
	 </div>
</div>
<div id="ecart_after_9895545" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 9895539 -->
<div id="ecart_before_9895539" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <a class="twitter-timeline" href="https://twitter.com/TahitinuiTV" data-widget-id="618236875971530752">Tweets de @TahitinuiTV</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<div id="ecart_after_9895539" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 9895499 -->
<div id="ecart_before_9895499" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9895499" class="mod_9895499 wm-module fullbackground "><hr /></div>
<div id="ecart_after_9895499" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 9895495 -->
<div id="ecart_before_9895495" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9895495" class="mod_9895495 wm-module fullbackground "><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->

</div>
</div>

</div>

</div>
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
<div id="z_col100" class="full">
<div class="z_col100_inner">

<!-- lien_perso 20915862 -->
<div id="mod_20915862" class="mod_20915862 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://" target="_blank"> </a>
	 </div>
</div>
<div id="ecart_after_20915862" class="ecart_col100" style="display:none"><hr /></div>
<div id="mod_9895457" class="mod_9895457 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-4" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- annuaire 9895459 -->
<div id="ecart_before_9895459" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9895459" class="mod_9895459 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod">
		 <span>TNTV NEWS</span>
	 </div></div>
	 <div class="annuaire">
		 <div class="cel1 first">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/FAITS-DIVERS_r43.html">Faits divers</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/POLITIQUE_r45.html">Politique</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/CULTURE_r86.html">Culture</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/SOCIETE_r42.html">Société</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/SPORT_r47.html">Sport</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/MONDE_r88.html">Monde</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1 last">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/BUZZ_r87.html">Buzz</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- annuaire 9895460 -->
<div id="ecart_before_9895460" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9895460" class="mod_9895460 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod">
		 <span>TNTV REPLAY</span>
	 </div></div>
	 <div class="annuaire">
		 <div class="cel1 first">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/stayfocus/">Stay focus</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/Taata-Tumu_r43.html">Taata tumu</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/To-u-Fenua-To-u-Ora_r42.html">To'u fenua to'u ora</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/Djeunes-TV_r34.html">Djeunes TV</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/Le-journal_r33.html">Le Journal</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/TNTV-Reportages_r37.html">TNTV Reportages</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1 last">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/Va-a-Toa_r38.html">Va'a Toa</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- annuaire 9895461 -->
<div id="ecart_before_9895461" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9895461" class="mod_9895461 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod">
		 <span>PRATIQUE</span>
	 </div></div>
	 <div class="annuaire">
		 <div class="cel1 first">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/Contacts_a257.html">Contactez TNTV</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/Regie-publicitaire_a258.html">Régie publicitaire</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/GuideTV_r24.html">Guide TV</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/JEUX_r23.html">Jeux TNTV</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/L-application-TNTV-est-disponible_a1992.html">Application TNTV</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1 last">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/Mentions-legales_a259.html">Mentions légales</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
</td>
<td class="celcombo4">
<!-- annuaire 9895458 -->
<div id="ecart_before_9895458" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9895458" class="mod_9895458 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod">
		 <span>COMMUNAUTE</span>
	 </div></div>
	 <div class="annuaire">
		 <div class="cel1 first">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="https://www.facebook.com/TahitiNuiTelevision">Facebook</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="https://twitter.com/TahitinuiTV">Twitter</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1 last">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="https://instagram.com/tahitinuitelevision/">Instagram</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_9895457" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_9895455" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_9895455" class="mod_9895455 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- newsletter 9895456 -->
<div id="ecart_before_9895456" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9895456" class="mod_9895456 wm-module fullbackground  module-newsletter">
	 <form action="/newsletter/" method="post" id="form_newsletter_9895456">
		 <div class="cel1">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:200px" class="button hiddeninput" id="email_9895456_safe" name="email_safe" onfocus="$(this).hide(); $('#email_9895456').show(); $('#email_9895456').focus()"  value="S'abonner à la newsletter" />
<input type="text" style="display:none;width:200px" id="email_9895456" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_9895456_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="/_images/icones/ok_10.png?v=1335356066" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("9895456", "94934", "form_newsletter_9895456");
</script>
</div>
</td>
</tr>
</table>
<div class="break"></div>
</div>
</div>
<div class="break"></div>
<div id="ecart_after_9895455" class="ecart_col100" style="display:none"><hr /></div>

<!-- ours 9895558 -->
<div id="ecart_before_9895558" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9895558" class="mod_9895558 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Copyright© 2014 Tahiti Nui Télévision - Tous droits réservés
	 </div>
	 <div class="bouton">
	</div>
</div></div>
</div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/

ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { $('#keyword_safe_9895453').hide(); $('#keyword_9895453').val(decodeURIComponent(search).replace('+', ' ')).show();}
if (typeof wm_select_link === 'function') wm_select_link('.mod_20915766 ul li a');
var list_dates = []; var currentDate = new Date(); 
list_dates['2017-11-17'] = 'Vendredi 17 Novembre';
list_dates['2017-11-18'] = 'Samedi 18 Novembre';
list_dates['2017-11-19'] = 'Dimanche 19 Novembre';
list_dates['2017-11-20'] = 'Lundi 20 Novembre';
list_dates['2017-11-21'] = 'Mardi 21 Novembre';
$('.mod_20915767 .date').html(list_dates[currentDate.getFullYear()+'-'+(currentDate.getMonth()+1)+'-'+currentDate.getDate()]);if (typeof wm_select_link === 'function') wm_select_link('.mod_20915788 ul li a');

ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { $('#keyword_safe_20915789').hide(); $('#keyword_20915789').val(decodeURIComponent(search).replace('+', ' ')).show();}
if (typeof wm_select_link === 'function') wm_select_link('.mod_20915871 ul li a');

				(function(d){
				  var f = d.getElementsByTagName('script')[0], p = d.createElement('script');
				  p.type = 'text/javascript';
				  p.async = true;
				  p.src = '//assets.pinterest.com/js/pinit.js';
				  f.parentNode.insertBefore(p, f);
				}(document));

/*--*//*]]>*/
</script>
</body>

</html>
