
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Des syndicats prêts à négocier et des salariés "plus ou moins motivés à cesser le travail."</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="TNTV" />
<meta name="keywords" content="Groupe Wane, grève, Polynésie française, supermarché, Tahiti" />
<meta name="description" content="GREVE - La semaine dernière, une intersyndicale composée de CSTF/FO, Otahi, O oe to oe rima, A tia i mua et la CSIP a déposé un préavis de grève concernant les enseignes commerciales appartenant a..." />
<meta http-equiv="content-language" content="fr" />
 
<meta property="og:url" content="http://www.tntv.pf/Des-syndicats-prets-a-negocier-et-des-salaries-plus-ou-moins-motives-a-cesser-le-travail_a20575.html" />
<meta property="og:image" content="http://www.tntv.pf/photo/art/grande/16507028-21296083.jpg?v=1502759562" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Des syndicats prêts à négocier et des salariés &quot;plus ou moins motivés à cesser le travail.&quot;" />
<meta property="og:description" content="GREVE - La semaine dernière, une intersyndicale composée de CSTF/FO, Otahi, O oe to oe rima, A tia i mua et la CSIP a déposé un préavis de grève concernant les enseignes commerciales appartenant au groupe Wane. Pour l'heure, en dehors d'échanges épistolaires, aucune rencontre n'a été actée, et il..." />
<meta property="og:site_name" content="Tahiti Nui Télévision - Les informations de Tahiti, les vidéos de Polynésie " />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="http://www.tntv.pf/photo/art/grande/16507028-21296083.jpg?v=1502759562" />
<meta property="twitter:title" content="Des syndicats prêts à négocier et des salariés &quot;plus ou moins motivé..." />
<meta property="twitter:description" content="GREVE - La semaine dernière, une intersyndicale composée de CSTF/FO, Otahi, O oe to oe rima, A tia i mua et la CSIP a déposé un préavis de grève concernant les enseignes commerciales appartenant a..." />
<meta property="fb:app_id" content="433539296741372" />
<link rel="stylesheet" href="/var/style/style_33.css?v=1500711206" type="text/css" />
<link rel="stylesheet" href="/var/style/style.9829594.css?v=1473994937" type="text/css" />
<link rel="stylesheet" href="/var/style/style.9843956.css?v=1438828652" type="text/css" />
<link rel="stylesheet" href="/var/style/style.17449082.css?v=1491347199" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=PT+Sans|Droid+Sans|Open+Sans" rel="stylesheet" type="text/css" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.tntv.pf/m/Des-syndicats-prets-a-negocier-et-des-salaries-plus-ou-moins-motives-a-cesser-le-travail_a20575.html" />
<link rel="canonical" href="http://www.tntv.pf/Des-syndicats-prets-a-negocier-et-des-salaries-plus-ou-moins-motives-a-cesser-le-travail_a20575.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1396552917" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1396552917" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="AXWDk_KL9bCryNJ20Yoh4ejVbp-5YWLHBX6ek7_geGo" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="BABB2AD2635A763978730EEC73C7F1BC" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1493394182" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '16507028'];

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"En poursuivant votre navigation sur notre site, vous acceptez l’utilisation de Cookies pour vous proposer une meilleure expérience de navigation.","dismiss":"OK","learnMore":"Plus d'informations","link":"http://www.tntv.pf/Mentions-legales_a259.html","theme":"dark-bottom"};
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3064179721035706",
    enable_page_level_ads: true
  });
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
<style type="text/css">
body { cursor: pointer; background-image:url(http://www.tntv.pf/photo/hds_tntv_blindspot2.jpg); background-repeat: no-repeat; background-position: center 285px; background-attachment: scroll; }
#main, .stickyzone { cursor: default; }
.mod_9829594 img, .mod_9829594 embed, .mod_9829594 table {
	 max-width: 657px;
}

.mod_9829594 .para_21296083 .photo {
	 position: static;
}

</style>

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50444656-2', 'tntv.pf');
  ga('send', 'pageview');

</script>
 
</head>

<body class="mep33">
<div class="stickyzone">

<div id="z_col130" class="full">
<div class="z_col130_inner">
<div id="mod_9909367" class="mod_9909367 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- lien_perso 9909377 -->
<div id="mod_9909377" class="mod_9909377 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/actualitetahiti/" > <img src="/photo/mod-9909377.png?v=1439602052" class="image" alt="actualitetahiti/" style="width:162px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- menu_static 9909392 -->
<div id="mod_9909392" class="mod_9909392 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/actualitetahiti/" data-link="rubrique,513659" >
				 <img src="/photo/mod-9909392-1305968.png?v=1439602263" class="image" alt="HOME" />
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/faitsdivers/" data-link="rubrique,513655" >
				 FAITS DIVERS
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/societe/" data-link="rubrique,513654" >
				 SOCIÉTÉ
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/politique/" data-link="rubrique,513657" >
				 POLITIQUE
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/culture/" data-link="rubrique,719741" >
				 CULTURE
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/sport/" data-link="rubrique,513675" >
				 SPORT
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="/monde/" data-link="rubrique,719778" >
				 MONDE
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre  last">
			 <a href="/buzz/" data-link="rubrique,719742" >
				 BUZZ
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
<td class="celcombo3">
<!-- recherche 9909393 -->
<div id="mod_9909393" class="mod_9909393 wm-module fullbackground  recherche type-3">
	 <form id="form_9909393" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 <input type="text" style="width:130px" id="keyword_safe_9909393" name="keyword_safe_9909393" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_9909393').style.display='inline'; document.getElementById('keyword_9909393').focus()" /><input type="text" style="display:none;width:130px" id="keyword_9909393" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_9909393').style.display='inline';}" onkeydown="if(event.keyCode == 13) $('#form_9909393').submit()" />		 </div>
	 </form>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
</div>
<!-- ********************************************** ZONE TITRE ********************************************** -->
<div id="z_col0" class="full">
<div class="z_col0_inner">
<div id="mod_9829518" class="mod_9829518 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- menu_static 9829519 -->
<div id="ecart_before_9829519" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9829519" class="mod_9829519 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="http://www.tntv.pf/" data-link="home," >
				 ACCUEIL
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/actualitetahiti/" data-link="rubrique,513659" >
				 TNTV NEWS
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="http://www.tntvreplay.pf/" data-link="externe,http://www.tntvreplay.pf/" target="_blank">
				 TNTV REPLAY
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre  last">
			 <a href="/livestream/" data-link="rubrique,867347" >
				 LIVESTREAM
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
<td class="celcombo2">
<!-- date 10247098 -->
<div id="ecart_before_10247098" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_10247098" class="mod_10247098 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="clear"></div>
</div></div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_9829518" class="ecart_col0" style="display:none"><hr /></div>

<!-- pub 9829627 -->
<div id="ecart_before_9829627" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9829627" class="mod_9829627 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9829627_content">
		 <a  href="/ads/128413/" rel="nofollow"><img width="1084" height="90" src="http://www.tntv.pf/photo/banniere_haute_2017.jpg?v=1499133366" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_9829627" class="ecart_col0" style="display:none"><hr /></div>

<!-- lien_perso 10009947 -->
<div id="ecart_before_10009947" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_10009947" class="mod_10009947 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/actualitetahiti/" > <img src="/photo/mod-10009947.png?v=1440791349" class="image" alt="actualitetahiti/"  /></a>
	 </div>
</div>
<div id="ecart_after_10009947" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_9829509" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9829509" class="mod_9829509 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- menu_static 9829511 -->
<div id="ecart_before_9829511" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9829511" class="mod_9829511 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/faitsdivers/" data-link="rubrique,513655" >
				 FAITS DIVERS
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/societe/" data-link="rubrique,513654" >
				 SOCIÉTÉ
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/politique/" data-link="rubrique,513657" >
				 POLITIQUE
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/culture/" data-link="rubrique,719741" >
				 CULTURE
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/sport/" data-link="rubrique,513675" >
				 SPORT
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/monde/" data-link="rubrique,719778" >
				 MONDE
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre  last">
			 <a href="/buzz/" data-link="rubrique,719742" >
				 BUZZ
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
<td class="celcombo2">
<!-- html 9829512 -->
<div id="ecart_before_9829512" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <a href="https://www.facebook.com/TahitiNuiTelevision" style="text-decoration: none;"><img src="http://temoana.net/tntv/socialbullet/facebook_black.png" alt="icone facebook" height="27" width="27" style="border:0; padding: 4px 4px 0 0;"></a>
<a href="https://twitter.com/TahitinuiTV" style="text-decoration: none;"><img src="http://temoana.net/tntv/socialbullet/twitter_black.png" alt="icone twitter" height="27" width="27" style="border:0; padding: 4px 4px 0 0;"></a>
<a href="https://plus.google.com/u/0/112167629997952650011/posts" style="text-decoration: none;"><img src="http://temoana.net/tntv/socialbullet/googleplus_black.png" alt="icone google plus" height="27" width="27" style="border:0; padding: 4px 4px 0 0;"></a>
<a href="https://instagram.com/tahitinuitelevision/" style="text-decoration: none;"><img src="http://temoana.net/tntv/socialbullet/instagram_black.png" alt="icone instagram" height="27" width="27" style="border:0; padding: 4px 4px 0 0;"></a>
</td>
<td class="celcombo3">
<!-- recherche 9829510 -->
<div id="ecart_before_9829510" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9829510" class="mod_9829510 wm-module fullbackground  recherche type-3">
	 <form id="form_9829510" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 <input type="text" style="width:130px" id="keyword_safe_9829510" name="keyword_safe_9829510" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_9829510').style.display='inline'; document.getElementById('keyword_9829510').focus()" /><input type="text" style="display:none;width:130px" id="keyword_9829510" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_9829510').style.display='inline';}" onkeydown="if(event.keyCode == 13) $('#form_9829510').submit()" />		 </div>
	 </form>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_9829509" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_static 17449071 -->
<div id="ecart_before_17449071" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_17449071" class="mod_17449071 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="http://www.tntv.pf/fenuaheroes" data-link="externe,http://www.tntv.pf/fenuaheroes" >
				 Fenua Heroes
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="http://www.tntvreplay.pf/nescafestar/" data-link="externe,http://www.tntvreplay.pf/nescafestar/" >
				 Nescafé Star
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre  last">
			 <a href="http://www.tntvreplay.pf/heiva" data-link="externe,http://www.tntvreplay.pf/heiva" target="_blank">
				 Heiva i Tahiti 2017
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->

<div id="main">
<div id="main_inner">

<div id="z_centre">
<div class="z_centre_inner">

<!-- ********************************************** COLONNE 1 ********************************************** -->
<div class="z_colonne main-colonne" id="z_col1">
<div class="z_col_median z_col1_inner">

<!-- espace 9844410 -->
<div id="mod_9844410" class="mod_9844410 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- pub 9844386 -->
<div id="mod_9844386" class="mod_9844386 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9844386_content">
		 <a  href="/ads/129689/" rel="nofollow"><img width="728" height="90" src="http://www.tntv.pf/photo/earjeu728x90px.gif?v=1501614515" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div class="ecart_col1" style="display:none"><hr /></div>
<div id="ecart_before_9829594" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_9829594" class="mod_9829594 wm-module fullbackground  page2_article article-20575">
	 <div class="cel1">
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.tntv.pf%2FDes-syndicats-prets-a-negocier-et-des-salaries-plus-ou-moins-motives-a-cesser-le-travail_a20575.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tntv.pf%2FDes-syndicats-prets-a-negocier-et-des-salaries-plus-ou-moins-motives-a-cesser-le-travail_a20575.html"><img src="/_images/addto/googleplus.png" alt="Google +" title="Google +" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Des+syndicats+pr%C3%AAts+%C3%A0+n%C3%A9gocier+et+des+salari%C3%A9s+%22plus+ou+moins+motiv%C3%A9s+%C3%A0+cesser+le+travail.%22+http%3A%2F%2Fxfru.it%2FEK8vOm"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.tntv.pf%2FDes-syndicats-prets-a-negocier-et-des-salaries-plus-ou-moins-motives-a-cesser-le-travail_a20575.html&amp;title=Des+syndicats+pr%C3%AAts+%C3%A0+n%C3%A9gocier+et+des+salari%C3%A9s+%22plus+ou+moins+motiv%C3%A9s+%C3%A0+cesser+le+travail.%22&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.tntv.pf%2FDes-syndicats-prets-a-negocier-et-des-salaries-plus-ou-moins-motives-a-cesser-le-travail_a20575.html"><img src="/_images/addto/google.png" alt="Google" title="Google" /></a>
				 <a target="_blank" href="http://myweb2.search.yahoo.com/myresults/bookmarklet?u=http%3A%2F%2Fwww.tntv.pf%2FDes-syndicats-prets-a-negocier-et-des-salaries-plus-ou-moins-motives-a-cesser-le-travail_a20575.html&amp;t=Des+syndicats+pr%C3%AAts+%C3%A0+n%C3%A9gocier+et+des+salari%C3%A9s+%22plus+ou+moins+motiv%C3%A9s+%C3%A0+cesser+le+travail.%22"><img src="/_images/addto/yahoo.png" alt="Y!" title="Y!" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.tntv.pf%2FDes-syndicats-prets-a-negocier-et-des-salaries-plus-ou-moins-motives-a-cesser-le-travail_a20575.html&amp;description=Des+syndicats+pr%C3%AAts+%C3%A0+n%C3%A9gocier+et+des+salari%C3%A9s+%22plus+ou+moins+motiv%C3%A9s+%C3%A0+cesser+le+travail.%22"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br />		 <br class="texte clear" />
		 <div class="entete_liste">
			 <div class="access">SOCIÉTÉ</div>
		 </div>
		 <div class="titre">
			 <h1 class="access">
				 Des syndicats prêts à négocier et des salariés "plus ou moins motivés à cesser le travail."
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="auteur">
			 <div class="access">Lundi 14 Août 2017 à 15:11 | Lu 290 fois</div>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 GREVE - La semaine dernière, une intersyndicale composée de CSTF/FO, Otahi, O oe to oe rima, A tia i mua et la CSIP a déposé un préavis de grève concernant les enseignes commerciales appartenant au groupe Wane. Pour l'heure, en dehors d'échanges épistolaires, aucune rencontre n'a été actée, et il semblerait que l'on s'achemine vers une grève qui serait effective, mercredi.
			 </h3>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_21296083 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="http://www.tntv.pf/photo/art/grande/16507028-21296083.jpg?v=1502759562&amp;ibox" title="Angelo Frébault, secrétaire général CST/FO. Crédit photo: TNTV"><img class="responsive" style="display:none" src="http://www.tntv.pf/photo/art/grande/16507028-21296083.jpg?v=1502759562" alt="Angelo Frébault, secrétaire général CST/FO. Crédit photo: TNTV" title="Angelo Frébault, secrétaire général CST/FO. Crédit photo: TNTV" />
<img class="not-responsive" src="http://www.tntv.pf/photo/art/default/16507028-21296083.jpg?v=1502759565" alt="Angelo Frébault, secrétaire général CST/FO. Crédit photo: TNTV" title="Angelo Frébault, secrétaire général CST/FO. Crédit photo: TNTV" width="657" /></a>
				 <div class="legende legende_21296083">
					 Angelo Frébault, secrétaire général CST/FO. Crédit photo: TNTV
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Parmi les sociétés concernées, Champion, Easy Market, Wan distribution, Food, Carrefour,Cedis, Sopal, PBC, Sodimac et Champion Toa Moorea.&nbsp;Les directeurs de ces enseignes ont répondu au préavis en demandant des rencontres individuelles avec les syndicats. A savoir traiter des points de revendication, société par société. <br />   <br />  Mais les syndicats ont aussitôt fait une contreproposition, indiquant qu'ils étaient d'accord sur le principe de rencontres, mais <em>"tous ensemble avec les directeurs afin que l'on puisse expliquer les revendications, car toutes les sociétés sont touchées par les mêmes points."</em>, explique Angelo Frébault, secrétaire général de la CSTP -FO. Et depuis, silence radio. <br />   <br />  Pour le secrétaire général,<em> "pour les deux tiers des points de revendication, ce sont plutôt des rappels au code du travail." </em>Et de lister. <em>"Le 1er mai est un jour chômé, on ne travaille pas, rémunérer à 100% &nbsp;du taux horaire le travail du dimanche, etc…"</em> <br />   <br />  Quant aux autres points, ceux qui fâchent, il s'agit de plans de départ à la retraite anticipée, ou à 60 ans et aussi la mise en place de plan de départ volontaire, qui, pour Angelo Frébault, <em>"pourrait bénéficier aux anciens, et éventuellement au budget de chaque société qui voudrait laisser partir les anciens qui coûtent un peu plus cher pour embaucher des plus jeunes, et moins cher."</em> <br />   <br />  Argumentant que le prix des produits alimentaires a augmenté de 35% depuis 2007 à contrario des salaires qui ont été gelés, l'homme fort de la CSTP FO estime que<em> "C'est un secteur où il est difficile de négocier par convention."</em> Et de s'expliquer. <em>"C'est un secteur vaste. Il touche presque trois mille sociétés de la plus petite à la plus grande. Il est difficile d'avoir un accord conventionnel."</em> <br />   <br />  Selon lui, ces revendications vont dans le bon sens pour l'avenir de chaque salarié. Dans l'esprit du syndicaliste, il va de soi que<em> "dans la gestion d'un établissement, il y a une part des profits qui doit revenir par négociation aux salariés, pour les motiver. Il faut partager les profits."</em> <br />   <br />  Pour l'heure, les directeurs des sociétés concernées n'ont pas donné de réponses à la proposition d'une rencontre commune avec les syndicats.<em> "Le risque est de leur côté, et non du nôtre. Nous, on est prêt à négocier, et&nbsp; les salariés, plus ou moins motivés pour cesser le travail."</em> <br />  &nbsp;  <div style="text-align: right;"><em>Rédaction web avec Thomas Chabrol</em></div>  
				 </div>
			 </div>
<div class="hide_module_inside" style="clear:both;margin:10px 0">

<!-- article_connexe 9843956 -->
<div id="ecart_before_9843956" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_9843956" class="mod_9843956 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod"></div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.tntv.pf/_images/preset/puces/arrow29.gif?v=1124447329" alt=""  /> 
				 <a href="/Edouard-Fritch-et-Jacques-Raynal-au-chevet-de-la-DAS_a20576.html">Edouard Fritch et Jacques Raynal au chevet de la DAS</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.tntv.pf/_images/preset/puces/arrow29.gif?v=1124447329" alt=""  /> 
				 <a href="/La-Cite-Grand-connait-une-seconde-vie_a20574.html">La Cité Grand connaît une seconde vie</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.tntv.pf/_images/preset/puces/arrow29.gif?v=1124447329" alt=""  /> 
				 <a href="/Inauguration-de-la-nouvelle-cantine-scolaire-de-Tikehau_a20572.html">Inauguration de la nouvelle cantine scolaire de Tikehau</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.tntv.pf/_images/preset/puces/arrow29.gif?v=1124447329" alt=""  /> 
				 <a href="/Les-papio-a-Aorai-Tini-Hau-vers-une-fin-annoncee_a20570.html">Les papio à Aorai Tini Hau, vers une fin annoncée</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.tntv.pf/_images/preset/puces/arrow29.gif?v=1124447329" alt=""  /> 
				 <a href="/Le-fond-de-l-air-est-frais_a20569.html">Le fond de l'air est frais</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
<br />		 <div class="bloc_tags auteur">
			 <div class="access"><span class="code_tags">Tags</span> : 
<a  class="liens" href='/tags/Groupe+Wane/'>Groupe Wane</a><span>, </span><a  class="liens" href='/tags/gr%C3%A8ve/'>grève</a><span>, </span><a  class="liens" href='/tags/Polyn%C3%A9sie+fran%C3%A7aise/'>Polynésie française</a><span>, </span><a  class="liens" href='/tags/supermarch%C3%A9/'>supermarché</a><span>, </span><a  class="liens" href='/tags/Tahiti/'>Tahiti</a>
			 </div>
		 </div>
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.tntv.pf%2FDes-syndicats-prets-a-negocier-et-des-salaries-plus-ou-moins-motives-a-cesser-le-travail_a20575.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FEK8vOm&amp;counturl=http%3A%2F%2Fwww.tntv.pf%2FDes-syndicats-prets-a-negocier-et-des-salaries-plus-ou-moins-motives-a-cesser-le-travail_a20575.html&amp;text=Des%20syndicats%20pr%C3%AAts%20%C3%A0%20n%C3%A9gocier%20et%20des%20salari%C3%A9s%20%22plus%20ou%20moins%20motiv%C3%A9s%20%C3%A0%20cesser%20le%20travail.%22&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_9829594_16507028'></div>
<script type="text/javascript">gapi.plusone.render('plusone_9829594_16507028', {'size': 'medium', 'href': 'http://www.tntv.pf/Des-syndicats-prets-a-negocier-et-des-salaries-plus-ou-moins-motives-a-cesser-le-travail_a20575.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="http://www.tntv.pf/Des-syndicats-prets-a-negocier-et-des-salaries-plus-ou-moins-motives-a-cesser-le-travail_a20575.html" data-counter="right"></script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.tntv.pf%2FDes-syndicats-prets-a-negocier-et-des-salaries-plus-ou-moins-motives-a-cesser-le-travail_a20575.html&amp;media=http%3A%2F%2Fwww.tntv.pf%2Fphoto%2Fart%2Flarge%2F16507028-21296083.jpg%3Fv%3D1502759564&amp;description=Des+syndicats+pr%C3%AAts+%C3%A0+n%C3%A9gocier+et+des+salari%C3%A9s+%22plus+ou+moins+motiv%C3%A9s+%C3%A0+cesser+le+travail.%22" data-pin-do="buttonPin" data-pin-config="beside"><img border="0" src="//assets.pinterest.com/images/pidgets/pin_it_button.png" title="Pin It" /></a>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-mail" rel="nofollow" href="/send/16507028/"><img src="/_images/icones/bt_mail_10.png?v=1335355890" class="image middle" alt="Envoyer" title="Envoyer"  />&nbsp;Envoyer</a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Des-syndicats-prets-a-negocier-et-des-salaries-plus-ou-moins-motives-a-cesser-le-travail_a20575.html?print=1"><img src="/_images/icones/bt_print_10.png?v=1335355890" class="image middle" alt="Imprimable" title="Imprimable"  />&nbsp;Imprimable</a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_10.png?v=1335355889" class="image pointer middle" alt="Augmenter" title="Augmenter"  />&nbsp;Augmenter</a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_10.png?v=1335355889" class="image pointer middle" alt="Diminuer" title="Diminuer"  />&nbsp;Diminuer</a>		 </div>
		 <br class="texte clear" />
 
		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_17449082" class="param_commentaire mod_17449082 wm-module fullbackground ">
			 <div class="cel1">
<div class="fb-comments" data-href="http://www.tntv.pf/index.php?action=article&amp;numero=20575" data-num-posts="15" data-width="100%" ></div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'http://www.tntv.pf/mymodule/9829594/', '', 'start=-2&amp;numero=20575&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'http://www.tntv.pf/mymodule/9829594/', '', 'start=2&amp;numero=20575&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.tntv.pf/photo/art/iphone/16507439-21296283.jpg?v=1502761473) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.tntv.pf/Edouard-Fritch-et-Jacques-Raynal-au-chevet-de-la-DAS_a20576.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.tntv.pf/photo/art/large_x2/16507439-21296283.jpg?v=1502761471) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.tntv.pf/Edouard-Fritch-et-Jacques-Raynal-au-chevet-de-la-DAS_a20576.html'"></div>
			 <h3 class="access">
			 <span class="date">Lundi 14 Août 2017 - 15:45</span>			 <a class="access" href="/Edouard-Fritch-et-Jacques-Raynal-au-chevet-de-la-DAS_a20576.html">Edouard Fritch et Jacques Raynal au chevet de la DAS</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.tntv.pf/photo/art/iphone/16505918-21295545.jpg?v=1502754849) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.tntv.pf/La-Cite-Grand-connait-une-seconde-vie_a20574.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.tntv.pf/photo/art/large_x2/16505918-21295545.jpg?v=1502754848) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.tntv.pf/La-Cite-Grand-connait-une-seconde-vie_a20574.html'"></div>
			 <h3 class="access">
			 <span class="date">Lundi 14 Août 2017 - 13:58</span>			 <a class="access" href="/La-Cite-Grand-connait-une-seconde-vie_a20574.html">La Cité Grand connaît une seconde vie</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/societe/">SOCIÉTÉ</a>
			 <span class="access"> | </span>
			 <a class="access" href="/tahitivaa2017/">TAHITI VA'A 2017</a>
			 <span class="access"> | </span>
			 <a class="access" href="/VA-A-PORTRAITS_r176.html">VA'A PORTRAITS</a>
			 <span class="access"> | </span>
			 <a class="access" href="/FenuaHeroes_r165.html">FenuaHeroes</a>
			 <span class="access"> | </span>
			 <a class="access" href="/faitsdivers/">FAITS DIVERS</a>
			 <span class="access"> | </span>
			 <a class="access" href="/politique/">POLITIQUE</a>
			 <span class="access"> | </span>
			 <a class="access" href="/sport/">SPORT</a>
			 <span class="access"> | </span>
			 <a class="access" href="/culture/">CULTURE</a>
			 <span class="access"> | </span>
			 <a class="access" href="/buzz/">BUZZ</a>
			 <span class="access"> | </span>
			 <a class="access" href="/monde/">MONDE</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Pharmacies-et-Medecins-de-Garde_r126.html">Pharmacies et Médecins de Garde</a>
			 <span class="access"> | </span>
			 <a class="access" href="/L-IMAGE-DE-LA-SEMAINE_r95.html">L'IMAGE DE LA SEMAINE</a>
			 <span class="access"> | </span>
			 <a class="access" href="/EMISSION-WEB_r105.html">EMISSION WEB</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_9829594" class="ecart_col1" style="display:none"><hr /></div>

<!-- pub 16136344 -->
<div id="ecart_before_16136344" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_16136344" class="mod_16136344 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_16136344_content">
		 <a target="_blank"  href="/ads/128281/" rel="nofollow"><img width="728" height="90" src="http://www.tntv.pf/photo/nescafe_star.gif?v=1498879454" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div class="ecart_col1" style="display:none"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->

<!-- ********************************************** COLONNE 2 ********************************************** -->
<div class="z_colonne" id="z_col2">
<div class="z_col_median z_col2_inner">

<!-- espace 9829534 -->
<div id="mod_9829534" class="mod_9829534 wm-module fullbackground "><hr /></div>
<div id="ecart_after_9829534" class="ecart_col2" style="display:none"><hr /></div>

<!-- breve 9829485 -->
<div id="mod_9829485" class="mod_9829485 wm-module fullbackground module-responsive  module-breve">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="breve">
		 <div class="cel1">
			 <h3 class="titre"> <img class="image middle nomargin" src="http://www.tntv.pf/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> <a href="/notes/Le-marathon-de-danse-place-Vaiete-est-annule_b16406344.html">Le marathon de danse place Vaiete est annulé</a></h3>
		 </div>
	 </div>
</div>
<div id="ecart_after_9829485" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 9829525 -->
<div id="ecart_before_9829525" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9829525" class="mod_9829525 wm-module fullbackground "><hr /></div>
<div id="ecart_after_9829525" class="ecart_col2" style="display:none"><hr /></div>

<!-- pub 9829623 -->
<div id="mod_9829623" class="mod_9829623 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9829623_content">
		 <a target="_blank"  href="/ads/99566/" rel="nofollow"><img width="300" height="300" src="http://www.tntv.pf/photo/atn_reseau_300x300_destinations.gif?v=1487645099" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_9829623" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 16963028 -->
<div id="ecart_before_16963028" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_16963028" class="mod_16963028 wm-module fullbackground "><hr /></div>
<div id="ecart_after_16963028" class="ecart_col2" style="display:none"><hr /></div>

<!-- news 9829587 -->
<div id="ecart_before_9829587" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9829587" class="mod_9829587 wm-module fullbackground  news module-news type-4">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="list-news nb-col-4">
	 <div class="cel1">
		 <div class="bg-image" style="background:url(http://www.tntv.pf/photo/art/iphone/16430052-21257240.jpg?v=1502424949) no-repeat top center;height:121px;">
		 <div class="responsive" style="background:url(http://www.tntv.pf/photo/art/grande/16430052-21257240.jpg?v=1502424946) no-repeat center center;height:121px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Elle-recupere-son-fare-apres-deux-ans-de-procedure_a20533.html">Elle récupère son fare après deux ans de procédure</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel2">
		 <div class="bg-image" style="background:url(http://www.tntv.pf/photo/art/iphone/16486794-21283836.jpg?v=1502678234) no-repeat top center;height:121px;">
		 <div class="responsive" style="background:url(http://www.tntv.pf/photo/art/grande/16486794-21283836.jpg?v=1502678229) no-repeat center center;height:121px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Les-papio-a-Aorai-Tini-Hau-vers-une-fin-annoncee_a20570.html">Les papio à Aorai Tini Hau, vers une fin annoncée</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel1">
		 <div class="bg-image" style="background:url(http://www.tntv.pf/photo/art/iphone/16405302-21244360.jpg?v=1502331463) no-repeat top center;height:121px;">
		 <div class="responsive" style="background:url(http://www.tntv.pf/photo/art/grande/16405302-21244360.jpg?v=1502331460) no-repeat center center;height:121px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Le-couple-presidentiel-rend-visite-aux-enfants-polynesiens-a-l-hopital_a20495.html">Le couple présidentiel rend visite aux enfants polynésiens à l’hôpital</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel2">
		 <div class="bg-image" style="background:url(http://www.tntv.pf/photo/art/iphone/16405743-21244700.jpg?v=1502334357) no-repeat top center;height:121px;">
		 <div class="responsive" style="background:url(http://www.tntv.pf/photo/art/grande/16405743-21244700.jpg?v=1502334354) no-repeat center center;height:121px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Cyclone-Oli-Chantal-Tahiata-soupconnee-d-avoir-favorise-des-proches-pour-l-obtention-de-fare_a20499.html">Cyclone Oli : Chantal Tahiata soupçonnée d’avoir favorisé des proches pour l’obtention de fare</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_9829587" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 10210686 -->
<div id="ecart_before_10210686" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10210686" class="mod_10210686 wm-module fullbackground "><hr /></div>
<div id="ecart_after_10210686" class="ecart_col2" style="display:none"><hr /></div>

<!-- rub_une 11034274 -->
<div id="ecart_before_11034274" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_11034274" class="mod_11034274 wm-module fullbackground module-responsive  module-rub_une type-2">
	 <div class="cel1 nb-col-1" style="padding:0"><div class="fullmod">
	 <div class="encapse_bloc id0  clear-x2 clear-x3 clear-x4" style="padding:0 2px;">
		 <div class="no_bloc_rub" style="padding:2px 0">
			 <h4 class="rubrique">
				 <a class="arub43" href="/faitsdivers/"><span class="nom_rub43">FAITS DIVERS</span></a>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Faa-a-il-frappe-au-coupe-coupe-ses-camarades-de-beuverie_a20545.html">
					 Faa’a : il frappe au coupe-coupe ses camarades de beuverie
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Faa-a-il-frappe-au-coupe-coupe-ses-camarades-de-beuverie_a20545.html">
						 <img src="http://www.tntv.pf/photo/art/imagette_16_9/16445608-21266547.jpg?v=1502485027" alt="Faa’a : il frappe au coupe-coupe ses camarades de beuverie" title="Faa’a : il frappe au coupe-coupe ses camarades de beuverie"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Faa-a-il-frappe-au-coupe-coupe-ses-camarades-de-beuverie_a20545.html">
						 JUSTICE - Un homme de 31 ans a été mis en examen, jeudi après-midi, pour violences avec arme avant...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Elle-recupere-son-fare-apres-deux-ans-de-procedure_a20533.html">
					 Elle récupère son fare après deux ans de procédure
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Elle-recupere-son-fare-apres-deux-ans-de-procedure_a20533.html">
						 <img src="http://www.tntv.pf/photo/art/imagette_16_9/16430052-21257240.jpg?v=1502424947" alt="Elle récupère son fare après deux ans de procédure" title="Elle récupère son fare après deux ans de procédure"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Elle-recupere-son-fare-apres-deux-ans-de-procedure_a20533.html">
						 JUSTICE - Ce jeudi matin sur les hauteurs de Tavararo à Faa’a, une famille a été expulsée d’un...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Hamuta-Six-ans-de-prison-ferme-pour-l-homme-qui-avait-poignarde-sa-compagne_a20529.html">
					 Hamuta : Six ans de prison ferme pour l’homme qui avait poignardé sa compagne
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Hamuta-Six-ans-de-prison-ferme-pour-l-homme-qui-avait-poignarde-sa-compagne_a20529.html">
						 <img src="http://www.tntv.pf/photo/art/imagette_16_9/16429010-21256589.jpg?v=1502418578" alt="Hamuta : Six ans de prison ferme pour l’homme qui avait poignardé sa compagne" title="Hamuta : Six ans de prison ferme pour l’homme qui avait poignardé sa compagne"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Hamuta-Six-ans-de-prison-ferme-pour-l-homme-qui-avait-poignarde-sa-compagne_a20529.html">
						 JUSTICE – Après plusieurs renvois, l’homme de 59 ans qui avait poignardé sa compagne et la...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_11034274" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 11034290 -->
<div id="ecart_before_11034290" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_11034290" class="mod_11034290 wm-module fullbackground "><hr /></div>
<div id="ecart_after_11034290" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 9829571 -->
<div id="ecart_before_9829571" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <script type="text/javascript" src="http://www.tntvreplay.pf/mymodule/9390399/"></script>
<div id="ecart_after_9829571" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 13695879 -->
<div id="ecart_before_13695879" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_13695879" class="mod_13695879 wm-module fullbackground "><hr /></div>
<div id="ecart_after_13695879" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 16287011 -->
<div id="ecart_before_16287011" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <script type="text/javascript" src="http://www.tntvreplay.pf/mymodule/9922559/"></script>
<div id="ecart_after_16287011" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 9829532 -->
<div id="ecart_before_9829532" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9829532" class="mod_9829532 wm-module fullbackground "><hr /></div>
<div id="ecart_after_9829532" class="ecart_col2" style="display:none"><hr /></div>

<!-- rub_une 10210685 -->
<div id="ecart_before_10210685" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10210685" class="mod_10210685 wm-module fullbackground module-responsive  module-rub_une type-6">
	 <div class="cel1 nb-col-1"><div class="fullmod">
			 <div class="inner_tabs" >
				 <h4 id="rubune_10210685_92" class="rubrique pave_header">
					 <a href="/PROGRAMME-TV_r92.html">PROGRAMME TV</a>
				 </h4>
				 <div>
					 <h3 class="titre first" style=";margin-bottom:5px">
						 <a href="/Jane-The-Virgin-A-la-poursuite-du-diamant-rose-Ni-fait-ni-a-refaire_a20544.html">
							 Jane The Virgin : A la poursuite du diamant rose - Ni fait ni à refaire
						 </a>
					
					 <br class="clear" />
					 </h3>
					 <div class="shadow" style="margin: 10px 0"><a class="photo_a" style="display:block" href="/Jane-The-Virgin-A-la-poursuite-du-diamant-rose-Ni-fait-ni-a-refaire_a20544.html">
						 <span class="div_play_large" style="background:url(http://www.tntv.pf/photo/art/news/16445501-21266520.jpg?v=1499715603)  no-repeat top center;" title="Jane The Virgin : A la poursuite du diamant rose - Ni fait ni à refaire">
						 <img src="/_images/1.gif" alt="" class="play_large" />
						 </span>
					 </a></div>
					 <div class="clear"></div>
						 <div class="texte">
							 <a href="/Jane-The-Virgin-A-la-poursuite-du-diamant-rose-Ni-fait-ni-a-refaire_a20544.html">
								 Mardi 15 août à 19h25, suivez deux nouveaux épisodes de la saison 2. Série US
							 </a>
						 </div>
					 <div class="clear"></div>
				 </div>
			 </div>
	 <div class="clear"></div>
	 </div></div>
</div>
<div id="ecart_after_10210685" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 9829531 -->
<div id="ecart_before_9829531" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9829531" class="mod_9829531 wm-module fullbackground "><hr /></div>
<div id="ecart_after_9829531" class="ecart_col2" style="display:none"><hr /></div>

<!-- lien_perso 9829575 -->
<div id="ecart_before_9829575" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9829575" class="mod_9829575 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/actualitetahiti/" > <img src="/photo/mod-9829575.png?v=1439420613" class="image" alt="actualitetahiti/" style="width:303px" /></a>
	 </div>
</div>
<div id="ecart_after_9829575" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 9829570 -->
<div id="ecart_before_9829570" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <a class="twitter-timeline" href="https://twitter.com/TahitinuiTV" data-widget-id="618236875971530752">Tweets de @TahitinuiTV</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<div id="ecart_after_9829570" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 9829530 -->
<div id="ecart_before_9829530" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9829530" class="mod_9829530 wm-module fullbackground "><hr /></div>
<div id="ecart_after_9829530" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 9829526 -->
<div id="ecart_before_9829526" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9829526" class="mod_9829526 wm-module fullbackground "><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->

</div>
</div>

</div>

</div>
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
<div id="z_col100" class="full">
<div class="z_col100_inner">

<!-- lien_perso 17449068 -->
<div id="mod_17449068" class="mod_17449068 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://" target="_blank"> </a>
	 </div>
</div>
<div id="ecart_after_17449068" class="ecart_col100" style="display:none"><hr /></div>
<div id="mod_9829489" class="mod_9829489 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-4" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- annuaire 9829491 -->
<div id="ecart_before_9829491" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9829491" class="mod_9829491 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod">
		 <span>TNTV NEWS</span>
	 </div></div>
	 <div class="annuaire">
		 <div class="cel1 first">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/FAITS-DIVERS_r43.html">Faits divers</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/POLITIQUE_r45.html">Politique</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/CULTURE_r86.html">Culture</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/SOCIETE_r42.html">Société</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/SPORT_r47.html">Sport</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/MONDE_r88.html">Monde</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1 last">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/BUZZ_r87.html">Buzz</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- annuaire 9829492 -->
<div id="ecart_before_9829492" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9829492" class="mod_9829492 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod">
		 <span>TNTV REPLAY</span>
	 </div></div>
	 <div class="annuaire">
		 <div class="cel1 first">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/stayfocus/">Stay focus</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/Taata-Tumu_r43.html">Taata tumu</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/To-u-Fenua-To-u-Ora_r42.html">To'u fenua to'u ora</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/Djeunes-TV_r34.html">Djeunes TV</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/Le-journal_r33.html">Le Journal</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/TNTV-Reportages_r37.html">TNTV Reportages</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1 last">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntvreplay.pf/Va-a-Toa_r38.html">Va'a Toa</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- annuaire 9829493 -->
<div id="ecart_before_9829493" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9829493" class="mod_9829493 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod">
		 <span>PRATIQUE</span>
	 </div></div>
	 <div class="annuaire">
		 <div class="cel1 first">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/Contacts_a257.html">Contactez TNTV</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/Regie-publicitaire_a258.html">Régie publicitaire</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/GuideTV_r24.html">Guide TV</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/JEUX_r23.html">Jeux TNTV</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/L-application-TNTV-est-disponible_a1992.html">Application TNTV</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1 last">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="http://www.tntv.pf/Mentions-legales_a259.html">Mentions légales</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
</td>
<td class="celcombo4">
<!-- annuaire 9829490 -->
<div id="ecart_before_9829490" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9829490" class="mod_9829490 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod">
		 <span>COMMUNAUTE</span>
	 </div></div>
	 <div class="annuaire">
		 <div class="cel1 first">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="https://www.facebook.com/TahitiNuiTelevision">Facebook</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="https://twitter.com/TahitinuiTV">Twitter</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
		 <div class="cel1 last">
			 <div class="inner">
			 <div class="lien">
				 <a target="_blank" href="https://instagram.com/tahitinuitelevision/">Instagram</a>
			 </div>
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_9829489" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_9829494" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_9829494" class="mod_9829494 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- newsletter 9829495 -->
<div id="ecart_before_9829495" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9829495" class="mod_9829495 wm-module fullbackground  module-newsletter">
	 <form action="/newsletter/" method="post" id="form_newsletter_9829495">
		 <div class="cel1">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:200px" class="button hiddeninput" id="email_9829495_safe" name="email_safe" onfocus="$(this).hide(); $('#email_9829495').show(); $('#email_9829495').focus()"  value="S'abonner à la newsletter" />
<input type="text" style="display:none;width:200px" id="email_9829495" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_9829495_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="/_images/icones/ok_10.png?v=1335356066" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("9829495", "94934", "form_newsletter_9829495");
</script>
</div>
</td>
</tr>
</table>
<div class="break"></div>
</div>
</div>
<div class="break"></div>
<div id="ecart_after_9829494" class="ecart_col100" style="display:none"><hr /></div>

<!-- ours 9829589 -->
<div id="ecart_before_9829589" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9829589" class="mod_9829589 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Copyright© 2014 Tahiti Nui Télévision - Tous droits réservés
	 </div>
	 <div class="bouton">
	</div>
</div></div>
<div id="ecart_after_9829589" class="ecart_col100" style="display:none"><hr /></div>

<!-- popup 17449105 -->
<div id="ecart_before_17449105" class="ecart_col100 responsive" style="display:none"><hr /></div>
<!-- No Popup #17109790# -->
</div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
<script type="text/javascript">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</script>
</body>

</html>
